<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static1.larioja.com/squido/4.1.9/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>El PP es el partido que presenta a más mujeres como cabeza de lista | La Rioja</title><meta name="title" content="El PP es el partido que presenta a más mujeres como cabeza de lista"/><meta name="description" content="Las candidaturas femeninas a las generales del PSOE llegan al 42%, las de Unidas Podemos al 40% mientras que Ciudadanos se planta en un 38%"/><meta name="keywords" content="partido, presenta, mujeres, cabeza, lista"/><meta name="news_keywords" content="partido, presenta, mujeres, cabeza, lista"/><meta name="DC.date.issued"
          content="2019-03-28T11:16:56+01:00"/><meta name="date"
          content="2019-03-28T11:16:56+01:00"/><link rel="canonical" href="https://www.larioja.com/nacional/mujers-cabeza-lista-20190328104432-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="https://www.larioja.com/nacional/mujers-cabeza-lista-20190328104432-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="https://www.larioja.com/nacional/mujers-cabeza-lista-20190328104432-ntrc.html"/><meta property="og:description" content="Las candidaturas femeninas a las generales del PSOE llegan al 42%, las de Unidas Podemos al 40% mientras que Ciudadanos se planta en un 38%"/><meta property="og:image" content="https://static1.larioja.com/www/multimedia/201903/28/media/cortadas/cayetana-alvarez-toledo-ktE-U701030077578jvC-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El PP es el partido que presenta a más mujeres como cabeza de lista"/><meta property="article:tag" content="Pedro Sánchez"/><meta property="article:tag" content="Isabel García Tejerina"/><meta property="article:tag" content="Pablo Casado"/><meta property="article:tag" content="Pp Partido Popular"/><meta property="article:tag" content="Psoe Partido Socialista Obrero Español"/><meta property="article:tag" content="Vox"/><meta property="article:tag" content="Unidos Podemos"/><meta property="article:tag" content="Ciudadanos Partido De La Ciudadanía"/><meta property="article:tag" content="Elecciones Generales 28-A"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="nacional"/><meta property="article:published_time" content="2019-03-28T11:40:32+01:00"/><meta property="article:modified_time" content="2019-03-28T11:40:32+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El PP es el partido que presenta a más mujeres como cabeza de lista"/><meta name="twitter:description" content="Las candidaturas femeninas a las generales del PSOE llegan al 42%, las de Unidas Podemos al 40% mientras que Ciudadanos se planta en un 38%"/><meta name="twitter:image" content="https://static1.larioja.com/www/multimedia/201903/28/media/cortadas/cayetana-alvarez-toledo-ktE-U701030077578jvC-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Cayetana Álvarez de Toledo encabeza la lista del PP por Barcelona."/><meta property="fb:app_id" content="84755916337" /><link rel="stylesheet" href="//static1.larioja.com/squido/4.1.9/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-pp-es-el-partido-que-presenta-a-mas-mujeres-como-cabeza-de-lista';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'miguel-angel-alfonso';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190328111656';
    window.voc_fem = '20190328114032';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'pedro-sanchez,isabel-garcia-tejerina,pablo-casado,pp-partido-popular,psoe-partido-socialista-obrero-espanol,vox,unidos-podemos,ciudadanos-partido-de-la-ciudadania,elecciones-generales-28-a';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '340';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.larioja.com/nacional/mujers-cabeza-lista-20190328104432-ntrc.html"
      },
      "headline": "El PP es el partido que presenta a más mujeres como cabeza de lista",
      "datePublished": "2019-03-28T11:40:32+01:00",
      "dateModified": "2019-03-28T11:40:32+01:00",
      "author": {
        "@type": "Person",
        "name": "Miguel Ángel Alfonso"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static1.larioja.com/www/multimedia/201903/28/media/cortadas/cayetana-alvarez-toledo-ktE-U701030077578jvC-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Las candidaturas femeninas a las generales del PSOE llegan al 42%, las de Unidas Podemos al 40% mientras que Ciudadanos se planta en un 38%"
    }
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=https://www.larioja.com/nacional/mujers-cabeza-lista-20190328104432-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=nacional.el-pp-es-el-partido-que-presenta-a-mas-mujeres-como-cabeza-de-lista&amp;voc_site=larioja&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-pp-es-el-partido-que-presenta-a-mas-mujeres-como-cabeza-de-lista&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190328111656&amp;voc_fem=20190328114032&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.larioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="4e290de8-513d-11e9-862b-25d52140767e"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                             alt="La Rioja"></a></div></div><a href="https://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/">Nacional</a></span><a href="#">El PP es el partido que presenta a más mujeres como cabeza de lista</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/larioja/aviso4.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                        Newssletters de autor para suscriptores
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-btn-flujo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-news-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/larioja/aviso-app.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p class="parraph-trial-side">
                        Apps para tablet y smartphone solo para suscriptores
                    </p><div class="container-btn-onplus-2 trial-apps"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial disabled-trial-apps" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-btn-flujo">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-app-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/larioja/aviso3.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Contenido exclusivo solo para suscriptores
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-btn-flujo">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-cont-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/larioja/aviso1.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Acceso limitado a todo el contenido de la web
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-btn-masinfo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-acc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-link-login">Inicia sesión</a></p></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-club><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/larioja/aviso5.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Club del suscriptor: un mundo de ventajas y descuentos
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-btn-flujo">Suscribete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-club-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-link-login">Inicia sesión</a></p></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete ahora, navega sin interrupciones y disfruta de 2 meses gratis.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete ahora, navega sin interrupciones y disfruta de 2 meses gratis.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-days-left><div class="content-info-trial"><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close="" href="#"></a></header><p class="title-popup title-alert-big">Navega sin límite con nuestra oferta de lanzamiento </p><div class="content-info-trial alert-content-big"><div class="alert-big-img"><img src="//static.vocento.com/common/assets/onplus/larioja/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price info-trial-big-price"><p>Dos meses gratis</p><span>Sin compromiso de permanencia</span><div class="container-btn-onplus-2 container-alert-big"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="mas-info-aviso btn-price-trial-big" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndias-btn-flujo">Suscríbete</a></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-ndias-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndia-link-login">Inicia sesión</a></p></div></div></section><div class="modal fade bg-modal-onplus2" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left="" ><div class="voc-addblocker-popup trial-popup"><header><p><span>Hoy concluye</span> tu prueba gratuita</p><a data-voc-pw-close="" href="#"></a></header><p class="title-popup">Hoy concluye tu prueba gratuita</p><div class="content-info-trial popup-content-price"><div class="popup-bodegon"><img src="//static.vocento.com/common/assets/onplus/larioja/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial-price"><p>Prueba dos meses gratis si te suscribes antes del 16 de abril</p><span>4,95€ al mes</span><div class="btn-price-trial popup-btn"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="mas-info-aviso btn-price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-btn-flujo">Suscríbete</a></div></div></div><div class="content-trial-suscriptor popup-trial"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-end-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-link-login">Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">Si te gusta, on+ es mucho más</p><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="La Rioja On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.larioja.com/squido/latest/assets/images/areapersonal/pack-onplus-larioja.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción ¿Quieres seguir navegando sin límites?<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/nacional/" title="España" class="voc-active">España</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/fotos/nacional/" title="Fotos"
                                   target="_self">Fotos</a></h3></li><li><h3><a href="/videos/nacional/" title="Vídeos"
                                   target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>El PP es el partido que presenta a más mujeres como cabeza de lista</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static1.larioja.com/www/multimedia/201903/28/media/cortadas/cayetana-alvarez-toledo-ktE-U701030077578jvC-624x385@RC.jpg"
                            title=""
                            alt="Cayetana Álvarez de Toledo encabeza la lista del PP por Barcelona./EFE"  onload="performance.mark('fmp');" ><noscript><img src="//static1.larioja.com/www/multimedia/201903/28/media/cortadas/cayetana-alvarez-toledo-ktE-U701030077578jvC-624x385@RC.jpg"
                                 alt="Cayetana Álvarez de Toledo encabeza la lista del PP por Barcelona."/></noscript></div><figcaption
                            class="figure-caption">Cayetana Álvarez de Toledo encabeza la lista del PP por Barcelona. / 
                        <span class="voc-photo-author">EFE</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Las candidaturas femeninas a las generales del PSOE llegan al 42%, las de Unidas Podemos al 40% mientras que Ciudadanos se planta en un 38%</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.larioja.com/comun/img/2014/autor/autor-2318-foto-1.jpeg" alt="Miguel Ángel Alfonso"/><noscript><img src="https://www.larioja.com/comun/img/2014/autor/autor-2318-foto-1.jpeg" alt="Miguel Ángel Alfonso"/></noscript></figure><div><div class="voc-author-info"><author><a title="MIGUEL ÁNGEL ALFONSO"
                                            href="/autor/miguel-angel-alfonso-2318.html"
                                   class="voc-author">MIGUEL ÁNGEL ALFONSO</a><a title="miguesigue" data-voc-vtm-info="miguel-angel-alfonso-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/miguesigue" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Jueves, 28 marzo 2019, 11:40
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="4e290de8-513d-11e9-862b-25d52140767e"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Los hombres siguen mandando en las listas que los principales partidos políticos han presentado al Congreso de cara a las elecciones del 28 de abril. Entre ellos, <strong>el Partido Popular es el que más mujeres lleva como cabeza de lista</strong> con un 44,23% del total de los primeros espada a las 52 circunscripciones. Por contra, la presencia femenina en lo más alto de las candidaturas de Vox se planta en el 25%.</p><p>La formación que lidera Pablo Casado presentará a <strong>23 mujeres como números uno</strong> frente a 29 hombres. Algunas tan mediáticas como Cayetana Álvarez de Toledo, que encabeza la lista del partido por Barcelona, o las exministras Ana Pastor e Isabel García Tejerina, que irán por Pontevedra y Valladolid respectivamente.</p><p></p><div><iframe id='ep-chart-d5d086be-3541-4fc2-bff9-a0f31d6d928e' src='https://www.epdata.es/embed/d5d086be-3541-4fc2-bff9-a0f31d6d928e/450' style='width: 100%; min-height: 450px; overflow: hidden;' frameborder='0' scrolling='no' height='450'></iframe></div><p></p><p>El PSOE, por su parte, queda en un segundo puesto pese a que Pedro Sánchez formó el pasado junio el Gabinete de Ministros más femenino de la historia -11 de las 17 carteras-. Si en 2016 colocó como cabezas de lista a 27 mujeres frente a 25 varones, en esta ocasión<strong> la cifra baja a 22</strong>, un 42,30% del total.</p><p>En el caso de Unidas Podemos -que en estos comicios ha decidido feminizar el Unidos Podemos que utilizó en 2016- las cabezas de lista suman ahora 21 (el 40,38%), <strong>una más que en las elecciones de hace tres años</strong>.</p><p>Ciudadanos repite en la cuarta plaza aunque incrementa la presencia de mujeres en el primer puesto respecto a 2016. En esta ocasión competirá con <strong>20 candidaturas femeninas</strong>, cinco más que en la convocatoria anterior, se queda en un 38,46%.</p><p>Vox, que aún no tiene escaños en el Congreso, pero aspira a entrar en la Cámara Baja, ha colocado mayoritariamente a hombres al frente de <strong>37 de sus 52 listas</strong> y sólo ha dejado hueco para <strong>13 mujeres </strong>en los números uno (25%).</p><h3>Ourense, en femenino</h3><p>Como curiosidad, Ourense es <strong>la única de las 52 provincias </strong>en la que los cinco principales partidos de ámbito nacional han situado a mujeres de números uno al Congreso. En Pontevedra también hay<strong> cinco candidatas</strong> ya que a las de PP, PSOE, UP y Cs se suma una de En Marea, que esta vez no irá en coalición con el partido morado.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.larioja.com/temas/personajes/pedro-sanchez.html"
               title="Pedro Sánchez">Pedro Sánchez</a>,                    <a href="https://www.larioja.com/temas/personajes/isabel-garcia-tejerina.html"
               title="Isabel García Tejerina">Isabel García Tejerina</a>,                    <a href="https://www.larioja.com/temas/personajes/pablo-casado.html"
               title="Pablo Casado">Pablo Casado</a>,                    <a href="https://www.larioja.com/temas/entidades/pp-partido-popular.html"
               title="Pp Partido Popular">Pp Partido Popular</a>,                    <a href="https://www.larioja.com/temas/entidades/psoe-partido-socialista-obrero-espanol.html"
               title="Psoe Partido Socialista Obrero Español">Psoe Partido Socialista Obrero Español</a>,                    <a href="https://www.larioja.com/temas/entidades/vox.html"
               title="Vox">Vox</a>,                    <a href="https://www.larioja.com/temas/entidades/unidos-podemos.html"
               title="Unidos Podemos">Unidos Podemos</a>,                    <a href="https://www.larioja.com/temas/entidades/ciudadanos-partido-de-la-ciudadania.html"
               title="Ciudadanos Partido De La Ciudadanía">Ciudadanos Partido De La Ciudadanía</a>,                    <a href="https://www.larioja.com/temas/generales/elecciones-generales-28-a.html"
               title="Elecciones Generales 28-A">Elecciones Generales 28-A</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.larioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.larioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">España</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/nacional/guardia-civil-investiga-asesinato-murcia-20190328103924-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                   title="La Guardia Civil investiga el presunto asesinato de un hombre en Murcia">
                                    La Guardia Civil investiga el presunto asesinato de un hombre en Murcia
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/nacional/torra-pide-ayuda-20190326191258-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                   title="Torra pide ayuda financiera al Gobierno">
                                    Torra pide ayuda financiera al Gobierno
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/nacional/mujer-estrangula-bufanda-marido-ceuta-20190327000753-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                   title="Una mujer estrangula con una bufanda a su marido en Ceuta">
                                    Una mujer estrangula con una bufanda a su marido en Ceuta
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/nacional/jefa-observadores-extranjeros-cobraron-govern-20190327204524-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                   title="La jefa de los observadores extranjeros del 1-O admite que cobraron del Govern">
                                    La jefa de los observadores extranjeros del 1-O admite que cobraron del Govern
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/nacional/sanchez-presenta-medidas-ganar-elecciones-20190327114155-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                   title="Sánchez recupera las medidas sociales de su anterior programa y obvia la crisis catalana">
                                    Sánchez recupera las medidas sociales de su anterior programa y obvia la crisis catalana
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/la-rioja/sucesos/dearticulado-grupo-itinerante-20190328094040-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                       title="Desarticulados dos grupos itinerantes que asaltaban viviendas en Logroño">
                                        Desarticulados dos grupos itinerantes que asaltaban viviendas en Logroño
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/la-rioja/ortega-lara-acompana-20190327163830-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                       title="Ortega Lara acompaña el martes a Abascal en Riojaforum">
                                        Ortega Lara acompaña el martes a Abascal en Riojaforum
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/logrono/logrono-antiguo-revellin-20190327220845-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                       title="Logroño antiguo (II): Del Revellín a Portalillos">
                                        Logroño antiguo (II): Del Revellín a Portalillos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/logrono/prolongacion-hermanos-hircio-20190327003819-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                       title="La prolongación de Hermanos Hircio toma forma">
                                        La prolongación de Hermanos Hircio toma forma
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/la-rioja/diez-listas-compiten-20190327101842-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                       title="Diez listas compiten por cuatro escaños">
                                        Diez listas compiten por cuatro escaños
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="4e290de8-513d-11e9-862b-25d52140767e" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="4e290de8-513d-11e9-862b-25d52140767e"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="nacional"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/nacional/sanchez-renuncia-incorporar-programa-medidas-desafio-secesionista-20190326205159-ntrc.html" title="Sánchez renuncia a incorporar al programa del PSOE sus medidas contra el desafío secesionista" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201903/26/media/cortadas/sanchez-desafio-secesionista1-kVTE--300x186@RC.jpg" class="lazy"
                                         alt="Sánchez renuncia a incorporar al programa del PSOE sus medidas contra el desafío secesionista"/><noscript><img src="https://static.larioja.com/www/multimedia/201903/26/media/cortadas/sanchez-desafio-secesionista1-kVTE--300x186@RC.jpg" alt="Sánchez renuncia a incorporar al programa del PSOE sus medidas contra el desafío secesionista"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/nacional/sanchez-renuncia-incorporar-programa-medidas-desafio-secesionista-20190326205159-ntrc.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Nacional" class="voc-text-link" title="Sánchez renuncia a incorporar al programa del PSOE sus medidas contra el desafío secesionista">
                                Sánchez renuncia a incorporar al programa del PSOE sus medidas contra el desafío secesionista
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/nacional/intencion-votos-comunidades-20190325214302-ntrc.html" title="Las claves de la encuesta por comunidades autónomas" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201903/25/media/cortadas/lead-comunidades2-encuesta-k5DD--300x186@RC.png" class="lazy"
                                         alt="Las claves de la encuesta por comunidades autónomas"/><noscript><img src="https://static.larioja.com/www/multimedia/201903/25/media/cortadas/lead-comunidades2-encuesta-k5DD--300x186@RC.png" alt="Las claves de la encuesta por comunidades autónomas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/nacional/intencion-votos-comunidades-20190325214302-ntrc.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Nacional" class="voc-text-link" title="Las claves de la encuesta por comunidades autónomas">
                                Las claves de la encuesta por comunidades autónomas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/nacional/casado-advierte-puede-20190322145130-ntrc.html" title="Casado reclama el fin de la «descentralización» y de las «concesiones» al PNV" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/casado-kKNE--300x186@RC.jpg" class="lazy"
                                         alt="Casado reclama el fin de la «descentralización» y de las «concesiones» al PNV"/><noscript><img src="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/casado-kKNE--300x186@RC.jpg" alt="Casado reclama el fin de la «descentralización» y de las «concesiones» al PNV"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/nacional/casado-advierte-puede-20190322145130-ntrc.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Nacional" class="voc-text-link" title="Casado reclama el fin de la «descentralización» y de las «concesiones» al PNV">
                                Casado reclama el fin de la «descentralización» y de las «concesiones» al PNV
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/arnedo-dispara-bomba-20190322084035-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/bomba-arnedo%20(7)-kQlF--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Arnedo dispara la &#039;Bomba&#039;" style=""
                                         src="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/bomba-arnedo%20(7)-kQlF--228x141@La%20Rioja.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/bomba-arnedo%20(7)-kQlF--228x141@La%20Rioja.jpg"
                                             alt="Arnedo dispara la &#039;Bomba&#039;"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/arnedo-dispara-bomba-20190322084035-ga.html" title="Arnedo dispara la &#039;Bomba&#039;"><i class="voc-icons photo toggle-year"></i>
                                    Arnedo dispara la &#039;Bomba&#039;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/internacional/ciclon-idai-deja-paisaje-devastador-20190322100920-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/1414161241-kD5D--228x141@RC.jpg"
                                         class="lazy" alt="El ciclón Idai deja un paisaje devastador" style=""
                                         src="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/1414161241-kD5D--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/1414161241-kD5D--228x141@RC.jpg"
                                             alt="El ciclón Idai deja un paisaje devastador"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/internacional/ciclon-idai-deja-paisaje-devastador-20190322100920-garc.html" title="El ciclón Idai deja un paisaje devastador"><i class="voc-icons photo toggle-year"></i>
                                    El ciclón Idai deja un paisaje devastador
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/galardones-colegio-psicologos-20190322111839-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/psicologos%20(43)-k5KE--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Galardones del Colegio de Psicólogos" style=""
                                         src="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/psicologos%20(43)-k5KE--228x141@La%20Rioja.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/psicologos%20(43)-k5KE--228x141@La%20Rioja.jpg"
                                             alt="Galardones del Colegio de Psicólogos"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/galardones-colegio-psicologos-20190322111839-ga.html" title="Galardones del Colegio de Psicólogos"><i class="voc-icons photo toggle-year"></i>
                                    Galardones del Colegio de Psicólogos
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/motor/pruebas/nuevo-ceed-tourer-dentro-fuera-20190322154722-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/Kia_Ceed-khAF--228x141@RC.jpg"
                                         class="lazy" alt="El nuevo Kia Ceed Tourer, por dentro y por fuera" style=""
                                         src="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/Kia_Ceed-khAF--228x141@RC.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201903/22/media/cortadas/Kia_Ceed-khAF--228x141@RC.jpg"
                                             alt="El nuevo Kia Ceed Tourer, por dentro y por fuera"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/motor/pruebas/nuevo-ceed-tourer-dentro-fuera-20190322154722-garc.html" title="El nuevo Kia Ceed Tourer, por dentro y por fuera"><i class="voc-icons photo toggle-year"></i>
                                    El nuevo Kia Ceed Tourer, por dentro y por fuera
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/hombre-asesinado-mujer-domicilio-6016591896001-20190321180340-vi.html" title="Un hombre es asesinado por su mujer en su domicilio"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6016591896001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/nacional/hombre-asesinado-mujer-domicilio-6016591896001-20190321180340-vi.html" title="Un hombre es asesinado por su mujer en su domicilio"><i class="voc-icons video toggle-year"></i>
                                    Un hombre es asesinado por su mujer en su domicilio
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/cuando-persona-huye-desaparece-6016601440001-20190321180340-vi.html" title="&quot;Cuando una persona huye y desaparece es porque ha hecho algo malo&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6016601440001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:56</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/nacional/cuando-persona-huye-desaparece-6016601440001-20190321180340-vi.html" title="&quot;Cuando una persona huye y desaparece es porque ha hecho algo malo&quot;"><i class="voc-icons video toggle-year"></i>
                                    &quot;Cuando una persona huye y desaparece es porque ha hecho algo malo&quot;
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/vara-destaca-importancia-caza-6016599261001-20190321190342-vi.html" title="Vara destaca la &quot;importancia&quot; de la caza para el medio ambiente"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6016599261001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:24</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/nacional/vara-destaca-importancia-caza-6016599261001-20190321190342-vi.html" title="Vara destaca la &quot;importancia&quot; de la caza para el medio ambiente"><i class="voc-icons video toggle-year"></i>
                                    Vara destaca la &quot;importancia&quot; de la caza para el medio ambiente
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/junta-electoral-ordena-mossos-6016628693001-20190321200338-vi.html" title="La Junta Electoral ordena a los Mossos que retiren los símbolos independentistas"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6016628693001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:54</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/nacional/junta-electoral-ordena-mossos-6016628693001-20190321200338-vi.html" title="La Junta Electoral ordena a los Mossos que retiren los símbolos independentistas"><i class="voc-icons video toggle-year"></i>
                                    La Junta Electoral ordena a los Mossos que retiren los símbolos independentistas
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.larioja.com/nacional/calvo-afirma-psoe-nacional-20190328105532-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Calvo afirma que el PSOE «no abandona» su idea de una España plurinacional</span></span></a><a class="voc-articles-right" href="https://www.larioja.com/nacional/igea-declara-fiscal-pucherazo-ciudadanos-20190328020105-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Igea descarga en la Fiscalía las claves del pucherazo en las primarias regionales de Ciudadanos</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="https://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://areapersonal.larioja.com/suscripcion/contacto.html" title="Contactar">Contactar</a></li><li><a href="https://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.larioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/la-rioja/"
                               title="La Rioja" target="_self">La Rioja</a></h3></li><li><h3><a href="/logrono/"
                               title="Logroño" target="_self">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="/comarcas/"
                               title="Comarcas" target="_self">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="https://www.larioja.com/opinion/"
                               title="Opinión" target="_blank">Opinión</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/primera-femenina"
                                       title="Primera Femenina">Primera Femenina</a></h4><h4><a href="/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/campeonas/"
                                       title="Campeonas">Campeonas</a></h4><h4><a href="/deportes/correr/"
                                       title="Correr">Correr</a></h4><h4><a href="/deportes/ciclismo/btt-larioja/"
                                       title="BTT en La Rioja">BTT en La Rioja</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino" target="_blank">Vino</a></h3></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="/gente-estilo/nuestra-gente/"
                               title="Nuestra Gente" target="_self">Nuestra Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta" target="_blank">Degusta</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4><h4><a href="http://digitales.larioja.com/"
                                       title="Agenda Digital">Agenda Digital</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/whatsapp.html" title="WhatsApp" target="_blank">WhatsApp</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/servicios/farmacias-larioja/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://promociones.larioja.com" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="/servicios/felicidades/" title="Cumpleaños" target="_self">Cumpleaños</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones" target="_blank">Suscripciones</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Loterías" target="_self">Loterías</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="/servicios/info-util-larioja.html" title="Info útil" target="_blank">Info útil</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.larioja.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://empresas.larioja.com" title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.larioja.com/squido/4.1.9/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903261126');
        app.load('//static.vocento.com/paywall/1.2.11/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.7/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static3.larioja.com/frontal/1.6.2/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>