<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.larioja.com/squido/3.12.14/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Martín, campeón del mundo pese a ser madrileño | La Rioja</title><meta name="title" content="Martín, campeón del mundo pese a ser madrileño"/><meta name="description" content="Nacido en San Sebastián de los Reyes, creció a pocos metros del Circuito del Jarama, uno de los lugares míticos del motor español"/><meta name="keywords" content="martin, campeon, mundo, pese, madrileno"/><meta name="news_keywords" content="martin, campeon, mundo, pese, madrileno"/><meta name="DC.date.issued"
          content="2018-11-04T11:35:18+01:00"/><meta name="date"
          content="2018-11-04T11:35:18+01:00"/><link rel="canonical" href="https://www.larioja.com/deportes/motor/motociclismo/martin-campeon-mundo-20181104113015-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.larioja.com/deportes/motor/motociclismo/martin-campeon-mundo-20181104113015-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="https://www.larioja.com/deportes/motor/motociclismo/martin-campeon-mundo-20181104113015-ntrc.html"/><meta property="og:description" content="Nacido en San Sebastián de los Reyes, creció a pocos metros del Circuito del Jarama, uno de los lugares míticos del motor español"/><meta property="og:image" content="https://static.larioja.com/www/multimedia/201811/04/media/jorge-martin-perfil.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Martín, campeón del mundo pese a ser madrileño"/><meta property="article:tag" content="Malasia"/><meta property="article:tag" content="Moto3"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="deportes/motor/motociclismo"/><meta property="article:published_time" content="2018-11-04T11:41:05+01:00"/><meta property="article:modified_time" content="2018-11-04T11:41:05+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Martín, campeón del mundo pese a ser madrileño"/><meta name="twitter:description" content="Nacido en San Sebastián de los Reyes, creció a pocos metros del Circuito del Jarama, uno de los lugares míticos del motor español"/><meta name="twitter:image" content="https://static.larioja.com/www/multimedia/201811/04/media/jorge-martin-perfil.jpg"/><meta name="twitter:image:alt" content="El piloto madrileño Jorge Martín en el circuito de Sepang (Malasia)."/><link rel="stylesheet" href="//static3.larioja.com/squido/3.12.14/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'motor';
    window.voc_s2 = 'motociclismo';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'martin,-campeon-del-mundo-pese-a-ser-madrileno';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'borja-gonzalez';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20181104113518';
    window.voc_fem = '20181104114105';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'malasia,moto3';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.larioja.com/deportes/motor/motociclismo/martin-campeon-mundo-20181104113015-ntrc.html"
      },
      "headline": "Martín, campeón del mundo pese a ser madrileño",
      "datePublished": "2018-11-04T11:41:05+01:00",
      "dateModified": "2018-11-04T11:41:05+01:00",
      "author": {
        "@type": "Person",
        "name": "borja gonzález"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.larioja.com/www/multimedia/201811/04/media/jorge-martin-perfil.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Nacido en San Sebastián de los Reyes, creció a pocos metros del Circuito del Jarama, uno de los lugares míticos del motor español"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=https://www.larioja.com/deportes/motor/motociclismo/martin-campeon-mundo-20181104113015-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=deportes.martin-campeon-del-mundo-pese-a-ser-madrileno&amp;voc_site=larioja&amp;voc_se=deportes&amp;voc_s1=motor&amp;voc_s2=motociclismo&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=martin-campeon-del-mundo-pese-a-ser-madrileno&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181104113518&amp;voc_fem=20181104114105&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="97c6a06a-e01c-11e8-b792-e3078e36fb39"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                             alt="La Rioja"></a></div></div><a href="https://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/motor/motociclismo/">Motociclismo</a></span><a href="#">Martín, campeón del mundo pese a ser madrileño</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/deportes/motor/" title="Motor" class="voc-active">Motor</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/deportes/motor/motogp/calendario.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/deportes/motor/motogp/clasificacion.html" title="Clasificación"
                                   target="_self">Clasificación</a></h3></li><li><h3><a href="/deportes/motor/motogp/resultados.html" title="Resultados"
                                   target="_self">Resultados</a></h3></li><li><h3><a href="/deportes/motor/pilotos/motogp/" title="Pilotos"
                                   target="_self">Pilotos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Martín, campeón del mundo pese a ser madrileño</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.larioja.com/www/multimedia/201811/04/media/jorge-martin-perfil.jpg"
                            title=""
                            alt="El piloto madrileño Jorge Martín en el circuito de Sepang (Malasia)./Efe"><noscript><img src="//static.larioja.com/www/multimedia/201811/04/media/jorge-martin-perfil.jpg"
                                 alt="El piloto madrileño Jorge Martín en el circuito de Sepang (Malasia)."/></noscript></div><figcaption
                            class="figure-caption">El piloto madrileño Jorge Martín en el circuito de Sepang (Malasia). / 
                        <span class="voc-photo-author">Efe</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>Nacido en San Sebastián de los Reyes, creció a pocos metros del Circuito del Jarama, uno de los lugares míticos del motor español</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="BORJA GONZÁLEZ"
                                   class="voc-author">BORJA GONZÁLEZ</a><a title="borjagonzalezg" data-voc-vtm-info="borja-gonzalez-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/borjagonzalezg" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Sepang (Malasia) </span></author><time>
                                            Domingo, 4 noviembre 2018, 11:41
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="97c6a06a-e01c-11e8-b792-e3078e36fb39"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Jorge Martín, nacido en San Sebastián de los Reyes (Madrid), creció a pocos metros del Circuito del Jarama, uno de los lugares míticos del motor español, y sobre todo para el motociclismo de nuestro país (que acogió por última vez un gran premio de motociclismo en 1998, justo el año en que Martín nació). Y, pese a esto, no ha tenido un camino fácil hasta convertirse, precisamente, en el primer campeón del mundo madrileño, una vez que Ángel Nieto, vallecano de adopción, había nacido en Zamora (y emigrado en cierta medida a Barcelona para buscar su oportunidad al amparo de las grandes fábricas de aquella época). Un camino de últimas oportunidades, aunque como considera Ángel, su padre, con esa presión es con la que mejor funciona un piloto que se ha mostrado como el más fuerte del presente curso en la clase pequeña, pero que ha vivido una serie de contratiempos que le han complicado lograr su objetivo. Porque Martín comenzaba 2018 como el gran favorito para llevarse el título de la clase pequeña, con Arón Canet y Enea Bastianini señalados como sus más importantes rivales. Aunque ninguno de los dos ha terminado siendo ese gran rival, un rol que ha recaído sobre Marco Bezzecchi, inesperado contendiente y que ha forzado al piloto español casi hasta la última carrera.</p><p>Martín es el más rápido de Moto3, algo que no genera ninguna duda. A una vuelta se ha mostrado casi imbatible, con once poles en diecisiete entrenamientos oficiales, y tres segundos puestos; después ha sumado siete victorias en 16 carreras, una vez que se suspendió la prueba de Silverstone, y que no pudo competir en Brno, uno de esos momentos complicados del año. La lesión de la República Checa le mermó casi hasta Australia, con la heroicidad de Tailandia, donde gracias a la memoria motociclista de su padre usó un guante pergeñado en su box, con unos sistemas de poleas a semejanza del usado en el 95 por el japonés Ueda y que le permitió salvar los muebles en un momento crítico. Antes sufrió las caídas causadas por otros pilotos en Jerez y Le Mans, y un error por exceso de confianza en Montmeló, cuando lideraba con solvencia la carrera. Un total de cinco ceros, una losa que suele ser muy difícil de levantar pero que el madrileño ha sabido gestionar para rubricar su dominio con el ansiado título. </p><p>Esa presión de la que habla Ángel es la que vivió siendo el mejor en las pruebas de acceso a la Red Bull Rookies Cup, su primera plataforma, la que le permitió ganar a la tercera imponiéndose a Joan Mir, otro campeón de la clase pequeña y que en 2019 competirá en MotoGP en Suzuki como compañero de Alex Rins. Aunque ese éxito en 2014 en la copa de promoción de Red Bull no le dio el pasaporte al Mundial como esperaba, una vez que la marca austriaca decidió dar una oportunidad más al campeón de 2013, el checo Karel Hanika, piloto que no terminó de cuajar. Martín aprovechó dos oportunidades en ese 2014 en el FIM CEV Repsol, sus dos únicas carreras en el nacional (en Montmeló y en Albacete), como sustituto del lesionado Albert Arenas en la escudería TMR, con Mahindra, la moto con la que debutaría en el Mundial como compañero de Pecco Bagnaia y de Juanfran Guevara en la escudería de Jorge Martínez Aspar. </p><p>Una oportunidad que llegó en el momento justo, porque el chicle de la economía familiar, a la que por entonces le había costado ya unos 150.000 euros, no daba para más. «Nosotros le hicimos una grandísima oferta, pero él tenía prisa, y es comprensible», confesaba Aspar sobre la marcha de Martín de su equipo, después de dejar una gran impresión, con un segundo puesto en Brno como mejor resultado. «A mí me hubiese encantado que hubiese seguido con nosotros. Sigo pensando que es un piloto con un talento brutal y que tiene todas las condiciones para ser campeón». Martín, que trabaja con el mismo manager Jorge Lorenzo y Aleix Espargaró, con los que también ha compartido y comparte entrenamientos (sobre todo con el segundo, una vez que los dos viven en Andorra), se pasó a la escudería de Fausto Gresini, con Honda. Ahí logró su primer triunfo, en la última carrera de 2017, en Valencia, algo que se le resistía y que anticipó lo que iba a llegar un año más tarde. Con el equipo italiano ha conseguido su gran triunfo, ni más ni menos que un Mundial, desde el centro de España, donde han salido, con dificultades, campeones como Álvaro Bautista o Julián Simón. En 2019 afrontará un nuevo reto, el del salto a Moto2. Con la moto de KTM, dentro de su equipo oficial y con un contrato de fábrica que le da una opción de futuro en MotoGP, podrá por fin quitarse de encima la tortura de la obsesión por el peso que tanto le amarga, para seguir demostrando que puede seguir forjando una carrera brillante en el Mundial de Motociclismo. De momento ha inscrito su nombre como el vigésimo campeón del mundo español, como el que logró el título 50 y como el que firmó la victoria 600, la que le ha permitido vivir el momento más feliz de su carrera deportiva.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/deportes/motor/motociclismo/brillante-jorge-martin-20181104071715-ntrc.html">
        Un brillante Jorge Martín se corona en Sepang
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/deportes/motor/motociclismo/jorge-martin-entrevista-20181104085328-ntrc.html">
        Jorge Martín: «Cuando he visto a mi padre me he puesto a llorar, ha sido un momento único»
    </a></li></ul></section><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.larioja.com/temas/lugares/malasia.html"
               title="Malasia">Malasia</a>,                    <a href="https://www.larioja.com/temas/generales/moto3.html"
               title="Moto3">Moto3</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Motor</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/deportes/motor/motociclismo/marc-marquez-gana-sepang-20181104074551-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Marc Márquez gana el Gran Premio de Malasia de MotoGP">
                                    Marc Márquez gana el Gran Premio de Malasia de MotoGP
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/deportes/motor/motociclismo/marc-marquez-clasificacion-malasia-20181103154622-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Marc Márquez: «Tenía que aprovechar uno de mis puntos fuertes: adaptarme rápido a las condiciones»">
                                    Marc Márquez: «Tenía que aprovechar uno de mis puntos fuertes: adaptarme rápido a las condiciones»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/deportes/motor/motociclismo/cuatro-anos-tire-20181030003857-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="«Con cuatro años tiré el biberón y me compraron una moto»">
                                    «Con cuatro años tiré el biberón y me compraron una moto»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/deportes/motor/motociclismo/martin-primera-bola-campeonato-pole-malasia-20181103132535-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Martín afrontará su primera bola de campeonato desde la pole">
                                    Martín afrontará su primera bola de campeonato desde la pole
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/deportes/motor/motociclismo/martin-impresiones-pole-malasia-20181103135249-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Jorge Martín: «Salir desde la pole siempre es un extra, pero Bezzecchi está segundo»">
                                    Jorge Martín: «Salir desde la pole siempre es un extra, pero Bezzecchi está segundo»
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/gente-estilo/discreta-excursion-leonor-20181103002106-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="La discreta excursión de Leonor">
                                        La discreta excursión de Leonor
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/la-rioja/sucesos/fiscal-solicita-diez-20181103124918-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="El fiscal solicita diez años de cárcel por mantener relaciones sexuales con una menor de 14 años">
                                        El fiscal solicita diez años de cárcel por mantener relaciones sexuales con una menor de 14 años
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/comarcas/haro/manera-encontrar-alquiler-20181103002138-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="«No hay manera de encontrar un alquiler por ser gitanos y de este barrio»">
                                        «No hay manera de encontrar un alquiler por ser gitanos y de este barrio»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="http://www.degustalarioja.com/culinary-action-llega-20181103002026-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Culinary Action!, del BCC, llega a La Rioja en noviembre">
                                        Culinary Action!, del BCC, llega a La Rioja en noviembre
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/culturas/icono-poder-centro-20181102002659-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Un icono de poder en el centro de Nalda">
                                        Un icono de poder en el centro de Nalda
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="97c6a06a-e01c-11e8-b792-e3078e36fb39" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="97c6a06a-e01c-11e8-b792-e3078e36fb39"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/deportes/motor/motociclismo/jorge-martin-entrevista-20181104085328-ntrc.html" title="Jorge Martín: «Cuando he visto a mi padre me he puesto a llorar, ha sido un momento único»" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201811/04/media/cortadas/jorge-martin-entrevista-kNUF--300x186@RC.jpg" class="lazy"
                                         alt="Jorge Martín: «Cuando he visto a mi padre me he puesto a llorar, ha sido un momento único»"/><noscript><img src="https://static.larioja.com/www/multimedia/201811/04/media/cortadas/jorge-martin-entrevista-kNUF--300x186@RC.jpg" alt="Jorge Martín: «Cuando he visto a mi padre me he puesto a llorar, ha sido un momento único»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/deportes/motor/motociclismo/jorge-martin-entrevista-20181104085328-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Jorge Martín: «Cuando he visto a mi padre me he puesto a llorar, ha sido un momento único»">
                                Jorge Martín: «Cuando he visto a mi padre me he puesto a llorar, ha sido un momento único»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/deportes/motor/motociclismo/brillante-jorge-martin-20181104071715-ntrc.html" title="Un brillante Jorge Martín se corona en Sepang" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201811/04/media/cortadas/jorge-martin-moto3-kTxG--300x186@RC.jpg" class="lazy"
                                         alt="Un brillante Jorge Martín se corona en Sepang"/><noscript><img src="https://static.larioja.com/www/multimedia/201811/04/media/cortadas/jorge-martin-moto3-kTxG--300x186@RC.jpg" alt="Un brillante Jorge Martín se corona en Sepang"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/deportes/motor/motociclismo/brillante-jorge-martin-20181104071715-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Un brillante Jorge Martín se corona en Sepang">
                                Un brillante Jorge Martín se corona en Sepang
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/deportes/motor/motociclismo/marc-marquez-clasificacion-malasia-20181103154622-ntrc.html" title="Marc Márquez: «Tenía que aprovechar uno de mis puntos fuertes: adaptarme rápido a las condiciones»" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201811/03/media/cortadas/marc-marquez-sensaciones-malasia-kTSB--300x186@RC.jpg" class="lazy"
                                         alt="Marc Márquez: «Tenía que aprovechar uno de mis puntos fuertes: adaptarme rápido a las condiciones»"/><noscript><img src="https://static.larioja.com/www/multimedia/201811/03/media/cortadas/marc-marquez-sensaciones-malasia-kTSB--300x186@RC.jpg" alt="Marc Márquez: «Tenía que aprovechar uno de mis puntos fuertes: adaptarme rápido a las condiciones»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/deportes/motor/motociclismo/marc-marquez-clasificacion-malasia-20181103154622-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Marc Márquez: «Tenía que aprovechar uno de mis puntos fuertes: adaptarme rápido a las condiciones»">
                                Marc Márquez: «Tenía que aprovechar uno de mis puntos fuertes: adaptarme rápido a las condiciones»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/carrera-entrevinedos-20181028184739-ga.html" class="voc-horizontal voc-img-icon-link" alt="Carrera Entreviñedos (I)"><img src="https://static.larioja.com/www/multimedia/201810/28/media/cortadas/carrera-entrevinnedos%20(68)-knP--228x141@La%20Rioja.jpg" alt="Carrera Entreviñedos (I)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/deportes/carrera-entrevinedos-20181028184739-ga.html" class="voc-text-link" title="Carrera Entreviñedos (I)" alt="Carrera Entreviñedos (I)">
                                    Carrera Entreviñedos (I)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/carrera-entrevinedos-20181028201550-ga.html" class="voc-horizontal voc-img-icon-link" alt="Carrera Entreviñedos (II)"><img src="https://static.larioja.com/www/multimedia/201810/28/media/cortadas/entrevinnedos%20(32)-kfKG--228x141@La%20Rioja.jpg" alt="Carrera Entreviñedos (II)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/deportes/carrera-entrevinedos-20181028201550-ga.html" class="voc-text-link" title="Carrera Entreviñedos (II)" alt="Carrera Entreviñedos (II)">
                                    Carrera Entreviñedos (II)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/futbol/segunda-b-riojana/amorebieta-fotos-20181028214226-ga.html" class="voc-horizontal voc-img-icon-link" alt="UDL - Amorebieta: las fotos"><img src="https://static.larioja.com/www/multimedia/201810/28/media/cortadas/UDL-AMOREBIETA%20(24)-kODH--228x141@La%20Rioja.jpg" alt="UDL - Amorebieta: las fotos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/deportes/futbol/segunda-b-riojana/amorebieta-fotos-20181028214226-ga.html" class="voc-text-link" title="UDL - Amorebieta: las fotos" alt="UDL - Amorebieta: las fotos">
                                    UDL - Amorebieta: las fotos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lomejordelvinoderioja.com/torneo-bodegas-altanza-premios-20181029100509-ga.html" class="voc-horizontal voc-img-icon-link" alt="Torneo Bodegas Altanza (premios)"><img src="https://static.larioja.com/lomejordelvinoderioja/multimedia/201810/29/media/cortadas/premios-torneo-altanza-golf(36)-k07B--228x141@La%20Rioja.jpg" alt="Torneo Bodegas Altanza (premios)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lomejordelvinoderioja.com/torneo-bodegas-altanza-premios-20181029100509-ga.html" class="voc-text-link" title="Torneo Bodegas Altanza (premios)" alt="Torneo Bodegas Altanza (premios)">
                                    Torneo Bodegas Altanza (premios)
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/la-liga/liga-santander/foulquier-getafe-betis-5854477037001-20181028131019-vi.html" title="Gol de Foulquier (2-0) en el Getafe 2-0 Betis" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5854477037001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:20</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/deportes/la-liga/liga-santander/foulquier-getafe-betis-5854477037001-20181028131019-vi.html" class="voc-text-link" title="Gol de Foulquier (2-0) en el Getafe 2-0 Betis">Gol de Foulquier (2-0) en el Getafe 2-0 Betis</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/la-liga/liga-santander/jorge-molina-getafe-betis-5854476098001-20181028131026-vi.html" title="Gol de Jorge Molina (1-0) en el Getafe 2-0 Betis" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5854476098001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:18</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/deportes/la-liga/liga-santander/jorge-molina-getafe-betis-5854476098001-20181028131026-vi.html" class="voc-text-link" title="Gol de Jorge Molina (1-0) en el Getafe 2-0 Betis">Gol de Jorge Molina (1-0) en el Getafe 2-0 Betis</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/la-liga/liga-santander/laliga-resumen-goles-getafe-5854479750001-20181028131027-vi.html" title="LaLiga (J10): Resumen y goles del Getafe 2-0 Betis" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5854479750001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:22</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/deportes/la-liga/liga-santander/laliga-resumen-goles-getafe-5854479750001-20181028131027-vi.html" class="voc-text-link" title="LaLiga (J10): Resumen y goles del Getafe 2-0 Betis">LaLiga (J10): Resumen y goles del Getafe 2-0 Betis</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/futbol/segunda-b-riojana/goles-racing-calahora-5854477030001-20181028131047-vi.html" title="Los 5 goles del Racing-Calahora" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5854477030001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:47</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/deportes/futbol/segunda-b-riojana/goles-racing-calahora-5854477030001-20181028131047-vi.html" class="voc-text-link" title="Los 5 goles del Racing-Calahora">Los 5 goles del Racing-Calahora</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.larioja.com/deportes/motor/motociclismo/bagnaia-gana-moto2-20181104091213-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Bagnaia se corona en un podio liderado por Marini</span></span></a><a class="voc-articles-right" href="https://www.larioja.com/deportes/motor/motociclismo/brillante-jorge-martin-20181104071715-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Un brillante Jorge Martín se corona en Sepang</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="https://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.larioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/la-rioja/"
                               title="La Rioja">La Rioja</a></h3></li><li><h3><a href="/logrono/"
                               title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://especial.larioja.com/20aniversario/"
                               title="20 años">20 años</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/primera-femenina"
                                       title="Primera Femenina">Primera Femenina</a></h4><h4><a href="/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motos">Motos</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino">Vino</a></h3></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4><h4><a href="http://digitales.larioja.com/"
                                       title="Agenda Digital">Agenda Digital</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/whatsapp.html" title="WhatsApp">WhatsApp</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.larioja.com" title="Promociones">Promociones</a></h3></li><li><h3><a href="/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3></li><li><h3><a href="http://empresas.larioja.com" title="Directorio de empresas">Directorio de empresas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>