<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.larioja.com/squido/3.11.20/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Alonso: «Vienen más &#039;ceros&#039;» | La Rioja</title><meta name="title" content="Alonso: «Vienen más &#039;ceros&#039;»"/><meta name="description" content="El asturiano advierte que tendrán que penalizar próximamente porque van a cambiar motor"/><meta name="keywords" content="alonso, vienen, ceros"/><meta name="news_keywords" content="alonso, vienen, ceros"/><meta name="DC.date.issued"
          content="2018-09-02T20:04:05+02:00"/><meta name="date"
          content="2018-09-02T20:04:05+02:00"/><link rel="canonical" href="https://www.larioja.com/deportes/motor/formula-1/alonso-vienen-ceros-20180902200308-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.larioja.com/deportes/motor/formula-1/alonso-vienen-ceros-20180902200308-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="https://www.larioja.com/deportes/motor/formula-1/alonso-vienen-ceros-20180902200308-ntrc.html"/><meta property="og:description" content="El asturiano advierte que tendrán que penalizar próximamente porque van a cambiar motor"/><meta property="og:image" content="https://static3.larioja.com/www/multimedia/201809/02/media/cortadas/alonso-afp-k11D-U6080601966419G-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Alonso: «Vienen más &#039;ceros&#039;»"/><meta property="article:tag" content="Fernando Alonso Díaz"/><meta property="article:tag" content="Singapur"/><meta property="article:tag" content="F1"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="deportes/motor/formula-1"/><meta property="article:published_time" content="2018-09-02T20:04:05+02:00"/><meta property="article:modified_time" content="2018-09-02T20:04:05+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Alonso: «Vienen más &#039;ceros&#039;»"/><meta name="twitter:description" content="El asturiano advierte que tendrán que penalizar próximamente porque van a cambiar motor"/><meta name="twitter:image" content="https://static3.larioja.com/www/multimedia/201809/02/media/cortadas/alonso-afp-k11D-U6080601966419G-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Fernando Alonso durante el GP de Italia"/><link rel="stylesheet" href="//static3.larioja.com/squido/3.11.20/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'motor';
    window.voc_s2 = 'formula-1';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'alonso-vienen-mas-ceros-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'david-sanchez-de-castro';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180902200405';
            window.voc_fem = '20180902200405';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'fernando-alonso-diaz,singapur,f1';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.larioja.com/deportes/motor/formula-1/alonso-vienen-ceros-20180902200308-ntrc.html"
      },
      "headline": "Alonso: «Vienen más &#039;ceros&#039;»",
      "datePublished": "2018-09-02T20:04:05+02:00",
      "dateModified": "2018-09-02T20:04:05+02:00",
      "author": {
        "@type": "Person",
        "name": "david sánchez de castro"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.larioja.com/www/multimedia/201809/02/media/cortadas/alonso-afp-k11D-U6080601966419G-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El asturiano advierte que tendrán que penalizar próximamente porque van a cambiar motor"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=https://www.larioja.com/deportes/motor/formula-1/alonso-vienen-ceros-20180902200308-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=deportes.alonso-vienen-mas-ceros&amp;voc_site=larioja&amp;voc_se=deportes&amp;voc_s1=motor&amp;voc_s2=formula-1&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=alonso-vienen-mas-ceros&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180902200405&amp;voc_fem=20180902200405&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-header" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-header" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-header" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-header" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3aea68ea-aeda-11e8-af55-be6f2fae34a9"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-header" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-header" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-header" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="https://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                         alt="La Rioja"></a></div><a href="https://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/motor/formula-1/">Fórmula 1</a></span><a href="#">Alonso: «Vienen más &#039;ceros&#039;»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/deportes/motor/formula-1/" title="Fórmula 1" class="voc-active">Fórmula 1</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/deportes/motor/formula-1/calendario.html" title="Calendario"
                                   target="_self">Calendario</a></h3></li><li><h3><a href="/deportes/motor/formula-1/clasificacion.html" title="Clasificación"
                                   target="_self">Clasificación</a></h3></li><li><h3><a href="/deportes/motor/formula-1/resultados.html" title="Resultados"
                                   target="_self">Resultados</a></h3></li><li><h3><a href="/deportes/motor/escuderias/formula-1/" title="Pilotos y Escuderías"
                                   target="_self">Pilotos y Escuderías</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                class="voc-pretitle-sports">GP Italia</span><h1>Alonso: «Vienen más &#039;ceros&#039;»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.larioja.com/www/multimedia/201809/02/media/cortadas/alonso-afp-k11D-U6080601966419G-624x385@RC.jpg"
                            title=""
                            alt="Fernando Alonso durante el GP de Italia/AFP"><noscript><img src="//static3.larioja.com/www/multimedia/201809/02/media/cortadas/alonso-afp-k11D-U6080601966419G-624x385@RC.jpg"
                                 alt="Fernando Alonso durante el GP de Italia"/></noscript></div><figcaption
                            class="figure-caption">Fernando Alonso durante el GP de Italia / 
                        <span class="voc-photo-author">AFP</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El asturiano advierte que tendrán que penalizar próximamente porque van a cambiar motor</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="DAVID SÁNCHEZ DE CASTRO"
                                   class="voc-author">DAVID SÁNCHEZ DE CASTRO</a><a title="SanchezdeCastro" data-voc-vtm-id="seguirautor" href="https://twitter.com/SanchezdeCastro" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Domingo, 2 septiembre 2018, 20:04
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="3aea68ea-aeda-11e8-af55-be6f2fae34a9"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook-noticia" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter-noticia" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp-noticia" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="favorito" data-voc-vtm-info="favorito-noticia" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="googleplus-noticia" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin-noticia" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="mail-noticia" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Diez vueltas duró la última carrera de Fernando Alonso en el GP de Italia. El asturiano estaba profundamente decepcionado, no sólo por el abandono en sí, sino por cómo se produjo. «Fallaba algo eléctrico en las curvas 7 y 8, iba a tirones y al final se paró el motor», explicó el español sobre lo ocurrido, sin entrar en más detalles porque en ese momento no los conocía. «Teníamos pensado cambiar el motor en Spa o aquí para recibir una sanción en un trazado que sabíamos que iba a ser complicado para nosotros en cuanto a rendimiento, pero fuimos sorprendentemente competitivos, así que decidimos no hacerlo aquí. Al final no hemos puntuado así que es el doble de doloroso, ya que tendremos que recibir la sanción más adelante», advirtió Alonso de cara al futuro: «Aparte de estos dos ceros, vienen más».</p><p>El problema es que no sabe cuándo será óptimo cambiar de motor y, con ello, penalizar. Singapur puede ser un trazado donde puedan dar el &#039;do&#039; de pecho, y además porque «saliendo allí último acabas último, así que habrá que estirarlo todo lo posible». Alonso está en manos de la fiabilidad de McLaren en las siete carreras que le quedan en Fórmula 1, un duro epílogo a casi dos décadas en el Gran Circo.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.larioja.com/temas/personajes/fernando-alonso-diaz.html"
               title="Fernando Alonso Díaz">Fernando Alonso Díaz</a>,                    <a href="https://www.larioja.com/temas/lugares/singapur.html"
               title="Singapur">Singapur</a>,                    <a href="https://www.larioja.com/temas/generales/f1.html"
               title="F1">F1</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Fórmula 1</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/deportes/motor/formula-1/gp-italia-raikkonen-20180901161751-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Cuando nadie le esperaba, Kimi Räikkönen">
                                    Cuando nadie le esperaba, Kimi Räikkönen
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/deportes/motor/formula-1/ferrari-quiere-volver-20180902211516-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Hamilton enmudece a los tifosi">
                                    Hamilton enmudece a los tifosi
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/deportes/motor/formula-1/futuro-alonso-decide-20180901192257-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="El futuro de Alonso se decide el miércoles en Alabama">
                                    El futuro de Alonso se decide el miércoles en Alabama
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/deportes/motor/formula-1/futuro-alonso-decide-20180902002635-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El futuro de Alonso se decide en Alabama en 3 días">
                                    El futuro de Alonso se decide en Alabama en 3 días
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/deportes/motor/formula-1/esperaba-raikkonen-20180902002747-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Cuando nadie le esperaba, Räikkönen">
                                    Cuando nadie le esperaba, Räikkönen
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/la-rioja/detenido-tras-agredir-20180901235610-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Detenido tras agredir a un policía local un hombre que colocó lazos amarillos en Logroño">
                                        Detenido tras agredir a un policía local un hombre que colocó lazos amarillos en Logroño
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/la-rioja/venancio-benito-juana-20180901235410-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Venancio, Benito y Juana, tres muertes violentas sin resolver en La Rioja">
                                        Venancio, Benito y Juana, tres muertes violentas sin resolver en La Rioja
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/comarcas/alfaro/vecino-alfaro-dona-20180901161944-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Un vecino de Alfaro dona 120.000 euros a la residencia que le atendió durante tres años">
                                        Un vecino de Alfaro dona 120.000 euros a la residencia que le atendió durante tres años
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/deportes/futbol/segunda-b-riojana/directo-logronesbarakaldo-20180901182322-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Segundo combate nulo">
                                        Segundo combate nulo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/logrono/quedan-restaurantes-menu-20180817163232-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="comer por diez euros en logroño">
                                        comer por diez euros en logroño
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="3aea68ea-aeda-11e8-af55-be6f2fae34a9" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="3aea68ea-aeda-11e8-af55-be6f2fae34a9"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/deportes/motor/formula-1/brutal-accidente-fernando-20180826152447-ntrc.html" title="Brutal accidente de Fernando Alonso en Spa-Francorchamps" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201808/26/media/cortadas/accidente-fernando-alonso-k5aG--300x186@RC.jpg" class="lazy"
                                         alt="Brutal accidente de Fernando Alonso en Spa-Francorchamps"/><noscript><img src="https://static.larioja.com/www/multimedia/201808/26/media/cortadas/accidente-fernando-alonso-k5aG--300x186@RC.jpg" alt="Brutal accidente de Fernando Alonso en Spa-Francorchamps"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/deportes/motor/formula-1/brutal-accidente-fernando-20180826152447-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Brutal accidente de Fernando Alonso en Spa-Francorchamps">
                                Brutal accidente de Fernando Alonso en Spa-Francorchamps
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/deportes/motor/formula-1/halo-pasa-test-20180827190704-ntrc.html" title="El halo pasa su test definitivo con el accidente de Spa" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201808/27/media/cortadas/halo-afp-k5HD--300x186@RC.jpg" class="lazy"
                                         alt="El halo pasa su test definitivo con el accidente de Spa"/><noscript><img src="https://static.larioja.com/www/multimedia/201808/27/media/cortadas/halo-afp-k5HD--300x186@RC.jpg" alt="El halo pasa su test definitivo con el accidente de Spa"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/deportes/motor/formula-1/halo-pasa-test-20180827190704-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El halo pasa su test definitivo con el accidente de Spa">
                                El halo pasa su test definitivo con el accidente de Spa
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/deportes/motor/formula-1/gp-italia-raikkonen-20180901161751-ntrc.html" title="Cuando nadie le esperaba, Kimi Räikkönen" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201809/01/media/cortadas/raikkonen-afp-k3fF--300x186@RC.jpg" class="lazy"
                                         alt="Cuando nadie le esperaba, Kimi Räikkönen"/><noscript><img src="https://static.larioja.com/www/multimedia/201809/01/media/cortadas/raikkonen-afp-k3fF--300x186@RC.jpg" alt="Cuando nadie le esperaba, Kimi Räikkönen"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/deportes/motor/formula-1/gp-italia-raikkonen-20180901161751-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Cuando nadie le esperaba, Kimi Räikkönen">
                                Cuando nadie le esperaba, Kimi Räikkönen
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/la-rioja/ruta-zorro-20180827123029-ga.html" class="voc-horizontal voc-img-icon-link" alt="II Ruta del Zorro de BTT"><img src="https://static.larioja.com/www/multimedia/201808/27/media/cortadas/2018_08_26%20BTT%20VENTROSA_2-k66H--228x141@La%20Rioja.jpg" alt="II Ruta del Zorro de BTT"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/la-rioja/ruta-zorro-20180827123029-ga.html" class="voc-text-link" title="II Ruta del Zorro de BTT" alt="II Ruta del Zorro de BTT">
                                    II Ruta del Zorro de BTT
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/la-rioja/calahorra-amorebieta-20180827123657-ga.html" class="voc-horizontal voc-img-icon-link" alt="Calahorra 2 - Amorebieta 0"><img src="https://static.larioja.com/www/multimedia/201808/27/media/cortadas/Calahorra%20Amorebieta%20SM%20(5)-kTRH--228x141@La%20Rioja.jpg" alt="Calahorra 2 - Amorebieta 0"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/la-rioja/calahorra-amorebieta-20180827123657-ga.html" class="voc-text-link" title="Calahorra 2 - Amorebieta 0" alt="Calahorra 2 - Amorebieta 0">
                                    Calahorra 2 - Amorebieta 0
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/mejores-imagenes-real-madridleganes-20180901210039-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Real Madrid-Leganés"><img src="https://static.larioja.com/www/multimedia/201809/01/media/cortadas/021-k3uF--228x141@RC.jpg" alt="Las mejores imágenes del Real Madrid-Leganés"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/deportes/mejores-imagenes-real-madridleganes-20180901210039-garc.html" class="voc-text-link" title="Las mejores imágenes del Real Madrid-Leganés" alt="Las mejores imágenes del Real Madrid-Leganés">
                                    Las mejores imágenes del Real Madrid-Leganés
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/asier-bidaburu-imponeen-valdezcaray-20180901233617-ga.html" class="voc-horizontal voc-img-icon-link" alt="Asier Bidaburu se imponeen Valdezcaray"><img src="https://static.larioja.com/www/multimedia/201809/01/media/cortadas/valdezcaray(71)-ksyF--228x141@La%20Rioja.jpg" alt="Asier Bidaburu se imponeen Valdezcaray"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/deportes/asier-bidaburu-imponeen-valdezcaray-20180901233617-ga.html" class="voc-text-link" title="Asier Bidaburu se imponeen Valdezcaray" alt="Asier Bidaburu se imponeen Valdezcaray">
                                    Asier Bidaburu se imponeen Valdezcaray
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/marcelino-tenemos-mejorar-acierto-5827222788001-20180827070827-vi.html" title="Marcelino: &quot;Tenemos que mejorar el acierto&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5827222788001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:52</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/deportes/marcelino-tenemos-mejorar-acierto-5827222788001-20180827070827-vi.html" class="voc-text-link" title="Marcelino: &quot;Tenemos que mejorar el acierto&quot;">Marcelino: &quot;Tenemos que mejorar el acierto&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/futbol/lopetegui-destaca-gran-mentalidad-5827264438001-20180827100841-vi.html" title="Lopetegui destaca la &quot;gran mentalidad&quot; y la buena reacción de los suyos &quot;ante la adversidad&quot;" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5827264438001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:34</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/deportes/futbol/lopetegui-destaca-gran-mentalidad-5827264438001-20180827100841-vi.html" class="voc-text-link" title="Lopetegui destaca la &quot;gran mentalidad&quot; y la buena reacción de los suyos &quot;ante la adversidad&quot;">Lopetegui destaca la &quot;gran mentalidad&quot; y la buena reacción de los suyos &quot;ante la adversidad&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/futbol/sergio-escudero-trasladado-hospital-5827256300001-20180827100849-vi.html" title="Sergio Escudero fue trasladado al hospital desde el Sánchez Pizjuán tras doblarse el codo en una fea caída" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5827256300001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:52</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/deportes/futbol/sergio-escudero-trasladado-hospital-5827256300001-20180827100849-vi.html" class="voc-text-link" title="Sergio Escudero fue trasladado al hospital desde el Sánchez Pizjuán tras doblarse el codo en una fea caída">Sergio Escudero fue trasladado al hospital desde el Sánchez Pizjuán tras doblarse el codo en una fea caída</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/deportes/real-madrid-vuelve-trabajo-5827318003001-20180827130819-vi.html" title="El Real Madrid vuelve al trabajo tras la remontada en Girona" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5827318003001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:37</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/deportes/real-madrid-vuelve-trabajo-5827318003001-20180827130819-vi.html" class="voc-text-link" title="El Real Madrid vuelve al trabajo tras la remontada en Girona">El Real Madrid vuelve al trabajo tras la remontada en Girona</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.larioja.com/deportes/motor/formula-1/sainz-semana-comodo-20180902195534-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Sainz: «Este fin de semana he ido más cómodo»</span></span></a><a class="voc-articles-right" href="https://www.larioja.com/deportes/motor/formula-1/ferrari-quiere-volver-20180902211516-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Hamilton enmudece a los tifosi</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="https://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="/la-rioja/"
                               title="La Rioja">La Rioja</a></h3></li><li><h3><a href="/logrono/"
                               title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://especial.larioja.com/20aniversario/"
                               title="20 años">20 años</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/primera-femenina"
                                       title="Primera Femenina">Primera Femenina</a></h4><h4><a href="/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motos">Motos</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino">Vino</a></h3></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4><h4><a href="http://digitales.larioja.com/"
                                       title="Agenda Digital">Agenda Digital</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/whatsapp.html" title="WhastApp">WhastApp</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.larioja.com" title="Promociones">Promociones</a></h3></li><li><h3><a href="/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3><h3><a href="https://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.larioja.com" title="Directorio de empresas">Directorio de empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static3.larioja.com/squido/3.11.20/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201808281040');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.14.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.4/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.3/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.1.0/comments.js');
        });
        	app.load('//static.vocento.com/related-content/1.0.3/related.js');
	app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
        function commentAddEventListener() {
    var commentsBtn$ = $('.voc-comments-title');
    var commentsContainer$ = $('#comments-container');

    if (commentsBtn$.length && commentsContainer$.length) {
        commentsBtn$.on('click', function (event) {
            event.preventDefault();
            var isClosed = /collapsed/.test(commentsBtn$.attr('class'));
            var hasContent = commentsContainer$.children().length;

            if (!hasContent) {
                app.trigger('vocuser:comments:fetch');
            }
        });
    }
}

function checkHashQuery() {
    var hashString = document.location.hash.slice('1');
    var hashParams = hashString.split('&');

    hashParams.find(function (param) {
        if (param === 'comments') {
            setTimeout(function() { $('.voc-comments-title').trigger('click'); }, 2040);
        }
    });
}

app.on('vocuser:comments:load', function(event, container) {
    var container$ = $(container);
    $('.gig-comments-sort', container$).on('click', function() {
        var elOffsetTop, elOffsetLeft, elSortbox$;
        elOffsetTop  = ($(this).offset().top + 7) + 'px';
        elOffsetLeft = ($(this).offset().left + 80) + 'px';
        elSortbox$   = $('.gig-comments-container.gig-comments-sortbox');
        elSortbox$.addClass('gig-comments-sortbox-transition').css({top: elOffsetTop, left: elOffsetLeft});
    });
});

commentAddEventListener();
checkHashQuery();        app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>