<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static.larioja.com/squido/4.3.54/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Sánchez promete un «plan» para ser investido ya en el mes de diciembre | La Rioja</title><meta name="title" content="Sánchez promete un «plan» para ser investido ya en el mes de diciembre"/><meta name="description" content="El líder del PSOE avanza su deseo de seguir contando en el Gobierno con Calviño, Montero, Duque, Robles y Marlaska"/><meta name="keywords" content="sanchez, promete, plan, investido, diciembre"/><meta name="news_keywords" content="sanchez, promete, plan, investido, diciembre"/><meta name="DC.date.issued"
          content="2019-10-09T11:05:34+02:00"/><meta name="date"
          content="2019-10-09T11:05:34+02:00"/><link rel="canonical" href="https://www.larioja.com/nacional/sanchez-promete-plan-20191009105602-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.larioja.com/nacional/sanchez-promete-plan-20191009105602-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="https://www.larioja.com/nacional/sanchez-promete-plan-20191009105602-ntrc.html"/><meta property="og:description" content="El líder del PSOE avanza su deseo de seguir contando en el Gobierno con Calviño, Montero, Duque, Robles y Marlaska"/><meta property="og:image" content="https://static3.larioja.com/www/multimedia/201910/09/media/cortadas/sanchez--kWKB-RYP4sd4XOerBUWwDFlRUzuJ-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Sánchez promete un «plan» para ser investido ya en el mes de diciembre"/><meta property="article:tag" content="Pedro Sánchez"/><meta property="article:tag" content="Psoe Partido Socialista Obrero Español"/><meta property="article:tag" content="Elecciones Generales 10-N"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="nacional"/><meta property="article:published_time" content="2019-10-09T11:05:34+02:00"/><meta property="article:modified_time" content="2019-10-09T11:05:34+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Sánchez promete un «plan» para ser investido ya en el mes de diciembre"/><meta name="twitter:description" content="El líder del PSOE avanza su deseo de seguir contando en el Gobierno con Calviño, Montero, Duque, Robles y Marlaska"/><meta name="twitter:image" content="https://static3.larioja.com/www/multimedia/201910/09/media/cortadas/sanchez--kWKB-RYP4sd4XOerBUWwDFlRUzuJ-624x385@RC.jpg"/><meta name="twitter:image:alt" content=""/><meta property="fb:app_id" content="84755916337" /><link rel="stylesheet" href="//static.larioja.com/squido/4.3.54/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'sanchez-promete-un-plan-para-ser-investido-ya-en-el-mes-de-diciembre';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'paula-de-las-heras';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20191009110534';
    window.voc_fem = '20191009110534';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'pedro-sanchez,psoe-partido-socialista-obrero-espanol,elecciones-generales-10-n';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '481';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.larioja.com/nacional/sanchez-promete-plan-20191009105602-ntrc.html"
      },
      "headline": "Sánchez promete un «plan» para ser investido ya en el mes de diciembre",
      "datePublished": "2019-10-09T11:05:34+02:00",
      "dateModified": "2019-10-09T11:05:34+02:00",
      "author": {
        "@type": "Person",
        "name": "Paula De las Heras"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.larioja.com/www/multimedia/201910/09/media/cortadas/sanchez--kWKB-RYP4sd4XOerBUWwDFlRUzuJ-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El líder del PSOE avanza su deseo de seguir contando en el Gobierno con Calviño, Montero, Duque, Robles y Marlaska"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=https://www.larioja.com/nacional/sanchez-promete-plan-20191009105602-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=nacional.sanchez-promete-un-plan-para-ser-investido-ya-en-el-mes-de-diciembre&amp;voc_site=larioja&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=sanchez-promete-un-plan-para-ser-investido-ya-en-el-mes-de-diciembre&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20191009110534&amp;voc_fem=20191009110534&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="seed_tag"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><div class="voc-container-button-menu-header" data-voc-burguer-header=""><div class="voc-header-nav hamburger"><div class="_layer -top"></div><div class="_layer -mid"></div><div class="_layer -bottom"></div><span class="hidden-xs">Secciones</span></div></div><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.larioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3f610e28-ea6c-11e9-baa7-d67795776b06"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                             alt="La Rioja"></a></div></div><a href="https://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/">Nacional</a></span><a href="#">Sánchez promete un «plan» para ser investido ya en el mes de diciembre</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin interrupciones, por solo 4,95€ al mes.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin interrupciones por solo 4,95€ al mes.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/larioja/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Lee todas las noticias sin límite, suscríbete por solo 4,95€ al mes.</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Pruébalo</a><a data-voc-pw-more-info href="https://areapersonal.larioja.com/suscripcion/beneficios-masinfo/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">Si te gusta, on+ es mucho más</p><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="La Rioja On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.larioja.com/squido/latest/assets/images/areapersonal/pack-onplus-larioja.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción ¿Quieres seguir navegando sin límites?<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div
        class="voc-sections" ><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/nacional/" title="España"
                               class="voc-active">España</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/fotos/nacional/" title="Fotos"
                                           target="_self">Fotos</a></h3></li><li><h3><a href="/videos/nacional/" title="Vídeos"
                                           target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Sánchez promete un «plan» para ser investido ya en el mes de diciembre</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static3.larioja.com/www/multimedia/201910/09/media/cortadas/sanchez--kWKB-RYP4sd4XOerBUWwDFlRUzuJ-624x385@RC.jpg"
           title=""
           alt="Sánchez promete un «plan» para ser investido ya en el mes de diciembre"
         onload="performance.mark('fmp');" ><noscript><img src="//static3.larioja.com/www/multimedia/201910/09/media/cortadas/sanchez--kWKB-RYP4sd4XOerBUWwDFlRUzuJ-624x385@RC.jpg"
           alt=""/></noscript></div><figcaption class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><h2>El líder del PSOE avanza su deseo de seguir contando en el Gobierno con Calviño, Montero, Duque, Robles y Marlaska</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://static.larioja.com/comun/img/2014/autor/firmas-537b58ece6a14-foto.jpg" alt="Paula De las Heras"/><noscript><img src="https://static.larioja.com/comun/img/2014/autor/firmas-537b58ece6a14-foto.jpg" alt="Paula De las Heras"/></noscript></figure><div><div class="voc-author-info"><author><a title="PAULA DE LAS HERAS"
                                            href="/autor/paula-de-las-heras-141.html"
                                   class="voc-author">PAULA DE LAS HERAS</a><a title="PauladeLasHeras" data-voc-vtm-info="paula-de-las-heras-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/PauladeLasHeras" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Miércoles, 9 octubre 2019, 11:05
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Las <strong>encuestas no sonríen al PSOE</strong> pero su ventaja respecto a su inmediato competidor, el PP, sigue siendo lo suficientemente amplia como para dar por sentado que<strong> volverá a ser el único partido con posibilidades de formar Gobierno tras el 10 de noviembre</strong>. Y a esa baza se aferrará Pedro Sánchez. El jefe del Ejecutivo en funciones aseguró hoy que tiene un «plan» para poder ser investido ya en el mes de diciembre y que su intención es presentar el techo de gasto en enero, para ir agilizando la tramitación de los Presupuestos para 2020. El domingo, según dijo, dará los detalles. </p><p>La idea de Sánchez es que los diputados ni siquiera puedan disfrutar de sus vacaciones a finales de diciembre y que el Congreso habilite el primer mes del año -en el que habitualmente no hay periodo de sesiones-para trabajar. La <strong>constitución de la Cámara está prevista para el 3 de diciembre</strong> y a partir de ahí la vida parlamentaria podría activarse, aunque los ritmos tras una convocatoria electoral suelen ser otros. En esta ocasión, el líder de los socialistas es consciente del hartazgo incluso (o especialmente) entre sus propios votantes y, en una entrevista en Telecinco, ha querido lanzar una señal de acción. </p><p>A estas alturas, en el PSOE ya asumen que sus resultados no mejorarán sustancialmente en las próximas elecciones y que si suben moderadamente en escaños no será porque hayan conseguido ganar seguidores sino porque la caída de Ciudadanos y de Podemos le beneficiará en el reparto, gracias a un sistema electoral en el que la barrera real para conseguir un diputado supera en muchas circunscripciones el 10% del voto. Pero Sánchez da por sentado que esta vez nadie se puede permitir el bloqueo porque los españoles no consentirían unas terceras elecciones (algo a lo que, sin embargo, él sí estuvo dispuesto a ir en 2016).</p><h3>Continuidad</h3><p>El jefe del Ejecutivo en funciones aseguró hoy que, pese a las críticas de Pablo Iglesias, él nunca ha tenido ningún problema para «compartir» el Gobierno según en qué condiciones. Pero de sus palabras cabe colegir que sigue soñando con un equipo monocolor y que se mira en el espejo del portugués António Costa. Lo que pretenden es que se le permita gobernar en minoría para alcanzar acuerdos a izquierda y derecha; con unos sobre política social, con otros sobre asuntos de Estado. </p><p>Lo que vende, en todo caso, es continuidad. Con una salvedad: ahora dice no querer saber nada de los independentistas que le ayudaron a llegar a la Moncloa con la moción de censura contra Mariano Rajoy. Según adelantó, su intención es seguir contando al menos con la ministra de Economía, Nadia Calviño; la de Hacienda, María Jesús Montero; la de Defensa, Margarita Robles; el de Ciencia, Pedro Duque, y el del Interior, Fernando Grande-Marlaska. «Creo que hemos hecho un Gobierno abierto con muchos perfiles independientes -argumentó- y que están respondiendo bien»</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.larioja.com/temas/personajes/pedro-sanchez.html"
               title="Pedro Sánchez">Pedro Sánchez</a>,                    <a href="https://www.larioja.com/temas/entidades/psoe-partido-socialista-obrero-espanol.html"
               title="Psoe Partido Socialista Obrero Español">Psoe Partido Socialista Obrero Español</a>,                    <a href="https://www.larioja.com/temas/generales/elecciones-generales-10-n.html"
               title="Elecciones Generales 10-N">Elecciones Generales 10-N</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.larioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional">Lo + leído</a></h3><a class="voc-top" href="https://www.larioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">España</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/nacional/muere-bebe-hospital-20191008103507-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                   title="Muere un bebé en un hospital de Madrid por la sobredosis de un medicamento">
                                    Muere un bebé en un hospital de Madrid por la sobredosis de un medicamento
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/nacional/fiscalia-jordis-sanchez-cuixart-20191008164846-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                   title="El tribunal del 'procés' busca la unanimidad en una sentencia histórica">
                                    El tribunal del 'procés' busca la unanimidad en una sentencia histórica
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/nacional/juan-jose-cortes-ataque-moreno-apartado-listas-congreso-20191008213728-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                   title="Juan José Cortés ataca a Juanma Moreno tras ser apartado de las listas del PP al Congreso">
                                    Juan José Cortés ataca a Juanma Moreno tras ser apartado de las listas del PP al Congreso
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/nacional/policia-nacional-guardia-civil-mossos-manifestacion-cataluna-proces-20191008150129-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                   title="Policía Nacional, Guardia Civil y Mossos preparan una respuesta coordinada a las protestas por la sentencia del 'procés'">
                                    Policía Nacional, Guardia Civil y Mossos preparan una respuesta coordinada a las protestas por la sentencia del 'procés'
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/nacional/dimite-concejal-mas-madrid-acoso-sexual-20191009234932-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                   title="Más Madrid fuerza la dimisión de uno de sus concejales por acoso sexual">
                                    Más Madrid fuerza la dimisión de uno de sus concejales por acoso sexual
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/la-rioja/sucesos/policia-servicio-detiene-20191008122238-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                       title="Un policía fuera de servicio detiene a dos jóvenes por robar a menores en San Mateo">
                                        Un policía fuera de servicio detiene a dos jóvenes por robar a menores en San Mateo
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/la-rioja/guardia-civil-sorprende-20191009102552-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                       title="La Guardia Civil sorprende a un camionero que sextuplicaba la tasa de alcoholemia">
                                        La Guardia Civil sorprende a un camionero que sextuplicaba la tasa de alcoholemia
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/la-rioja/sucesos/herido-motorista-acceso-20191008172750-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                       title="Herido un motorista en el acceso a Navarrete tras chocar con un tractor">
                                        Herido un motorista en el acceso a Navarrete tras chocar con un tractor
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/la-rioja/alba-contempla-rescatar-20191008114115-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                       title="Alba contempla «rescatar» las concesiones asumibles por la sanidad pública">
                                        Alba contempla «rescatar» las concesiones asumibles por la sanidad pública
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/la-rioja/dejar-fumar-saldra-20191008170050-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=nacional"
                                       title="Dejar de fumar saldrá gratis">
                                        Dejar de fumar saldrá gratis
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba "><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="3f610e28-ea6c-11e9-baa7-d67795776b06" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="3f610e28-ea6c-11e9-baa7-d67795776b06"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="nacional"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/nacional/psoe-abre-semana-presentando-programa-elecciones-10n-20191007092548-ntrc.html" title="El PSOE abre la semana presentando su programa para el 10N y el PP su campaña" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201910/07/media/cortadas/sanchez-kSIB--300x186@RC.jpg" class="lazy"
                                         alt="El PSOE abre la semana presentando su programa para el 10N y el PP su campaña"/><noscript><img src="https://static.larioja.com/www/multimedia/201910/07/media/cortadas/sanchez-kSIB--300x186@RC.jpg" alt="El PSOE abre la semana presentando su programa para el 10N y el PP su campaña"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/nacional/psoe-abre-semana-presentando-programa-elecciones-10n-20191007092548-ntrc.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Nacional" class="voc-text-link" title="El PSOE abre la semana presentando su programa para el 10N y el PP su campaña">
                                El PSOE abre la semana presentando su programa para el 10N y el PP su campaña
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/nacional/sanchez-reivindica-unico-20191007191348-ntrc.html" title="Sánchez se reivindica como el único con un equipo económico «solvente»" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201910/07/media/cortadas/pedro-sanchez-campana-kYnE-RYyKQImi1wRIbjVXdVJfdZN-300x186@RC.jpg" class="lazy"
                                         alt="Sánchez se reivindica como el único con un equipo económico «solvente»"/><noscript><img src="https://static.larioja.com/www/multimedia/201910/07/media/cortadas/pedro-sanchez-campana-kYnE-RYyKQImi1wRIbjVXdVJfdZN-300x186@RC.jpg" alt="Sánchez se reivindica como el único con un equipo económico «solvente»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/nacional/sanchez-reivindica-unico-20191007191348-ntrc.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Nacional" class="voc-text-link" title="Sánchez se reivindica como el único con un equipo económico «solvente»">
                                Sánchez se reivindica como el único con un equipo económico «solvente»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/nacional/pastor-defiende-perfil-centrista-20191008113314-ntrc.html" title="Ana Pastor defiende su perfil centrista y moderado ante el «travestismo» de Sánchez" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201910/08/media/cortadas/ana-pastor-kGbD--300x186@RC.jpg" class="lazy"
                                         alt="Ana Pastor defiende su perfil centrista y moderado ante el «travestismo» de Sánchez"/><noscript><img src="https://static.larioja.com/www/multimedia/201910/08/media/cortadas/ana-pastor-kGbD--300x186@RC.jpg" alt="Ana Pastor defiende su perfil centrista y moderado ante el «travestismo» de Sánchez"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/nacional/pastor-defiende-perfil-centrista-20191008113314-ntrc.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Nacional" class="voc-text-link" title="Ana Pastor defiende su perfil centrista y moderado ante el «travestismo» de Sánchez">
                                Ana Pastor defiende su perfil centrista y moderado ante el «travestismo» de Sánchez
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/comarcas/arnedo/arnedo-despide-fiestas-20191002211408-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201910/02/media/cortadas/arnedo-ultimo-dia%20(43)-kCMC--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Arnedo despide sus fiestas" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201910/02/media/cortadas/arnedo-ultimo-dia%20(43)-kCMC--228x141@La%20Rioja.jpg"
                                             alt="Arnedo despide sus fiestas"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/comarcas/arnedo/arnedo-despide-fiestas-20191002211408-ga.html" title="Arnedo despide sus fiestas"><i class="voc-icons photo toggle-year"></i>
                                    Arnedo despide sus fiestas
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/arranca-curso-universidad-experiencia-20191002230939-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201910/02/media/cortadas/universidad-experiencia%20(4)-kDMD--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Arranca el curso de la Universidad de la Experiencia" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201910/02/media/cortadas/universidad-experiencia%20(4)-kDMD--228x141@La%20Rioja.jpg"
                                             alt="Arranca el curso de la Universidad de la Experiencia"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/arranca-curso-universidad-experiencia-20191002230939-ga.html" title="Arranca el curso de la Universidad de la Experiencia"><i class="voc-icons photo toggle-year"></i>
                                    Arranca el curso de la Universidad de la Experiencia
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/deportes/futbol/mejores-imagenes-barcelonainter-20191002212644-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201910/02/media/cortadas/barcelona-inter-5-kND--228x141@RC.jpg"
                                         class="lazy" alt="Las mejores imágenes del Barcelona-Inter" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201910/02/media/cortadas/barcelona-inter-5-kND--228x141@RC.jpg"
                                             alt="Las mejores imágenes del Barcelona-Inter"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/deportes/futbol/mejores-imagenes-barcelonainter-20191002212644-garc.html" title="Las mejores imágenes del Barcelona-Inter"><i class="voc-icons photo toggle-year"></i>
                                    Las mejores imágenes del Barcelona-Inter
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/deportes/rioja-vega-ante-estela-20191002231913-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201910/02/media/cortadas/clavijo-cantabria%20(3)-kmd--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="El Rioja Vega cae ante el Estela" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201910/02/media/cortadas/clavijo-cantabria%20(3)-kmd--228x141@La%20Rioja.jpg"
                                             alt="El Rioja Vega cae ante el Estela"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/deportes/rioja-vega-ante-estela-20191002231913-ga.html" title="El Rioja Vega cae ante el Estela"><i class="voc-icons photo toggle-year"></i>
                                    El Rioja Vega cae ante el Estela
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/nacional#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" title="Vídeos de Nacional">Nacional</a><h3 class="voc-title"><a href="https://www.larioja.com/nacional/pedro-sanchez-quiere-gobierno-6093390943001-20191009095538-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" title="Pedro Sánchez quiere Gobierno en diciembre">
                Pedro Sánchez quiere Gobierno en diciembre
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/nacional/pedro-sanchez-quiere-gobierno-6093390943001-20191009095538-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/d1616755-7c4d-4fa9-bc66-e172543acc76/main/1920x1080/19s818ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/d1616755-7c4d-4fa9-bc66-e172543acc76/main/1920x1080/19s818ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/nacional#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" title="Vídeos de Nacional">Nacional</a><h3 class="voc-title"><a href="https://www.larioja.com/nacional/almeida-arriesgado-pronunciarse-sobre-6093385788001-20191009094514-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" title="Almeida ve &quot;arriesgado&quot; pronunciarse sobre la dimisión de Pablo Soto">
                Almeida ve &quot;arriesgado&quot; pronunciarse sobre la dimisión de Pablo Soto
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/nacional/almeida-arriesgado-pronunciarse-sobre-6093385788001-20191009094514-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/2c52a8f0-def7-4ec6-9ab5-eaad545c7281/main/1920x1080/13s834ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/2c52a8f0-def7-4ec6-9ab5-eaad545c7281/main/1920x1080/13s834ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/nacional#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" title="Vídeos de Nacional">Nacional</a><h3 class="voc-title"><a href="https://www.larioja.com/nacional/dimite-concejal-madrid-pablo-6093371066001-20191009083509-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" title="Dimite el concejal de Mas Madrid Pablo Soto tras ser acusado de acoso sexual">
                Dimite el concejal de Mas Madrid Pablo Soto tras ser acusado de acoso sexual
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/nacional/dimite-concejal-madrid-pablo-6093371066001-20191009083509-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/62bd8691-56fa-40e2-bfc3-a670044eeb6c/main/1920x1080/19s783ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/62bd8691-56fa-40e2-bfc3-a670044eeb6c/main/1920x1080/19s783ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/nacional#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" title="Vídeos de Nacional">Nacional</a><h3 class="voc-title"><a href="https://www.larioja.com/nacional/localizan-carmona-cadaver-podria-6093347855001-20191009072534-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" title="Localizan en Carmona un cadáver que podría ser el de Mercedes Márquez, desaparecida hace 11 días">
                Localizan en Carmona un cadáver que podría ser el de Mercedes Márquez, desaparecida hace 11 días
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/nacional/localizan-carmona-cadaver-podria-6093347855001-20191009072534-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=nacional" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3390615e-40ea-4596-a60f-dbee4b0b328f/main/1920x1080/28s560ms/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3390615e-40ea-4596-a60f-dbee4b0b328f/main/1920x1080/28s560ms/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/d1616755-7c4d-4fa9-bc66-e172543acc76/main/224x126/19s818ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/2c52a8f0-def7-4ec6-9ab5-eaad545c7281/main/224x126/13s834ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/62bd8691-56fa-40e2-bfc3-a670044eeb6c/main/224x126/19s783ms/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/jit/78527749001/3390615e-40ea-4596-a60f-dbee4b0b328f/main/224x126/28s560ms/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.larioja.com/nacional/cristina-cifuentes-responde-20191009103803-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    Cristina Cifuentes responde ante el juez de &#039;Púnica&#039; por beneficiar a un empresario</span></span></a><a class="voc-articles-right" href="https://www.larioja.com/nacional/periodistas-catalanes-protestan-20191009110738-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  Los periodistas catalanes protestan contra las agresiones que sufren en las manifestaciones</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="https://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://areapersonal.larioja.com/suscripcion/contacto.html" title="Contactar">Contactar</a></li><li><a href="https://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.larioja.com/condiciones-uso.html" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="larioja"></ev-paywall-notifier></footer><nav class="voc-main-menu voc-main-menu-onplus"><!-- arrow close--><button type="button" class="voc-close-burguer-mobile-onplus"><i class="voc-icons close-x"></i></button><!-- end --><div class="container-menu-onplus2"><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.larioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/elecciones/autonomicas-municipales/"
                               title="Elecciones" target="_self">Elecciones</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/elecciones/municipales/resultados/"
                                       title="Resultados electorales">Resultados electorales</a></h4></hgroup></li><li><h3><a href="/la-rioja/"
                               title="La Rioja" target="_self">La Rioja</a></h3></li><li><h3><a href="/logrono/"
                               title="Logroño" target="_self">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="/comarcas/"
                               title="Comarcas" target="_self">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="https://www.larioja.com/opinion/"
                               title="Opinión" target="_blank">Opinión</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/primera-femenina"
                                       title="Primera Femenina">Primera Femenina</a></h4><h4><a href="/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/campeonas/"
                                       title="Campeonas">Campeonas</a></h4><h4><a href="/deportes/correr/"
                                       title="Correr">Correr</a></h4><h4><a href="/deportes/ciclismo/btt-larioja/"
                                       title="BTT en La Rioja">BTT en La Rioja</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino" target="_blank">Vino</a></h3></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="/gente-estilo/nuestra-gente/"
                               title="Nuestra Gente" target="_self">Nuestra Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta" target="_blank">Degusta</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4><h4><a href="http://digitales.larioja.com/"
                                       title="Agenda Digital">Agenda Digital</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/whatsapp.html" title="WhatsApp" target="_blank">WhatsApp</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/servicios/farmacias-larioja/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://promociones.larioja.com" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="/servicios/felicidades/" title="Cumpleaños" target="_self">Cumpleaños</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones" target="_blank">Suscripciones</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Loterías" target="_self">Loterías</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="/servicios/info-util-larioja.html" title="Info útil" target="_blank">Info útil</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.larioja.com/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/la_rioja/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://empresas.larioja.com"  title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.larioja.com/squido/4.3.54/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201910080819');
        app.load('//static.vocento.com/paywall/1.2.18/paywall.js');        app.load('//static.vocento.com/vam/3.35.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static2.larioja.com/frontal/2.1.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.4.0/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":424,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>