<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.larioja.com/squido/3.12.10/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>&#039;Epidemia&#039; de bajas médicas entre el profesorado riojano: el triple en tres años | La Rioja</title><meta name="title" content="&#039;Epidemia&#039; de bajas médicas entre el profesorado riojano: el triple en tres años"/><meta name="description" content="El Gobierno, sorprendido, reconoce que hay que indagar qué está ocurriendo, mientras los sindicatos piden explicaciones a la Administración"/><meta name="keywords" content="epidemia, bajas, medicas, profesorado, riojano, triple, tres, anos"/><meta name="news_keywords" content="epidemia, bajas, medicas, profesorado, riojano, triple, tres, anos"/><meta name="DC.date.issued"
          content="2018-10-20T20:55:21+02:00"/><meta name="date"
          content="2018-10-20T20:55:21+02:00"/><link rel="canonical" href="https://www.larioja.com/la-rioja/epidemia-bajas-medicas-20181020004406-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="https://www.larioja.com/la-rioja/epidemia-bajas-medicas-20181020004406-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="https://www.larioja.com/la-rioja/epidemia-bajas-medicas-20181020004406-ntvo.html"/><meta property="og:description" content="El Gobierno, sorprendido, reconoce que hay que indagar qué está ocurriendo, mientras los sindicatos piden explicaciones a la Administración"/><meta property="og:image" content="https://static.larioja.com/www/multimedia/201810/20/media/bajasprofesorado.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="0"/><meta property="og:type" content="article"/><meta property="og:title" content="&#039;Epidemia&#039; de bajas médicas entre el profesorado riojano: el triple en tres años"/><meta property="article:tag" content="La Rioja"/><meta property="article:tag" content="Educación"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="la-rioja"/><meta property="article:published_time" content="2018-10-20T20:13:00+02:00"/><meta property="article:modified_time" content="2018-10-20T20:13:00+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="&#039;Epidemia&#039; de bajas médicas entre el profesorado riojano: el triple en tres años"/><meta name="twitter:description" content="El Gobierno, sorprendido, reconoce que hay que indagar qué está ocurriendo, mientras los sindicatos piden explicaciones a la Administración"/><meta name="twitter:image" content="https://static.larioja.com/www/multimedia/201810/20/media/bajasprofesorado.jpg"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static3.larioja.com/squido/3.12.10/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'la-rioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-epidemia-de-bajas-medicas-entre-el-profesorado-riojano-el-triple-en-tres-anos';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-roberto-perez';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20181020205521';
            window.voc_fem = '20181020201300';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'la-rioja,educacion';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.larioja.com/la-rioja/epidemia-bajas-medicas-20181020004406-ntvo.html"
      },
      "headline": "&#039;Epidemia&#039; de bajas médicas entre el profesorado riojano: el triple en tres años",
      "datePublished": "2018-10-20T20:13:00+02:00",
      "dateModified": "2018-10-20T20:13:00+02:00",
      "author": {
        "@type": "Person",
        "name": " ROBERTO PÉREZ"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.larioja.com/www/multimedia/201810/20/media/bajasprofesorado.jpg",
        "height": "0",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El Gobierno, sorprendido, reconoce que hay que indagar qué está ocurriendo, mientras los sindicatos piden explicaciones a la Administración"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=https://www.larioja.com/la-rioja/epidemia-bajas-medicas-20181020004406-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=la-rioja.epidemia-de-bajas-medicas-entre-el-profesorado-riojano-el-triple-en-tres-anos&amp;voc_site=larioja&amp;voc_se=la-rioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=epidemia-de-bajas-medicas-entre-el-profesorado-riojano-el-triple-en-tres-anos&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20181020205521&amp;voc_fem=20181020201300&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="7bd10428-d3f0-11e8-8f38-4afb267b4085"></span></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                             alt="La Rioja"></a></div></div><a href="https://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/la-rioja/">La Rioja</a></span><a href="#">&#039;Epidemia&#039; de bajas médicas entre el profesorado riojano: el triple en tres años</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/la-rioja/" title="La rioja" class="voc-active">La Rioja</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/logrono/" title="Logroño"
                                   target="_self">Logroño</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Comarcas <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/comarcas/" target="_self"
                                               title="Comarcas">Comarcas</a></h3><h3><a href="/comarcas/calahorra/" target="_self"
                                               title="Calahorra">Calahorra</a></h3><h3><a href="/comarcas/arnedo/" target="_self"
                                               title="Arnedo">Arnedo</a></h3><h3><a href="/comarcas/haro/" target="_self"
                                               title="Haro">Haro</a></h3><h3><a href="/comarcas/alfaro/" target="_self"
                                               title="Alfaro">Alfaro</a></h3><h3><a href="/comarcas/najera/" target="_self"
                                               title="Nájera">Nájera</a></h3><h3><a href="/comarcas/santo-domingo/" target="_self"
                                               title="Santo Domingo">Santo Domingo</a></h3><h3><a href="/comarcas/cervera/" target="_self"
                                               title="Cervera">Cervera</a></h3></ul></h3></li><li><h3><a href="/la-rioja/sucesos/" title="Sucesos"
                                   target="_self">Sucesos</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas"
                                   target="_self">Esquelas</a></h3></li><li><h3><a href="/temas/generales/la-retina.html" title="La Retina"
                                   target="_self">La Retina</a></h3></li><li><h3><a href="http://laguindilla.larioja.com/" title="La Guindilla"
                                   target="_blank">La Guindilla</a></h3></li><li><h3><a href="/la-rioja/fiestas" title="Fiestas de La Rioja"
                                   target="_blank">Fiestas de La Rioja</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>&#039;Epidemia&#039; de bajas médicas entre el profesorado riojano: el triple en tres años</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static.larioja.com/www/multimedia/201810/20/media/bajasprofesorado.jpg"
                            title=""
                            alt="&#039;Epidemia&#039; de bajas médicas entre el profesorado riojano: el triple en tres años"><noscript><img src="//static.larioja.com/www/multimedia/201810/20/media/bajasprofesorado.jpg"
                                 alt=""/></noscript></div><figcaption
                            class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><h3 class="voc-link-related"></h3><h2>El Gobierno, sorprendido, reconoce que hay que indagar qué está ocurriendo, mientras los sindicatos piden explicaciones a la Administración</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title=" ROBERTO PÉREZ"
                                   class="voc-author"> ROBERTO PÉREZ</a><span class="voc-city"> LOGROÑO.  </span></author><time>
                                            Sábado, 20 octubre 2018, 20:13
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="7bd10428-d3f0-11e8-8f38-4afb267b4085"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-googleplus" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Las bajas por enfermedad se han disparado entre los profesores de la enseñanza pública riojana desde finales del 2014. Tanto, que el propio Gobierno riojano ha confesado estar sorprendido por los datos y reconoce que es necesario indagar para ver qué ha ocurrido. Los sindicatos, por su parte, exigen a la Administración regional que se explique ante los datos oficiales que maneja y que indican que, en tres años, las bajas médicas entre los docentes prácticamente se han triplicado. Exactamente, se han disparado el 180,2% desde el curso 2014-2015 hasta el 2017-2018. Está por ver qué datos arroja el nuevo año académico que comenzó el mes pasado, pero la experiencia de los últimos ejercicios es elocuente: un acusado aumento de las bajas médicas curso tras curso.</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/la-rioja/haremos-estudio-saber-20181020004149-ntvo.html">
        «Haremos un estudio para saber las causas de este aumento de las bajas»
    </a></li></ul></section><p></p><p>Según los datos oficiales recabados por este diario en la Consejería de Educación, en el curso 2014-2015 se perdieron 3.602 días laborales por bajas médicas de profesores. El curso siguiente la cifra se elevó a 5.778 días perdidos; en el curso 2016-2017 se alcanzaron los 6.299; y durante el último año académico, el 2017-2018, el dato se disparó hasta los 10.094 días perdidos por bajas de enfermedad de profesores. </p><p>En tres años, por tanto, una escalada del 180,2%. Esa tasa no encuentra equiparación, ni de lejos, en el resto de la Administración regional. Los datos del propio Gobierno riojano indican que, en el mismo periodo, las bajas médicas entre el personal de la Administración General de la Comunidad autónoma han aumentado el 16,5%. Es decir, once veces menos que entre los profesores.</p><p>Desde la Consejería de Educación afirman que, a primera vista, no hay una razón que justifique esa escalada de las bajas por enfermedad entre los docentes. «La plantilla de profesores se ha incrementado significativamente en los últimos años, pero no en la proporción en la que han aumentado las bajas», reconoce el director general de Educación de La Rioja, Miguel Ángel Fernández. «El incremento de plantilla debe tener un impacto en esas cifras, pero ni de lejos en la proporción de la que estamos hablando», explica Fernández. Todo ello, además, después de que en los últimos años el Gobierno riojano implantara una inspección médica específica para controlar las bajas por enfermedad y velar por que las que se producen estén objetivamente justificadas.</p><div class="voc-detail-summary"><p>
  Entre los trabajadores de la Administración General las bajas han aumentado once veces menos
  <span></span></p></div><p></p><h3>Informes pendientes</h3><p>Desde el sindicato CCOO, su secretario regional de la Federación de Enseñanza, Mikel Bujanda, considera que estos datos de bajas por enfermedad obligan al Gobierno riojano a dar explicaciones. Bujanda se muestra «muy sorprendido» por esta escalada de las bajas y pone en cuarentena esos datos oficiales. «La sensación que teníamos era justo la contraria, que había menos bajas. Pediremos que nos faciliten las cifras pormenorizadas. De hecho, en varias ocasiones hemos pedido reiteradamente al Gobierno riojano que nos faciliten los datos, pero no nos los han aportado, y hace tiempo que tenía que estar hecho un estudio de absentismo». Asimismo, este responsable de CCOO afirma de antemano que «si hubiera que buscar explicaciones, tendrían que buscarse en los médicos que conceden esas bajas por enfermedad».</p><p>Aun con todo, Bujanda relativiza esa escalada que se ha producido en los últimos años, y la cifra récord del pasado curso: «10.000 días acumulados por bajas médicas equivale al tiempo de trabajo de 30 profesores durante todo un año, y no parece que sea un índice excesivo de absentismo teniendo en cuenta que en la educación riojana trabajan 4.000 profesores», sostiene.</p><p>Por su parte, el presidente regional del sindicato de profesores ANPE, Gustavo Navas, recuerda que «desde hace años nos descuentan la mitad del suelo durante los tres primeros días de baja, y del cuarto al vigésimo día cobras el 75%; así que quien se coge las bajas es porque realmente se ve forzado y están totalmente justificadas». Por eso considera todavía más inquietante esa escalada que desvelan los datos oficiales. </p><p>«Aquí está pasando algo que se nos está escapando y que hay que corregirlo», indica Navas, quien denuncia un deterioro del entorno laboral de los docentes. «Se ha producido un aumento de casos de acoso y bajas de depresión entre los profesores. Desde hace años observamos que cada vez hay más casos de profesores que sufren acosos por parte de padres, por parte de alumnos e incluso por parte de otros compañeros», afirma el presidente de ANPE en La Rioja. Navas añade a todo ello «el déficit de profesores que arrastra la enseñanza pública riojana, una sobrecarga lectiva y demasiados alumnos por aula, ratios que hay que bajar».</p><p>Ante la escalada de bajas médicas que revelan los datos oficiales, este responsable sindical reclama también al Gobierno riojano que haga «un análisis de este fenómeno y que lo dé a conocer a los sindicatos».</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.larioja.com/temas/lugares/la-rioja.html"
               title="La Rioja">La Rioja</a>,                    <a href="https://www.larioja.com/temas/generales/educacion.html"
               title="Educación">Educación</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">La Rioja</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/la-rioja/calendario-laboral-2019-20181020164249-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="El calendario laboral de 2019 ya es oficial">
                                    El calendario laboral de 2019 ya es oficial
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/la-rioja/gobierno-destina-millones-20181018011250-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="65 euros para gafas, matrículas gratuitas... Éstas son las ayudas que reciben los funcionarios riojanos">
                                    65 euros para gafas, matrículas gratuitas... Éstas son las ayudas que reciben los funcionarios riojanos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/la-rioja/vallejo-despedida-frente-20181019003819-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Vallejo, despedida al frente de Acuaes, tendrá derecho a una indemnización">
                                    Vallejo, despedida al frente de Acuaes, tendrá derecho a una indemnización
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/la-rioja/sucesos/decomisados-bolsos-falsos-20181019102116-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Decomisados 196 bolsos falsos de &#039;Bimba &amp; Lola&#039; en una tienda de Calahorra">
                                    Decomisados 196 bolsos falsos de &#039;Bimba &amp; Lola&#039; en una tienda de Calahorra
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/la-rioja/mejor-feria-novios-20181020095315-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="La mejor feria de novios de La Rioja">
                                    La mejor feria de novios de La Rioja
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/gente-estilo/rescatan-joven-quedo-20181019175418-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Rescatan a un joven que se quedó encerrado en una discoteca toda la noche y sale con una copa en la mano">
                                        Rescatan a un joven que se quedó encerrado en una discoteca toda la noche y sale con una copa en la mano
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/logrono/osaba-cerrara-enero-20181019105632-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Osaba Electrodomésticos cerrará en enero su última tienda, en San Antón">
                                        Osaba Electrodomésticos cerrará en enero su última tienda, en San Antón
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/la-rioja/calendario-laboral-2019-20181020164249-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="El calendario laboral de 2019 ya es oficial">
                                        El calendario laboral de 2019 ya es oficial
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/comarcas/respeto-valle-20181020004357-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Un respeto para el Valle del Oja">
                                        Un respeto para el Valle del Oja
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/la-rioja/gobierno-destina-millones-20181018011250-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="65 euros para gafas, matrículas gratuitas... Éstas son las ayudas que reciben los funcionarios riojanos">
                                        65 euros para gafas, matrículas gratuitas... Éstas son las ayudas que reciben los funcionarios riojanos
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="7bd10428-d3f0-11e8-8f38-4afb267b4085" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="7bd10428-d3f0-11e8-8f38-4afb267b4085"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="la-rioja"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/la-rioja/10500-alumnos-riojanos-20181014130131-nt.html" title="Unos 10.500 alumnos riojanos participan este curso en el programa EduCaixa" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201810/14/media/cortadas/educaixa-kh9E--300x186@La%20Rioja.jpg" class="lazy"
                                         alt="Unos 10.500 alumnos riojanos participan este curso en el programa EduCaixa"/><noscript><img src="https://static.larioja.com/www/multimedia/201810/14/media/cortadas/educaixa-kh9E--300x186@La%20Rioja.jpg" alt="Unos 10.500 alumnos riojanos participan este curso en el programa EduCaixa"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/la-rioja/10500-alumnos-riojanos-20181014130131-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Unos 10.500 alumnos riojanos participan este curso en el programa EduCaixa">
                                Unos 10.500 alumnos riojanos participan este curso en el programa EduCaixa
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/la-rioja/andreu-asegura-2019-20181015135521-nt.html" title="Andreu asegura que los PGE para 2019 «fortalecerán el estado de bienestar»" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201810/15/media/cortadas/andreu-kgNC--300x186@La%20Rioja.jpg" class="lazy"
                                         alt="Andreu asegura que los PGE para 2019 «fortalecerán el estado de bienestar»"/><noscript><img src="https://static.larioja.com/www/multimedia/201810/15/media/cortadas/andreu-kgNC--300x186@La%20Rioja.jpg" alt="Andreu asegura que los PGE para 2019 «fortalecerán el estado de bienestar»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/la-rioja/andreu-asegura-2019-20181015135521-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Andreu asegura que los PGE para 2019 «fortalecerán el estado de bienestar»">
                                Andreu asegura que los PGE para 2019 «fortalecerán el estado de bienestar»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/la-rioja/star-recoge-1119-20181016131306-nt.html" title="STAR recoge 1.119 firmas en una semana para lograr unas oposiciones exclusivas de maestros en La Rioja" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201810/16/media/cortadas/examen-kjOB--300x186@La%20Rioja.jpg" class="lazy"
                                         alt="STAR recoge 1.119 firmas en una semana para lograr unas oposiciones exclusivas de maestros en La Rioja"/><noscript><img src="https://static.larioja.com/www/multimedia/201810/16/media/cortadas/examen-kjOB--300x186@La%20Rioja.jpg" alt="STAR recoge 1.119 firmas en una semana para lograr unas oposiciones exclusivas de maestros en La Rioja"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/la-rioja/star-recoge-1119-20181016131306-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="STAR recoge 1.119 firmas en una semana para lograr unas oposiciones exclusivas de maestros en La Rioja">
                                STAR recoge 1.119 firmas en una semana para lograr unas oposiciones exclusivas de maestros en La Rioja
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/la-rioja/tras-pasos-hugo-betancor-marcados-andres-pascual-20181016135927-ga.html" class="voc-horizontal voc-img-icon-link" alt="Tras los pasos de Hugo Betancor marcados por Andrés Pascual"><img src="https://static.larioja.com/www/multimedia/201810/16/media/cortadas/ruta-pascual(6)-kWuH--228x141@La%20Rioja.jpg" alt="Tras los pasos de Hugo Betancor marcados por Andrés Pascual"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/la-rioja/tras-pasos-hugo-betancor-marcados-andres-pascual-20181016135927-ga.html" class="voc-text-link" title="Tras los pasos de Hugo Betancor marcados por Andrés Pascual" alt="Tras los pasos de Hugo Betancor marcados por Andrés Pascual">
                                    Tras los pasos de Hugo Betancor marcados por Andrés Pascual
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/logrono/gamarra-abre-debate-estado-ciudad-20181016141049-ga.html" class="voc-horizontal voc-img-icon-link" alt="Gamarra abre el Debate del estado de la ciudad"><img src="https://static.larioja.com/www/multimedia/201810/16/media/cortadas/debate-ciudad%20(15)-kpWC--228x141@La%20Rioja.jpg" alt="Gamarra abre el Debate del estado de la ciudad"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/logrono/gamarra-abre-debate-estado-ciudad-20181016141049-ga.html" class="voc-text-link" title="Gamarra abre el Debate del estado de la ciudad" alt="Gamarra abre el Debate del estado de la ciudad">
                                    Gamarra abre el Debate del estado de la ciudad
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/logrono/segunda-jornada-debate-estado-ciudad-20181017103242-ga.html" class="voc-horizontal voc-img-icon-link" alt="Segunda jornada del Debate del estado de la ciudad"><img src="https://static.larioja.com/www/multimedia/201810/17/media/cortadas/debate-miercoles%20(1)-k1kB--228x141@La%20Rioja.jpg" alt="Segunda jornada del Debate del estado de la ciudad"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/logrono/segunda-jornada-debate-estado-ciudad-20181017103242-ga.html" class="voc-text-link" title="Segunda jornada del Debate del estado de la ciudad" alt="Segunda jornada del Debate del estado de la ciudad">
                                    Segunda jornada del Debate del estado de la ciudad
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/la-rioja/colores-otono-rioja-20181018132656-ga.html" class="voc-horizontal voc-img-icon-link" alt="Los colores del otoño en La Rioja"><img src="https://static.larioja.com/www/multimedia/201810/18/media/cortadas/monte-rioja-otono(26)-k8LH--228x141@La%20Rioja.jpg" alt="Los colores del otoño en La Rioja"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="https://www.larioja.com/la-rioja/colores-otono-rioja-20181018132656-ga.html" class="voc-text-link" title="Los colores del otoño en La Rioja" alt="Los colores del otoño en La Rioja">
                                    Los colores del otoño en La Rioja
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/la-rioja/primer-examen-picuezos-5848941976001-20181015111038-vi.html" title="El primer examen de los Picuezos" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5848941976001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:04</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/la-rioja/primer-examen-picuezos-5848941976001-20181015111038-vi.html" class="voc-text-link" title="El primer examen de los Picuezos">El primer examen de los Picuezos</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/la-rioja/nueva-unidad-para-enfermos-5848950927001-20181015121013-vi.html" title="Nueva unidad para enfermos crónicos" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5848950927001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:29</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/la-rioja/nueva-unidad-para-enfermos-5848950927001-20181015121013-vi.html" class="voc-text-link" title="Nueva unidad para enfermos crónicos">Nueva unidad para enfermos crónicos</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/la-rioja/quedadas-otono-5848941903001-20181015121013-vi.html" title="Quedadas de Otoño" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5848941903001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:17</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/la-rioja/quedadas-otono-5848941903001-20181015121013-vi.html" class="voc-text-link" title="Quedadas de Otoño">Quedadas de Otoño</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="https://www.larioja.com/la-rioja/tiempo-rioja-para-octubre-5849006468001-20181015141015-vi.html" title="El tiempo en La Rioja, para hoy 15 de Octubre" class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                     data-voc-video-thumbnail
                                     data-voc-video-thumbnail-source="brightcove"
                                     data-voc-video-thumbnail-accountname="larioja"
                                     data-voc-video-thumbnail-videoid="5849006468001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:09</span></i></div></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="https://www.larioja.com/la-rioja/tiempo-rioja-para-octubre-5849006468001-20181015141015-vi.html" class="voc-text-link" title="El tiempo en La Rioja, para hoy 15 de Octubre">El tiempo en La Rioja, para hoy 15 de Octubre</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.larioja.com/la-rioja/haremos-estudio-saber-20181020004149-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    «Haremos un estudio para saber las causas de este aumento de las bajas»</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="https://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="https://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.larioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/la-rioja/"
                               title="La Rioja">La Rioja</a></h3></li><li><h3><a href="/logrono/"
                               title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://especial.larioja.com/20aniversario/"
                               title="20 años">20 años</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/primera-femenina"
                                       title="Primera Femenina">Primera Femenina</a></h4><h4><a href="/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="/deportes/motor/motociclismo/"
                                       title="Motos">Motos</a></h4><h4><a href="/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino">Vino</a></h3></li><li><h3><a href="/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4><h4><a href="http://digitales.larioja.com/"
                                       title="Agenda Digital">Agenda Digital</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/whatsapp.html" title="WhatsApp">WhatsApp</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.larioja.com" title="Promociones">Promociones</a></h3></li><li><h3><a href="/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="https://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3></li><li><h3><a href="http://empresas.larioja.com" title="Directorio de empresas">Directorio de empresas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>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</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>