<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.larioja.com/squido/4.2.2/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>La AP-68 cierra la noche del miércoles entre Alfaro y Calahorra en sentido Bilbao | La Rioja</title><meta name="title" content="La AP-68 cierra la noche del miércoles entre Alfaro y Calahorra en sentido Bilbao"/><meta name="description" content="La prohibición de la circulación comenzará a partir de las 22 horas y se prolongará provisionalmente hasta las 6 horas del día siguiente"/><meta name="keywords" content="ap68, cierra, noche, miercoles, sentido, bilbao, alfarocalahorra"/><meta name="news_keywords" content="ap68, cierra, noche, miercoles, sentido, bilbao, alfarocalahorra"/><meta name="DC.date.issued"
          content="2019-04-08T15:00:21+02:00"/><meta name="date"
          content="2019-04-08T15:00:21+02:00"/><link rel="canonical" href="https://www.larioja.com/la-rioja/ap68-cierra-noche-20190408145900-nt.html"/><meta name="robots"
          content="index,follow,noarchive"/><link rel="amphtml"
              href="https://www.larioja.com/la-rioja/ap68-cierra-noche-20190408145900-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="https://www.larioja.com/la-rioja/ap68-cierra-noche-20190408145900-nt.html"/><meta property="og:description" content="La prohibición de la circulación comenzará a partir de las 22 horas y se prolongará provisionalmente hasta las 6 horas del día siguiente"/><meta property="og:image" content="https://static3.larioja.com/www/multimedia/201904/08/media/cortadas/alfaro-kL3E-U701121501995a6G-624x385@La%20Rioja.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="La AP-68 cierra la noche del miércoles entre Alfaro y Calahorra en sentido Bilbao"/><meta property="article:tag" content="Ap-68"/><meta property="article:tag" content="Bilbao"/><meta property="article:tag" content="Alfaro"/><meta property="article:tag" content="Calahorra"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="la-rioja"/><meta property="article:published_time" content="2019-04-08T15:01:17+02:00"/><meta property="article:modified_time" content="2019-04-08T15:01:17+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="La AP-68 cierra la noche del miércoles entre Alfaro y Calahorra en sentido Bilbao"/><meta name="twitter:description" content="La prohibición de la circulación comenzará a partir de las 22 horas y se prolongará provisionalmente hasta las 6 horas del día siguiente"/><meta name="twitter:image" content="https://static3.larioja.com/www/multimedia/201904/08/media/cortadas/alfaro-kL3E-U701121501995a6G-624x385@La%20Rioja.jpg"/><meta name="twitter:image:alt" content="AP-68."/><meta property="fb:app_id" content="84755916337" /><link rel="stylesheet" href="//static3.larioja.com/squido/4.2.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'la-rioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'la-ap-68-cierra-la-noche-del-miercoles-entre-alfaro-y-calahorra-en-sentido-bilbao';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'la-rioja';
    window.voc_or = 'methode';
    window.voc_pr = 1;
    window.voc_fep = '20190408150021';
    window.voc_fem = '20190408150117';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ap-68,bilbao,alfaro,calahorra';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '171';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.larioja.com/la-rioja/ap68-cierra-noche-20190408145900-nt.html"
      },
      "headline": "La AP-68 cierra la noche del miércoles entre Alfaro y Calahorra en sentido Bilbao",
      "datePublished": "2019-04-08T15:01:17+02:00",
      "dateModified": "2019-04-08T15:01:17+02:00",
      "author": {
        "@type": "Person",
        "name": "la rioja"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static3.larioja.com/www/multimedia/201904/08/media/cortadas/alfaro-kL3E-U701121501995a6G-624x385@La%20Rioja.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La prohibición de la circulación comenzará a partir de las 22 horas y se prolongará provisionalmente hasta las 6 horas del día siguiente"
    }
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=https://www.larioja.com/la-rioja/ap68-cierra-noche-20190408145900-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=la-rioja.la-ap-68-cierra-la-noche-del-miercoles-entre-alfaro-y-calahorra-en-sentido-bilbao&amp;voc_site=larioja&amp;voc_se=la-rioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=la-ap-68-cierra-la-noche-del-miercoles-entre-alfaro-y-calahorra-en-sentido-bilbao&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190408150021&amp;voc_fem=20190408150117&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.larioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="7c2c28ce-59fd-11e9-b3d2-95b054fc28c3"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                             alt="La Rioja"></a></div></div><a href="https://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/la-rioja/">La Rioja</a></span><a href="#">La AP-68 cierra la noche del miércoles entre Alfaro y Calahorra en sentido Bilbao</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-newsletter><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/larioja/aviso4.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                        Newssletters de autor para suscriptores
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-btn-flujo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-news-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-news-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-app><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/larioja/aviso-app.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita?<a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p class="parraph-trial-side">
                        Apps para tablet y smartphone solo para suscriptores
                    </p><div class="container-btn-onplus-2 trial-apps"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial disabled-trial-apps" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-btn-flujo">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-app-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-app-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-extra><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/larioja/aviso3.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Contenido exclusivo solo para suscriptores
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-btn-flujo">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-cont-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-cont-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-trial-access><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/larioja/aviso1.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Acceso limitado a todo el contenido de la web
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-btn-masinfo">Más información</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-acc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-acc-link-login">Inicia sesión</a></p></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-club><div class="content-info-trial"><div class="content-logo-trial"><img src="//static.vocento.com/common/assets/onplus/larioja/aviso5.png" alt=""></div><div class="content-aviso-trial"><h2>¿Disfrutas al máximo de tu prueba gratuita? <a class="close-trial" data-voc-pw-close="" href="#"></a></h2><p>
                    Club del suscriptor: un mundo de ventajas y descuentos
                </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="btn-aviso-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-btn-flujo">Suscribete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-club-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-club-link-login">Inicia sesión</a></p></div></div></section><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete ahora, navega sin interrupciones y disfruta de 2 meses gratis.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Suscríbete ahora, navega sin interrupciones y disfruta de 2 meses gratis.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay" data-voc-pw-alert data-voc-pw-days-left><div class="content-info-trial"><header><span data-voc-pw-trial-days-header></span><a data-voc-pw-close="" href="#"></a></header><p class="title-popup title-alert-big">Navega sin límite con nuestra oferta de lanzamiento </p><div class="content-info-trial alert-content-big"><div class="alert-big-img"><img src="//static.vocento.com/common/assets/onplus/larioja/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price info-trial-big-price"><p>Dos meses gratis</p><span>Sin compromiso de permanencia</span><div class="container-btn-onplus-2 container-alert-big"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="mas-info-aviso btn-price-trial-big" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndias-btn-flujo">Suscríbete</a></div></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-ndias-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-ndia-link-login">Inicia sesión</a></p></div></div></section><div class="modal fade bg-modal-onplus2" id="0days-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-0days-left="" ><div class="voc-addblocker-popup trial-popup"><header><p><span>Hoy concluye</span> tu prueba gratuita</p><a data-voc-pw-close="" href="#"></a></header><p class="title-popup">Hoy concluye tu prueba gratuita</p><div class="content-info-trial popup-content-price"><div class="popup-bodegon"><img src="//static.vocento.com/common/assets/onplus/larioja/img-pestanagrande.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial-price"><p>Prueba dos meses gratis si te suscribes antes del 16 de abril</p><span>4,95€ al mes</span><div class="btn-price-trial popup-btn"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="" class="mas-info-aviso btn-price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-btn-flujo">Suscríbete</a></div></div></div><div class="content-trial-suscriptor popup-trial"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-trial-end-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-end-link-login">Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">Si te gusta, on+ es mucho más</p><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="La Rioja On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.larioja.com/squido/latest/assets/images/areapersonal/pack-onplus-larioja.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción ¿Quieres seguir navegando sin límites?<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/la-rioja/" title="La rioja" class="voc-active">La Rioja</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/logrono/" title="Logroño"
                                   target="_self">Logroño</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                                   class="dropdown-toggle" data-toggle="dropdown">
                                    Comarcas <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/comarcas/" target="_self"
                                               title="Comarcas">Comarcas</a></h3><h3><a href="/comarcas/calahorra/" target="_self"
                                               title="Calahorra">Calahorra</a></h3><h3><a href="/comarcas/arnedo/" target="_self"
                                               title="Arnedo">Arnedo</a></h3><h3><a href="/comarcas/haro/" target="_self"
                                               title="Haro">Haro</a></h3><h3><a href="/comarcas/alfaro/" target="_self"
                                               title="Alfaro">Alfaro</a></h3><h3><a href="/comarcas/najera/" target="_self"
                                               title="Nájera">Nájera</a></h3><h3><a href="/comarcas/santo-domingo/" target="_self"
                                               title="Santo Domingo">Santo Domingo</a></h3><h3><a href="/comarcas/cervera/" target="_self"
                                               title="Cervera">Cervera</a></h3></ul></h3></li><li><h3><a href="/la-rioja/sucesos/" title="Sucesos"
                                   target="_self">Sucesos</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas"
                                   target="_self">Esquelas</a></h3></li><li><h3><a href="/temas/generales/la-retina.html" title="La Retina"
                                   target="_self">La Retina</a></h3></li><li><h3><a href="http://laguindilla.larioja.com/" title="La Guindilla"
                                   target="_blank">La Guindilla</a></h3></li><li><h3><a href="/la-rioja/fiestas" title="Fiestas de La Rioja"
                                   target="_blank">Fiestas de La Rioja</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>La AP-68 cierra la noche del miércoles entre Alfaro y Calahorra en sentido Bilbao</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                            src="//static3.larioja.com/www/multimedia/201904/08/media/cortadas/alfaro-kL3E-U701121501995a6G-624x385@La%20Rioja.jpg"
                            title=""
                            alt="AP-68./Sonia Tercero"  onload="performance.mark('fmp');" ><noscript><img src="//static3.larioja.com/www/multimedia/201904/08/media/cortadas/alfaro-kL3E-U701121501995a6G-624x385@La%20Rioja.jpg"
                                 alt="AP-68."/></noscript></div><figcaption
                            class="figure-caption">AP-68. / 
                        <span class="voc-photo-author">Sonia Tercero</span></figcaption></figure><h3 class="voc-link-related"></h3><h2>La prohibición de la circulación comenzará a partir de las 22 horas y se prolongará provisionalmente hasta las 6 horas del día siguiente</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="LA RIOJA"
                                   class="voc-author">LA RIOJA</a></author><time>
                                            Lunes, 8 abril 2019, 15:01
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="fixed" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="7c2c28ce-59fd-11e9-b3d2-95b054fc28c3"></span></span><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La <strong>autopista AP-68 </strong>en el tramo comprendido entre los peajes de Alfaro y Calahorra permanecerá cortada la noche de este miércoles en sentido Bilbao por las obras que el <strong>Gobierno de La Rioja</strong> desarrolla para reparar los puentes de la carretera <strong>LR-134 sobre la N-232 y la AP-68</strong>.</p><p>En concreto, la prohibición de la circulación comenzará el 10 de abril a partir de las 22 horas y se prolongará provisionalmente hasta las 6 horas del día siguiente, según recoge Efe en una nota. </p><p>El Gobierno regional ha precisado que este proyecto pretende mejorar el estado de conservación de las estructuras existentes, que soportan una notable intensidad de tráfico rodado al tratarse de un punto de entrada y salida a la ciudad, además de construir un itinerario peatonal, que refuerce las condiciones de seguridad de los peatones que transitan por la zona.</p><p>Los trabajos cuentan con un presupuesto de <strong>386.942 euros</strong>, sufragado al 60 por ciento por el Ejecutivo riojano y el resto por el Ayuntamiento de Calahorra, y tiene un plazo de ejecución de cuatro meses.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.larioja.com/temas/lugares/ap-68.html"
               title="Ap-68">Ap-68</a>,                    <a href="https://www.larioja.com/temas/lugares/bilbao.html"
               title="Bilbao">Bilbao</a>,                    <a href="https://www.larioja.com/temas/lugares/alfaro.html"
               title="Alfaro">Alfaro</a>,                    <a href="https://www.larioja.com/temas/lugares/calahorra.html"
               title="Calahorra">Calahorra</a></div><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="https://www.larioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.larioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">La Rioja</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/la-rioja/junta-electoral-ordena-20190408112426-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja"
                                   title="La Junta Electoral ordena el cese de una campaña del PP riojano en redes">
                                    La Junta Electoral ordena el cese de una campaña del PP riojano en redes
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/la-rioja/mayor-resaca-visto-20190408124045-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja"
                                   title="«La mayor resaca que he visto en años»">
                                    «La mayor resaca que he visto en años»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/la-rioja/estudio-situa-unir-20190406003357-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja"
                                   title="Un estudio sitúa a la UNIR al frente de la concesión de títulos de máster en España">
                                    Un estudio sitúa a la UNIR al frente de la concesión de títulos de máster en España
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/la-rioja/tragedia-puentes-20190407005435-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja"
                                   title="Tragedia entre puentes">
                                    Tragedia entre puentes
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/la-rioja/rioja-diana-cambio-20190407005428-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja"
                                   title="La Rioja, en la diana del cambio climático, será semiárida">
                                    La Rioja, en la diana del cambio climático, será semiárida
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/la-rioja/junta-electoral-ordena-20190408112426-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja"
                                       title="La Junta Electoral ordena el cese de una campaña del PP riojano en redes">
                                        La Junta Electoral ordena el cese de una campaña del PP riojano en redes
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/comarcas/tormentas-granizo-rioja-20190407155015-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja"
                                       title="El granizo descargó el sábado con fuerza en La Rioja Alta">
                                        El granizo descargó el sábado con fuerza en La Rioja Alta
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/la-rioja/mayor-resaca-visto-20190408124045-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja"
                                       title="«La mayor resaca que he visto en años»">
                                        «La mayor resaca que he visto en años»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/logrono/calles-andara-20190407005436-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja"
                                       title="Calles que ya nadie andará">
                                        Calles que ya nadie andará
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/deportes/futbol/segunda-b-riojana/borrachera-goles-dolorosa-20190407185435-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=la-rioja"
                                       title="La UDL cae ante el Oviedo B y deberá pensar en defender su tercera plaza">
                                        La UDL cae ante el Oviedo B y deberá pensar en defender su tercera plaza
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-advertising__combined" data-voc-adver-displacement="auto"><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-w300 voc-mt4  voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="7c2c28ce-59fd-11e9-b3d2-95b054fc28c3" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="7c2c28ce-59fd-11e9-b3d2-95b054fc28c3"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="la-rioja"></div></div></div></div><div class="col-xs-12 no-gutters"><!--On+ advertising--><div class="voc-onplus-adver voc-onplus-adver--abc "><div data-voc-vam data-voc-vam-position="promociones_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/nacional/asaltantes-embajada-apoderaron-20190401153733-ntrc.html" title="Los asaltantes de la embajada se apoderaron de información sobre el programa nuclear norcoreano" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201904/01/media/cortadas/embajada-cnorte-bandera-ochamorro-kHfC-U06080732417gQX-300x186@RC.jpg" class="lazy"
                                         alt="Los asaltantes de la embajada se apoderaron de información sobre el programa nuclear norcoreano"/><noscript><img src="https://static.larioja.com/www/multimedia/201904/01/media/cortadas/embajada-cnorte-bandera-ochamorro-kHfC-U06080732417gQX-300x186@RC.jpg" alt="Los asaltantes de la embajada se apoderaron de información sobre el programa nuclear norcoreano"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/nacional/asaltantes-embajada-apoderaron-20190401153733-ntrc.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=La Rioja" class="voc-text-link" title="Los asaltantes de la embajada se apoderaron de información sobre el programa nuclear norcoreano">
                                Los asaltantes de la embajada se apoderaron de información sobre el programa nuclear norcoreano
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/comarcas/ribafrecha-manifiesta-20190401151005-nt.html" title="Ribafrecha se manifiesta una vez más" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201904/01/media/cortadas/ribafrecha-kHiC--300x186@La%20Rioja.jpeg" class="lazy"
                                         alt="Ribafrecha se manifiesta una vez más"/><noscript><img src="https://static.larioja.com/www/multimedia/201904/01/media/cortadas/ribafrecha-kHiC--300x186@La%20Rioja.jpeg" alt="Ribafrecha se manifiesta una vez más"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/comarcas/ribafrecha-manifiesta-20190401151005-nt.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=La Rioja" class="voc-text-link" title="Ribafrecha se manifiesta una vez más">
                                Ribafrecha se manifiesta una vez más
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/deportes/balonmano/sergey-hernandez-seguira-20190401154955-nt.html" title="Sergey Hernández seguirá un año más en Logroño" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201904/01/media/cortadas/hernandez-kjxD--300x186@La%20Rioja.jpg" class="lazy"
                                         alt="Sergey Hernández seguirá un año más en Logroño"/><noscript><img src="https://static.larioja.com/www/multimedia/201904/01/media/cortadas/hernandez-kjxD--300x186@La%20Rioja.jpg" alt="Sergey Hernández seguirá un año más en Logroño"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/deportes/balonmano/sergey-hernandez-seguira-20190401154955-nt.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=La Rioja" class="voc-text-link" title="Sergey Hernández seguirá un año más en Logroño">
                                Sergey Hernández seguirá un año más en Logroño
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/arrimadas-visita-logrono-20190402131816-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/arrimadas%20(10)-kphH--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Arrimadas visita Logroño" style=""
                                         src="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/arrimadas%20(10)-kphH--228x141@La%20Rioja.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/arrimadas%20(10)-kphH--228x141@La%20Rioja.jpg"
                                             alt="Arrimadas visita Logroño"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/arrimadas-visita-logrono-20190402131816-ga.html" title="Arrimadas visita Logroño"><i class="voc-icons photo toggle-year"></i>
                                    Arrimadas visita Logroño
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/mundial-sobre-autismo-rioja-20190402133840-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/autismo%20(25)-kFxH--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Día Mundial sobre el Autismo en La Rioja" style=""
                                         src="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/autismo%20(25)-kFxH--228x141@La%20Rioja.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/autismo%20(25)-kFxH--228x141@La%20Rioja.jpg"
                                             alt="Día Mundial sobre el Autismo en La Rioja"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/mundial-sobre-autismo-rioja-20190402133840-ga.html" title="Día Mundial sobre el Autismo en La Rioja"><i class="voc-icons photo toggle-year"></i>
                                    Día Mundial sobre el Autismo en La Rioja
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/vida-milagros-santo-claustro-catedral-santo-domingo-calzada-20190402182753-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/playmobil%20(10%20de%2033)-kCWC--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="&#039;Vida y milagros del Santo&#039;, en el claustro de la catedral de Santo Domingo de la Calzada" style=""
                                         src="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/playmobil%20(10%20de%2033)-kCWC--228x141@La%20Rioja.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/playmobil%20(10%20de%2033)-kCWC--228x141@La%20Rioja.jpg"
                                             alt="&#039;Vida y milagros del Santo&#039;, en el claustro de la catedral de Santo Domingo de la Calzada"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/vida-milagros-santo-claustro-catedral-santo-domingo-calzada-20190402182753-ga.html" title="&#039;Vida y milagros del Santo&#039;, en el claustro de la catedral de Santo Domingo de la Calzada"><i class="voc-icons photo toggle-year"></i>
                                    &#039;Vida y milagros del Santo&#039;, en el claustro de la catedral de Santo Domingo de la Calzada
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/mitin-riojaforum-20190402225837-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/vox-mitin-logrono%20(1)-kGrB--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="El mitin de Vox en Riojafórum" style=""
                                         src="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/vox-mitin-logrono%20(1)-kGrB--228x141@La%20Rioja.jpg"><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201904/02/media/cortadas/vox-mitin-logrono%20(1)-kGrB--228x141@La%20Rioja.jpg"
                                             alt="El mitin de Vox en Riojafórum"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/mitin-riojaforum-20190402225837-ga.html" title="El mitin de Vox en Riojafórum"><i class="voc-icons photo toggle-year"></i>
                                    El mitin de Vox en Riojafórum
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/entra-vigor-permiso-paternidad-6021260909001-20190401150448-vi.html" title="Entra en vigor el permiso de paternidad de ocho semanas"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6021260909001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:58</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/nacional/entra-vigor-permiso-paternidad-6021260909001-20190401150448-vi.html" title="Entra en vigor el permiso de paternidad de ocho semanas"><i class="voc-icons video toggle-year"></i>
                                    Entra en vigor el permiso de paternidad de ocho semanas
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/acosados-camionero-kilometros-hora-6021273470001-20190401150432-vi.html" title="Acosados por un camionero a 100 kilómetros por hora"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6021273470001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:07</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/nacional/acosados-camionero-kilometros-hora-6021273470001-20190401150432-vi.html" title="Acosados por un camionero a 100 kilómetros por hora"><i class="voc-icons video toggle-year"></i>
                                    Acosados por un camionero a 100 kilómetros por hora
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/gente-estilo/isabel-sigue-pasos-marido-6021271704001-20190401150443-vi.html" title="Isabel II sigue los pasos de su marido y deja de conducir"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6021271704001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:29</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/gente-estilo/isabel-sigue-pasos-marido-6021271704001-20190401150443-vi.html" title="Isabel II sigue los pasos de su marido y deja de conducir"><i class="voc-icons video toggle-year"></i>
                                    Isabel II sigue los pasos de su marido y deja de conducir
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/nacional/abalos-responde-papa-tremendamente-6021273997001-20190401150437-vi.html" title="Ábalos responde al Papa: &quot;Es tremendamente injusto pretender llegar a la conclusión de que estamos dejando que se ahoguen&quot;"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6021273997001"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:50</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/nacional/abalos-responde-papa-tremendamente-6021273997001-20190401150437-vi.html" title="Ábalos responde al Papa: &quot;Es tremendamente injusto pretender llegar a la conclusión de que estamos dejando que se ahoguen&quot;"><i class="voc-icons video toggle-year"></i>
                                    Ábalos responde al Papa: &quot;Es tremendamente injusto pretender llegar a la conclusión de que estamos dejando que se ahoguen&quot;
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="https://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://areapersonal.larioja.com/suscripcion/contacto.html" title="Contactar">Contactar</a></li><li><a href="https://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.larioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/la-rioja/"
                               title="La Rioja" target="_self">La Rioja</a></h3></li><li><h3><a href="/logrono/"
                               title="Logroño" target="_self">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="/comarcas/"
                               title="Comarcas" target="_self">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="https://www.larioja.com/opinion/"
                               title="Opinión" target="_blank">Opinión</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/primera-femenina"
                                       title="Primera Femenina">Primera Femenina</a></h4><h4><a href="/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/campeonas/"
                                       title="Campeonas">Campeonas</a></h4><h4><a href="/deportes/correr/"
                                       title="Correr">Correr</a></h4><h4><a href="/deportes/ciclismo/btt-larioja/"
                                       title="BTT en La Rioja">BTT en La Rioja</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino" target="_blank">Vino</a></h3></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="/gente-estilo/nuestra-gente/"
                               title="Nuestra Gente" target="_self">Nuestra Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta" target="_blank">Degusta</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4><h4><a href="http://digitales.larioja.com/"
                                       title="Agenda Digital">Agenda Digital</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/whatsapp.html" title="WhatsApp" target="_blank">WhatsApp</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/servicios/farmacias-larioja/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://promociones.larioja.com" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="/servicios/felicidades/" title="Cumpleaños" target="_self">Cumpleaños</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones" target="_blank">Suscripciones</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Loterías" target="_self">Loterías</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="/servicios/info-util-larioja.html" title="Info útil" target="_blank">Info útil</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.larioja.com/" title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://empresas.larioja.com" title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.larioja.com/squido/4.2.2/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201903261126');
        app.load('//static.vocento.com/paywall/1.2.11/paywall.js');        app.load('//static.vocento.com/vam/3.23.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.7/video-player.js');
        app.load('//static.vocento.com/alerts/2.1.4/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/2.0.7/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static3.larioja.com/frontal/1.7.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>