<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><script type="text/javascript">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</script><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static2.larioja.com/squido/4.3.26/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Moody&#039;s avisa que el &#039;caso Villarejo&#039; podría afectar a la solvencia del BBVA | La Rioja</title><meta name="title" content="Moody&#039;s avisa que el &#039;caso Villarejo&#039; podría afectar a la solvencia del BBVA"/><meta name="description" content="La firma de &#039;rating&#039; matiza que ese impacto sobre el banco sería «en última instancia» tras una acusación que también pesa en su reputación"/><meta name="keywords" content="moodys, avisa, villarejo, afectar, solvencia, bbva"/><meta name="news_keywords" content="moodys, avisa, villarejo, afectar, solvencia, bbva"/><meta name="DC.date.issued"
          content="2019-08-01T20:03:53+02:00"/><meta name="date"
          content="2019-08-01T20:03:53+02:00"/><link rel="canonical" href="https://www.larioja.com/economia/banca/moodys-avisa-villarejo-bbva-20190801200239-ntrc.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.larioja.com/economia/banca/moodys-avisa-villarejo-bbva-20190801200239-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="https://www.larioja.com/economia/banca/moodys-avisa-villarejo-bbva-20190801200239-ntrc.html"/><meta property="og:description" content="La firma de &#039;rating&#039; matiza que ese impacto sobre el banco sería «en última instancia» tras una acusación que también pesa en su reputación"/><meta property="og:image" content="https://static.larioja.com/www/multimedia/201908/01/media/cortadas/sede-bbva-kqiG-U80897012930CED-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="Moody&#039;s avisa que el &#039;caso Villarejo&#039; podría afectar a la solvencia del BBVA"/><meta property="article:tag" content="Francisco González Rodríguez"/><meta property="article:tag" content="Bbva"/><meta property="article:tag" content="Audiencia Nacional"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="economia/banca"/><meta property="article:published_time" content="2019-08-01T20:03:53+02:00"/><meta property="article:modified_time" content="2019-08-01T20:03:53+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Moody&#039;s avisa que el &#039;caso Villarejo&#039; podría afectar a la solvencia del BBVA"/><meta name="twitter:description" content="La firma de &#039;rating&#039; matiza que ese impacto sobre el banco sería «en última instancia» tras una acusación que también pesa en su reputación"/><meta name="twitter:image" content="https://static.larioja.com/www/multimedia/201908/01/media/cortadas/sede-bbva-kqiG-U80897012930CED-624x385@RC.jpg"/><meta name="twitter:image:alt" content="Sede del BBVA. "/><meta property="fb:app_id" content="84755916337" /><link rel="stylesheet" href="//static2.larioja.com/squido/4.3.26/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'economia';
    window.voc_s1 = 'banca';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'moody-s-avisa-que-el-caso-villarejo-podria-afectar-a-la-solvencia-del-bbva';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'jose-maria-camarero';
    window.voc_or = 'rc';
    window.voc_pr = 1;
    window.voc_fep = '20190801200353';
    window.voc_fem = '20190801200353';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'francisco-gonzalez-rodriguez,bbva,audiencia-nacional';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '429';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.larioja.com/economia/banca/moodys-avisa-villarejo-bbva-20190801200239-ntrc.html"
      },
      "headline": "Moody&#039;s avisa que el &#039;caso Villarejo&#039; podría afectar a la solvencia del BBVA",
      "datePublished": "2019-08-01T20:03:53+02:00",
      "dateModified": "2019-08-01T20:03:53+02:00",
      "author": {
        "@type": "Person",
        "name": "José María Camarero"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.larioja.com/www/multimedia/201908/01/media/cortadas/sede-bbva-kqiG-U80897012930CED-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La firma de &#039;rating&#039; matiza que ese impacto sobre el banco sería «en última instancia» tras una acusación que también pesa en su reputación"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=https://www.larioja.com/economia/banca/moodys-avisa-villarejo-bbva-20190801200239-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=economia.moody-s-avisa-que-el-caso-villarejo-podria-afectar-a-la-solvencia-del-bbva&amp;voc_site=larioja&amp;voc_se=economia&amp;voc_s1=banca&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=moody-s-avisa-que-el-caso-villarejo-podria-afectar-a-la-solvencia-del-bbva&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190801200353&amp;voc_fem=20190801200353&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.larioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="50858222-b486-11e9-be91-dbb77f3e3591"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                             alt="La Rioja"></a></div></div><a href="https://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/economia/banca/">Banca</a></span><a href="#">Moody&#039;s avisa que el &#039;caso Villarejo&#039; podría afectar a la solvencia del BBVA</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin interrupciones, ahora el primer mes por solo 1€
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin interrupciones ahora el primer mes por solo 1€.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/larioja/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Lee todas las noticias sin límite, suscríbete y disfruta del primer mes por 1€</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Pruébalo</a><a data-voc-pw-more-info href="https://areapersonal.larioja.com/suscripcion/beneficios-masinfo/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">Si te gusta, on+ es mucho más</p><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="La Rioja On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.larioja.com/squido/latest/assets/images/areapersonal/pack-onplus-larioja.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción ¿Quieres seguir navegando sin límites?<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/economia" title="Economía"
                           >Economía</a></h3><h2 class="voc-region"><a href="/economia/banca/" title="Banca"
                           class="voc-active">Banca</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Moody&#039;s avisa que el &#039;caso Villarejo&#039; podría afectar a la solvencia del BBVA</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.larioja.com/www/multimedia/201908/01/media/cortadas/sede-bbva-kqiG-U80897012930CED-624x385@RC.jpg"
           title=""
           alt="Sede del BBVA. /Juan Medina (Reuters)"
         onload="performance.mark('fmp');" ><noscript><img src="//static.larioja.com/www/multimedia/201908/01/media/cortadas/sede-bbva-kqiG-U80897012930CED-624x385@RC.jpg"
           alt="Sede del BBVA. "/></noscript></div><figcaption class="figure-caption">Sede del BBVA.  / 
        <span class="voc-photo-author">Juan Medina (Reuters)</span></figcaption></figure><h2>La firma de &#039;rating&#039; matiza que ese impacto sobre el banco sería «en última instancia» tras una acusación que también pesa en su reputación</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.larioja.com/comun/img/2014/autor/firmas-54d0c33781315-foto.jpg" alt="José María Camarero"/><noscript><img src="https://www.larioja.com/comun/img/2014/autor/firmas-54d0c33781315-foto.jpg" alt="José María Camarero"/></noscript></figure><div><div class="voc-author-info"><author><a title="JOSÉ MARÍA CAMARERO"
                                            href="/autor/jose-maria-camarero-884.html"
                                   class="voc-author">JOSÉ MARÍA CAMARERO</a><a title="jmcamarero" data-voc-vtm-info="jose-maria-camarero-twitter" data-voc-vtm-id="seguirautor" href="https://twitter.com/jmcamarero" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Madrid </span></author><time>
                                            Jueves, 1 agosto 2019, 20:03
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La agencia de calificación Moody´s ha emitido un comentario en un informe en el que afirma que BBVA se enfrenta «a posibles acciones regulatorias y daño a su reputación» al ponerse en el peor de los escenarios posibles tras su imputación en el &#039;caso Villarejo&#039;. La firma indica que «aunque es demasiado pronto para evaluar una acción, si es que la hay, la acusación expone al banco a daños en la reputación y, en última instancia, podría afectar negativamente su solvencia». </p><p>Moody´s plantea en el texto una posibilidad remota al explicar que la propia investigación no implica una acusación formal. Pero sí refleja la relevancia que tiene para sus analistas la &#039;Operación Tándem&#039; desarrollada por la Audiencia Nacional sobre los contratos del banco con la empresa de seguridad Cenyt vinculada al excomisario Villarejo, desde el año 2004. </p><p>La compañía explica a qué se debe la imputación, por los supuestos delitos de cohecho, revelación de secretos y corrupción, en los que podría haber incurrido el banco al encargar supuestos trabajos de espionaje al expolicía, cuando el presidente del grupo era Francisco González. Y señala que «la calidad de gobierno corporativo es particularmente importante para los bancos, porque operan con mayor apalancamiento y, en general, son más sensibles a la confianza» que otras empresas. «En particular con respecto a sus acuerdos de financiación», afirma. Además, añade que «las consecuencias de una violación de la gobernanza podrían ir más allá del efecto inmediato de una posible sanción financiera». Y que «una brecha de gobierno también distrae la atención y los recursos de la dirección». </p><h3>Posición «sólida»</h3><p>Sin embargo, matiza que «dada la naturaleza indiosincrásica de este tipo de riesgo y las primeras etapas de la investigación, es difícil estimar la magnitud de posibles sanciones económicas» para BBVA. Y reconoce la actual fortaleza financiera del grupo: «El banco se enfrenta a esta situación desde una posición sólida con un alto índice de rentabilidad» para ajustar sus provisiones y capital. De hecho, Moody´s apunta que BBVA registra ratios de capital frente a activos ponderados por riesgo por encima de la media del sector en Europa.</p><p>Las advertencias llegan un día después de que el consejero delegado de BBVA, Onur Genç, reconociera que el &#039;caso Villarejo&#039; está afectando a la reputación de la entidad, aunque no al negocio. «No nos gusta salir continuamente en las portadas de los periódicos», indicaba el ejecutivo en la presentación de resultados semestrales del grupo, que ha ganado 2.442 millones hasta junio. El banco ya ha concluido su investigación interna y se la ha trasladado al juez que instruye el caso.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="https://www.larioja.com/temas/personajes/francisco-gonzalez-rodriguez.html"
               title="Francisco González Rodríguez">Francisco González Rodríguez</a>,                    <a href="https://www.larioja.com/temas/entidades/bbva.html"
               title="Bbva">Bbva</a>,                    <a href="https://www.larioja.com/temas/entidades/audiencia-nacional.html"
               title="Audiencia Nacional">Audiencia Nacional</a></div><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.larioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca">Lo + leído</a></h3><br/><a class="voc-top" href="https://www.larioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Banca</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/economia/banca/gran-banca-gana-20190731183627-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca"
                                   title="La gran banca gana 7.536 millones entre enero y junio, un 12% menos que un año antes">
                                    La gran banca gana 7.536 millones entre enero y junio, un 12% menos que un año antes
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/economia/banca/moodys-avisa-villarejo-bbva-20190801200239-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca"
                                   title="Moody's avisa que el 'caso Villarejo' podría afectar a la solvencia del BBVA">
                                    Moody's avisa que el 'caso Villarejo' podría afectar a la solvencia del BBVA
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/economia/banca/defensa-rato-bankia-20190730130917-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca"
                                   title="La defensa de Rato pide su absolución y acusa al fiscal de «vulnerar sus derechos»">
                                    La defensa de Rato pide su absolución y acusa al fiscal de «vulnerar sus derechos»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/economia/banca/bbva-resultados-semestre-2442-20190731081115-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca"
                                   title="BBVA aclara que el 'caso Villarejo' no influye en el negocio del banco, pero sí en su reputación">
                                    BBVA aclara que el 'caso Villarejo' no influye en el negocio del banco, pero sí en su reputación
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/economia/banca/supervisor-banco-espana-20190710104943-ntrc.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca"
                                   title="El supervisor pide a la banca que cambie su comportamiento para mejorar su reputación">
                                    El supervisor pide a la banca que cambie su comportamiento para mejorar su reputación
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/la-rioja/desarticulado-grupo-criminal-20190801093545-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca"
                                       title="Desarticulado un grupo criminal de Varea que controlaba gran parte del mercado de droga en Logroño">
                                        Desarticulado un grupo criminal de Varea que controlaba gran parte del mercado de droga en Logroño
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/la-rioja/agosto-llega-rioja-20190801002235-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca"
                                       title="Incidencias en La Rioja Alta por la tormentas de madrugada">
                                        Incidencias en La Rioja Alta por la tormentas de madrugada
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/noticias/mocion-censura-tricio-20190801121921-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca"
                                       title="Triunfa la moción de censura en Tricio">
                                        Triunfa la moción de censura en Tricio
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/la-rioja/personas-detenidas-intentar-20190801134628-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca"
                                       title="Dos personas detenidas por intentar asesinar a un joven en Villamediana">
                                        Dos personas detenidas por intentar asesinar a un joven en Villamediana
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/comarcas/haro/gibson-vacaciones-santo-20190801095458-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=economia/banca"
                                       title="Mel Gibson, de vacaciones en Santo Domingo de la Calzada">
                                        Mel Gibson, de vacaciones en Santo Domingo de la Calzada
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="50858222-b486-11e9-be91-dbb77f3e3591" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="50858222-b486-11e9-be91-dbb77f3e3591"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="economia"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/nacional/fiscalia-pide-medio-bbva-20190726190201-ntrc.html" title="La Fiscalía pide medio millón de fianza a un exdirectivo de BBVA en el &#039;caso Villarejo&#039;" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201907/26/media/cortadas/fcogonzalez-bbva-efe-kHpH--300x186@RC.jpg" class="lazy"
                                         alt="La Fiscalía pide medio millón de fianza a un exdirectivo de BBVA en el &#039;caso Villarejo&#039;"/><noscript><img src="https://static.larioja.com/www/multimedia/201907/26/media/cortadas/fcogonzalez-bbva-efe-kHpH--300x186@RC.jpg" alt="La Fiscalía pide medio millón de fianza a un exdirectivo de BBVA en el &#039;caso Villarejo&#039;"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/nacional/fiscalia-pide-medio-bbva-20190726190201-ntrc.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Banca" class="voc-text-link" title="La Fiscalía pide medio millón de fianza a un exdirectivo de BBVA en el &#039;caso Villarejo&#039;">
                                La Fiscalía pide medio millón de fianza a un exdirectivo de BBVA en el &#039;caso Villarejo&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/economia/banca/bbva-imputado-villarejo-20190729172527-ntrc.html" title="El juez imputa a BBVA en el &#039;caso Villarejo&#039; por cohecho, corrupción y revelación de secretos" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201907/29/media/cortadas/bbva-imputado2-k3TG--300x186@RC.jpg" class="lazy"
                                         alt="El juez imputa a BBVA en el &#039;caso Villarejo&#039; por cohecho, corrupción y revelación de secretos"/><noscript><img src="https://static.larioja.com/www/multimedia/201907/29/media/cortadas/bbva-imputado2-k3TG--300x186@RC.jpg" alt="El juez imputa a BBVA en el &#039;caso Villarejo&#039; por cohecho, corrupción y revelación de secretos"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/economia/banca/bbva-imputado-villarejo-20190729172527-ntrc.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Banca" class="voc-text-link" title="El juez imputa a BBVA en el &#039;caso Villarejo&#039; por cohecho, corrupción y revelación de secretos">
                                El juez imputa a BBVA en el &#039;caso Villarejo&#039; por cohecho, corrupción y revelación de secretos
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/economia/fiscalidad/juez-cree-cupula-contratos-villarejo-20190730193942-ntrc.html" title="El juez cree que la cúpula de BBVA consintió los contratos del banco con Villarejo" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201907/30/media/cortadas/villarejo-jorge-zapata-EFE-kxgD--300x186@RC.jpg" class="lazy"
                                         alt="El juez cree que la cúpula de BBVA consintió los contratos del banco con Villarejo"/><noscript><img src="https://static.larioja.com/www/multimedia/201907/30/media/cortadas/villarejo-jorge-zapata-EFE-kxgD--300x186@RC.jpg" alt="El juez cree que la cúpula de BBVA consintió los contratos del banco con Villarejo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/economia/fiscalidad/juez-cree-cupula-contratos-villarejo-20190730193942-ntrc.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Banca" class="voc-text-link" title="El juez cree que la cúpula de BBVA consintió los contratos del banco con Villarejo">
                                El juez cree que la cúpula de BBVA consintió los contratos del banco con Villarejo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/comarcas/navarrete-vuela-incensario-20190726083308-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201907/26/media/cortadas/botafumeiro%20(35)-k32D--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Navarrete &#039;vuela&#039; su incensario" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201907/26/media/cortadas/botafumeiro%20(35)-k32D--228x141@La%20Rioja.jpg"
                                             alt="Navarrete &#039;vuela&#039; su incensario"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/comarcas/navarrete-vuela-incensario-20190726083308-ga.html" title="Navarrete &#039;vuela&#039; su incensario"><i class="voc-icons photo toggle-year"></i>
                                    Navarrete &#039;vuela&#039; su incensario
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/logrono/inquilinos-granja-grajera-20190726134430-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201907/26/media/cortadas/grajera%20(6)-kp9B--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Los inquilinos de la granja de la Grajera" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201907/26/media/cortadas/grajera%20(6)-kp9B--228x141@La%20Rioja.jpg"
                                             alt="Los inquilinos de la granja de la Grajera"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/logrono/inquilinos-granja-grajera-20190726134430-ga.html" title="Los inquilinos de la granja de la Grajera"><i class="voc-icons photo toggle-year"></i>
                                    Los inquilinos de la granja de la Grajera
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/grande-fiestas-santa-20190726185009-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201907/26/media/cortadas/vera-kBCH--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Día grande de las fiestas de Santa Ana" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201907/26/media/cortadas/vera-kBCH--228x141@La%20Rioja.jpg"
                                             alt="Día grande de las fiestas de Santa Ana"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/grande-fiestas-santa-20190726185009-ga.html" title="Día grande de las fiestas de Santa Ana"><i class="voc-icons photo toggle-year"></i>
                                    Día grande de las fiestas de Santa Ana
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/motor/pruebas/mercedes-clase-sedan-berlina-compacta-imagenes-20190726193011-garc.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201907/26/media/cortadas/18C0481-ke1G--228x141@RC.jpg"
                                         class="lazy" alt="Mercedes Clase A Sedán, la berlina compacta en imágenes" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201907/26/media/cortadas/18C0481-ke1G--228x141@RC.jpg"
                                             alt="Mercedes Clase A Sedán, la berlina compacta en imágenes"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/motor/pruebas/mercedes-clase-sedan-berlina-compacta-imagenes-20190726193011-garc.html" title="Mercedes Clase A Sedán, la berlina compacta en imágenes"><i class="voc-icons photo toggle-year"></i>
                                    Mercedes Clase A Sedán, la berlina compacta en imágenes
                                </a></h3></div></article></div></div></div><!--Video gallery--><div class="voc-area-container voc-area-container--bdr-btm-8 voc-area-container--bdr-top-8"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header "><h3 class="voc-news-grouper__title">
                    Vídeos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/economia/firma-hipotecas-sobre-viviendas-6064192370001-20190726080711-vi.html" title="La firma de hipotecas sobre viviendas vuelve a tasas positivas"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6064192370001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:02</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/economia/firma-hipotecas-sobre-viviendas-6064192370001-20190726080711-vi.html" title="La firma de hipotecas sobre viviendas vuelve a tasas positivas"><i class="voc-icons video toggle-year"></i>
                                    La firma de hipotecas sobre viviendas vuelve a tasas positivas
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/economia/gortazar-falta-gobierno-buena-6064257981001-20190726120722-vi.html" title="Gortázar: &quot;La falta de gobierno no es una buena noticia&quot;-. Firma: AAM .-"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6064257981001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:56</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/economia/gortazar-falta-gobierno-buena-6064257981001-20190726120722-vi.html" title="Gortázar: &quot;La falta de gobierno no es una buena noticia&quot;-. Firma: AAM .-"><i class="voc-icons video toggle-year"></i>
                                    Gortázar: &quot;La falta de gobierno no es una buena noticia&quot;-. Firma: AAM .-
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/economia/gortazar-valora-datos-semestrales-6064353891001-20190726160730-vi.html" title="Gortázar valora los datos semestrales de Caixabank"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6064353891001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:04</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/economia/gortazar-valora-datos-semestrales-6064353891001-20190726160730-vi.html" title="Gortázar valora los datos semestrales de Caixabank"><i class="voc-icons video toggle-year"></i>
                                    Gortázar valora los datos semestrales de Caixabank
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><figure class="voc-figure-icon"><a href="https://www.larioja.com/economia/junta-sigue-confiando-impacto-6064561139001-20190727100743-vi.html" title="Junta sigue confiando en un impacto menos &quot;negativo&quot; del Brexit en Andalucía"
                                   class="voc-horizontal voc-img-icon-link"><div class="video-thumbnail"
                                         data-voc-video-thumbnail
                                         data-voc-video-thumbnail-source="brightcove"
                                         data-voc-video-thumbnail-accountname="larioja"
                                         data-voc-video-thumbnail-videoid="6064561139001"><i class="voc-icons videobig voc-multimedia-box voc-literal voc-ico-m  "><span>01:59</span></i></div></a></figure></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/economia/junta-sigue-confiando-impacto-6064561139001-20190727100743-vi.html" title="Junta sigue confiando en un impacto menos &quot;negativo&quot; del Brexit en Andalucía"><i class="voc-icons video toggle-year"></i>
                                    Junta sigue confiando en un impacto menos &quot;negativo&quot; del Brexit en Andalucía
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.larioja.com/economia/banca/gran-banca-gana-20190731183627-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La gran banca gana 7.536 millones entre enero y junio, un 12% menos que un año antes</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="https://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://areapersonal.larioja.com/suscripcion/contacto.html" title="Contactar">Contactar</a></li><li><a href="https://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="larioja"></ev-paywall-notifier></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.larioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/elecciones/autonomicas-municipales/"
                               title="Elecciones" target="_self">Elecciones</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/elecciones/municipales/resultados/"
                                       title="Resultados electorales">Resultados electorales</a></h4></hgroup></li><li><h3><a href="/la-rioja/"
                               title="La Rioja" target="_self">La Rioja</a></h3></li><li><h3><a href="/logrono/"
                               title="Logroño" target="_self">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="/comarcas/"
                               title="Comarcas" target="_self">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="https://www.larioja.com/opinion/"
                               title="Opinión" target="_blank">Opinión</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/primera-femenina"
                                       title="Primera Femenina">Primera Femenina</a></h4><h4><a href="/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/campeonas/"
                                       title="Campeonas">Campeonas</a></h4><h4><a href="/deportes/correr/"
                                       title="Correr">Correr</a></h4><h4><a href="/deportes/ciclismo/btt-larioja/"
                                       title="BTT en La Rioja">BTT en La Rioja</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino" target="_blank">Vino</a></h3></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="/gente-estilo/nuestra-gente/"
                               title="Nuestra Gente" target="_self">Nuestra Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta" target="_blank">Degusta</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4><h4><a href="http://digitales.larioja.com/"
                                       title="Agenda Digital">Agenda Digital</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/whatsapp.html" title="WhatsApp" target="_blank">WhatsApp</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/servicios/farmacias-larioja/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://promociones.larioja.com" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="/servicios/felicidades/" title="Cumpleaños" target="_self">Cumpleaños</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones" target="_blank">Suscripciones</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Loterías" target="_self">Loterías</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="/servicios/info-util-larioja.html" title="Info útil" target="_blank">Info útil</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.larioja.com/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/la_rioja/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://empresas.larioja.com"  title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.larioja.com/squido/4.3.26/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201907161243');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.32.1/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.0.7/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');
        app.load('//static.larioja.com/frontal/1.11.1/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.2.2/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"295625140","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":420,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>