<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><meta name="Referrer-Policy" content="unsafe-url"><link rel="dns-prefetch" href="//static1.larioja.com"><link rel="dns-prefetch" href="//static2.larioja.com"><link rel="dns-prefetch" href="//static3.larioja.com"><link rel="dns-prefetch" href="//static.vocento.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//cdn.krxd.net"/><link rel="dns-prefetch" href="//assets.adobedtm.com"/><link rel="dns-prefetch" href="//animate.adobe.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//ping.chartbeat.net"/><link rel="dns-prefetch" href="//s0.2mdn.net"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="preload" href="//static3.larioja.com/squido/4.3.41/squido.css" as="style" /><link rel="preload" href="//static.vocento.com/tag-manager/latest/vtm.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/voonto.js" as="script" /><link rel="preload" href="//static.vocento.com/voonto2/latest/migrate.js" as="script" /><title>Un día de perros en las piscinas | La Rioja</title><meta name="title" content="Un día de perros en las piscinas"/><meta name="description" content="Treinta y siete canes participaron el pasado domingo en la jornada de libre acceso en las instalaciones locales"/><meta name="keywords" content="perros, piscinas"/><meta name="news_keywords" content="perros, piscinas"/><meta name="DC.date.issued"
          content="2019-09-10T08:13:44+02:00"/><meta name="date"
          content="2019-09-10T08:13:44+02:00"/><link rel="canonical" href="https://www.larioja.com/comarcas/santo-domingo/perros-piscinas-20190910001743-ntvo.html"/><meta name="robots"
          content="index,follow,noarchive"/><meta http-equiv="refresh" content="900" /><link rel="amphtml"
              href="https://www.larioja.com/comarcas/santo-domingo/perros-piscinas-20190910001743-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="https://www.larioja.com/comarcas/santo-domingo/perros-piscinas-20190910001743-ntvo.html"/><meta property="og:description" content="Treinta y siete canes participaron el pasado domingo en la jornada de libre acceso en las instalaciones locales"/><meta property="og:image" content="https://static.larioja.com/www/multimedia/201909/10/media/cortadas/48152295--624x249.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="249"/><meta property="og:type" content="article"/><meta property="og:title" content="Un día de perros en las piscinas"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="comarcas/santo-domingo"/><meta property="article:published_time" content="2019-09-10T08:13:44+02:00"/><meta property="article:modified_time" content="2019-09-10T08:13:44+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Un día de perros en las piscinas"/><meta name="twitter:description" content="Treinta y siete canes participaron el pasado domingo en la jornada de libre acceso en las instalaciones locales"/><meta name="twitter:image" content="https://static.larioja.com/www/multimedia/201909/10/media/cortadas/48152295--624x249.jpg"/><meta name="twitter:image:alt" content="Algunos de los perros participantes en la jornada, en la piscina de chapoteo"/><meta property="fb:app_id" content="84755916337" /><link rel="stylesheet" href="//static3.larioja.com/squido/4.3.41/squido.css"/><script>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</script><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="squido-cookie-message"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'comarcas';
    window.voc_s1 = 'santo-domingo';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'un-dia-de-perros-en-las-piscinas';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'javier-albo';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
    window.voc_fep = '20190910081344';
    window.voc_fem = '20190910081344';
    window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';
    window.voc_hl = 'no';
        window.voc_npc = '304';
    
</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.larioja.com/comarcas/santo-domingo/perros-piscinas-20190910001743-ntvo.html"
      },
      "headline": "Un día de perros en las piscinas",
      "datePublished": "2019-09-10T08:13:44+02:00",
      "dateModified": "2019-09-10T08:13:44+02:00",
      "author": {
        "@type": "Person",
        "name": "Javier Albo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "https://static.larioja.com/www/multimedia/201909/10/media/cortadas/48152295--624x249.jpg",
        "height": "249",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "https://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Treinta y siete canes participaron el pasado domingo en la jornada de libre acceso en las instalaciones locales"
    }
</script><script>

    TagManager.ready.then(function() {
        var app = Voonto.getInstance();
        var hasTopic= document.referrer.indexOf('temas') > -1;
        Promise.all([
            app.when('blockadblock:ready'),
            app.when('evdab:ready'),
        ]).then(function(result) {
            var res1 = result[0];
            var res2 = result[1];

            if (res1 || res2 && hasTopic) {
                TagManager.set({capasMostradas: 'capa-noticia',origenTags: 'si'}).track();
            }else if(res1 || res2 && !hasTopic){
                TagManager.set({capasMostradas: 'capa-noticia'}).track();
            }else if(hasTopic){
                TagManager.set({origenTags: 'si'}).track();
            }else{
                TagManager.track();
            }

        });
    });
</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=https://www.larioja.com/comarcas/santo-domingo/perros-piscinas-20190910001743-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=comarcas.un-dia-de-perros-en-las-piscinas&amp;voc_site=larioja&amp;voc_se=comarcas&amp;voc_s1=santo-domingo&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=un-dia-de-perros-en-las-piscinas&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20190910081344&amp;voc_fem=20190910081344&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="//www.larioja.com/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus required/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="sticky-btn"><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="sticky-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp" data-voc-type-button="sticky-btn"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="sticky" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="a4b689ee-d34f-11e9-a361-f9cf3894d716"></span></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="sticky-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail" data-voc-social-sharer="mail" data-voc-type-button="sticky-btn"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser></div></div><div class="voc-header-logo"><div class="voc-header-logo__container"><a href="https://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                             alt="La Rioja"></a></div></div><a href="https://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/comarcas/santo-domingo/">Santo Domingo</a></span><a href="#">Un día de perros en las piscinas</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-no-padding"><section class="aviso-inferior-trial slide-in-up animation-delay" style="display:none" data-voc-pw-alert data-voc-pw-last-news><div class="content-info-trial"><header><p data-voc-pw-n-news>Esta es tu última noticia por ver este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin interrupciones, por solo 4,95€ al mes.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a data-voc-pw-more-info data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-btn-flujo" href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-unm-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-unm-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-unm-link-login">Inicia sesión</a></p></div></div></section><section style="display:none" class="aviso-inferior-trial slide-in-up animation-delay " data-voc-pw-alert data-voc-pw-news-left><div class="content-info-trial"><header><p data-voc-pw-n-news style="display: none;">Te quedan <span></span><span> noticias</span> por ver en este mes</p><p data-voc-pw-one-news style="display: none;">Te queda <span>1 noticia</span> por ver en este mes</p><a data-voc-pw-close="" href="#"></a></header><div class="content-aviso-trial alert-wall"><p>
                        Navega sin interrupciones por solo 4,95€ al mes.
                    </p><div class="container-btn-onplus-2"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><a href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-qnc-btn-flujo" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-btn-flujo" class="btn-aviso-trial">Suscríbete</a></div></div><div class="content-trial-suscriptor"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-qnc-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-qnc-link-login">Inicia sesión</a></p></div></div></section><div class="content-exclusive-bg " style="display: none;" data-voc-pw-alert data-voc-pw-limit-exceeded><div class="container-wall-exclusive wall-exclusive-detail-AB"><div class="grip-content-exclusive"><div class="left-side-exclusive"><img src="//static.vocento.com/common/assets/onplus/larioja/limite.png" alt=""></div><div class="right-side-exclusive"><div class="container-btn-exclusive"><a href=""><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="logo-correo-on2.svg"></a><div class="paragraph-titles-exclus"><span>Has alcanzado tu límite de navegación este mes</span><p>Lee todas las noticias sin límite, suscríbete por solo 4,95€ al mes.</p></div><div class="btns-row"><a
                                                                                    data-voc-pw-subscription data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-flujo"
                                                                                href="https://areapersonal.larioja.com/suscripcion/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-la-btn-flujo" class="mas-info-aviso btn-firts-exclusive">Pruébalo</a><a data-voc-pw-more-info href="https://areapersonal.larioja.com/suscripcion/beneficios-masinfo/#vca=suscribete&amp;vso=larioja&amp;vmc=on&amp;vli=cdn-la-btn-masinfo" class="mas-info-aviso btn-second-exclusive" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-btn-masinfo">Más información</a></div></div></div></div><div class="content-trial-suscriptor content-login"><p>¿Ya eres suscriptor/a? <a href="https://secure.larioja.com/login/login.html#vca=suscribete&vso=larioja&vmc=on&vli=cdn-la-link-login" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-la-link-login" >Inicia sesión</a></p></div></div></div><div class="modal fade" id="prescription1-modal" role="dialog" data-voc-pw-alert="" data-voc-pw-prescription-1><div class="voc-addblocker-popup trial-popup"><header><p class="title-winback">Si te gusta, on+ es mucho más</p><button type="button" class="close voc-popup-close pull-right trial-close" data-dismiss="modal" aria-label="Close"><i class="voc-icons close-x"></i></button></header><p class="title-popup">Si te gusta, on+ es mucho más</p><img src="//static1.larioja.com/squido/latest/assets/images/larioja-on.svg" alt="La Rioja On+"><div class="content-info-trial with-price popup-content-price"><div class="content-bodegon-trial popup-bodegon"><img src="//static3.larioja.com/squido/latest/assets/images/areapersonal/pack-onplus-larioja.png" alt=""></div><div class="content-aviso-trial-price popup-info-trial"><p class="lanzamiento">OFERTA DE LANZAMIENTO</p><span>Suscríbete ahora y disfruta</span><p class="price-red popup-price lanzamiento">2 MESES GRATIS</p><span>Precio de la suscripción ¿Quieres seguir navegando sin límites?<br> Sin compromiso de permanencia</span></div></div><div class="btn-price-trial popup-btn"><a href="" class="mas-info-aviso price-trial" class="mas-info-aviso price-trial" data-voc-vtm-id="comienzoSuscripcionON" data-voc-vtm-info="cdn-trial-pres-btn-flujo">Pruébalo</a></div></div></div></div><span data-voc-tag-manager="track-news-adb"></span><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><!-- Header advertising--><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb24 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                         data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-sections" ><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/comarcas/" title="Comarcas"
                           >Comarcas</a></h3><h2 class="voc-region"><a href="/comarcas/santo-domingo/" title="Santo domingo"
                           class="voc-active">Santo Domingo</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Un día de perros en las piscinas</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img src="//static.larioja.com/www/multimedia/201909/10/media/cortadas/48152295--624x249.jpg"
           title=""
           alt="Algunos de los perros participantes en la jornada, en la piscina de chapoteo/Javier Albo"
         onload="performance.mark('fmp');" ><noscript><img src="//static.larioja.com/www/multimedia/201909/10/media/cortadas/48152295--624x249.jpg"
           alt="Algunos de los perros participantes en la jornada, en la piscina de chapoteo"/></noscript></div><figcaption class="figure-caption">Algunos de los perros participantes en la jornada, en la piscina de chapoteo / 
        <span class="voc-photo-author">Javier Albo</span></figcaption></figure><h2>Treinta y siete canes participaron el pasado domingo en la jornada de libre acceso en las instalaciones locales</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img src="https://www.larioja.com/comun/img/2014/autor/firmas-5386eda035849-foto.jpg" alt="Javier Albo"/><noscript><img src="https://www.larioja.com/comun/img/2014/autor/firmas-5386eda035849-foto.jpg" alt="Javier Albo"/></noscript></figure><div><div class="voc-author-info"><author><a title="JAVIER ALBO"
                                            href="/autor/javier-albo-349.html"
                                   class="voc-author">JAVIER ALBO</a><span class="voc-city">Santo Domingo </span></author><time>
                                            Martes, 10 septiembre 2019, 08:13
                                    </time></div><div class="voc-author-social"><a title="facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook" data-voc-type-button="fixed-btn" ><i class="voc-icons facebook"></i></a><a title="twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter" data-voc-type-button="fixed-btn"><i class="voc-icons twitter"></i></a><a title="whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp" data-voc-type-button="fixed-btn"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" data-voc-vtm-id="btnleerdespues" data-voc-vtm-info="fixed" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="linkedin" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin" data-voc-type-button="fixed-btn"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="fixed-mail" data-voc-social-sharer="mail" data-voc-type-button="fixed-btn"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Treinta y siete perros participaron el domingo en la jornada de puertas abiertas para canes en las piscinas municipales de Santo Domingo de la Calzada, organizada por la protectora Whanau, con la autorización del Ayuntamiento de la localidad.</p><p>La actividad, denominada &#039;Al agua perros. Pool party&#039;, se llevó a cabo durante las dos últimas horas de la temporada estival de baños y se precedió de cierta polémica, por la oposición de parte de la población a que los animales accedieran a las instalaciones. </p><p>Ajenos a todo ello, los perros amortizaron al máximo su experiencia, inédita en la ciudad. Algunos, los menos, se dieron un buen baño en el vaso grande, en algunos casos junto a sus dueños, pero fue la de chapoteo la preferida de la mayoría. Carreras, peleas jugando, revolcones por el suelo, bajo la atenta y divertida mirada de sus dueños. Los perros se lo pasaron... como cachorros.</p><p>Vanessa Eraña, presidenta de Whanau, mostró su satisfacción por el desarrollo de la actividad y auguró más ediciones. «Dueños y perros han disfrutado mucho y han tenido un comportamiento muy responsable, sin que haya habido ningún incidente», destacó como aspecto más positivo, no sin agradecer al Ayuntamiento y al veterinario Rubén García su colaboración. Los voluntarios revisaron al final las instalaciones por si hubiera algún desperfecto o excremento que limpiar. Todo estaba en orden.</p><p>El acceso de los perros incluyó una &#039;entrada solidaria&#039; y estaba condicionado a que estos tuvieran chip y la cartilla sanitaria actualizada. Cada animal debía ir acompañado por su dueño y no se podían llevar juguetes, para evitar peleas por ellos. Algunos propietarios portaban pistolas de agua para separar a los animales en caso de pelea, pero no fueron necesarias. Los perros catalogados como potencialmente peligrosos (ppp) debían llevar bozal y no se permitía la entrada a hembras en celo. </p></div><!--Topics--><!--Newsletters--><div class="voc-newsletter"><div class="voc-newsletter__image-container"></div><div class="voc-newsletter__info-container"><span class="voc-newsletter__title">La mejor selección de noticias en tu mail</span><div class="voc-newsletter__info"><p class="voc-newsletter__txt">Recibe las principales noticias, análisis e historias apuntándote a nuestras newsletters</p><a class="voc-newsletter__button" href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html">Apúntate</a></div></div></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><div class="voc-rastreator-adver voc-rastreator-adver--col-c"><div class="voc-guia-estilos__adv voc-guia-estilos__h50"><div data-voc-vam data-voc-vam-position="boton_lomas"
         data-voc-vam-outofpage="false"
         ></div></div></div><header><h3><a href="https://www.larioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo">Lo + leído</a></h3><a class="voc-top" href="https://www.larioja.com/top-noticias/mas-vistos.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Santo Domingo</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/comarcas/santo-domingo/silencio-pistolas-20190901002916-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo"
                                   title="El silencio de las pistolas">
                                    El silencio de las pistolas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/comarcas/santo-domingo/gran-acogida-primera-20190908000341-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo"
                                   title="Gran acogida en la primera visita guiada a la Cárcel Real de Santo Domingo">
                                    Gran acogida en la primera visita guiada a la Cárcel Real de Santo Domingo
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/comarcas/santo-domingo/escuela-virtual-formacion-20190909000324-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo"
                                   title="La Escuela virtual de formación de Santo Domingo se pone en marcha con 112 cursos">
                                    La Escuela virtual de formación de Santo Domingo se pone en marcha con 112 cursos
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/comarcas/santo-domingo/perros-piscinas-20190910001743-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo"
                                   title="Un día de perros en las piscinas">
                                    Un día de perros en las piscinas
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/comarcas/santo-domingo/asociacion-amal-visita-20190910001750-ntvo.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo"
                                   title="La asociación AMAL visita hoy el Hospital del Santo">
                                    La asociación AMAL visita hoy el Hospital del Santo
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="https://www.larioja.com/la-rioja/rioja-entra-manana-20190909105717-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo"
                                       title="Atención: la nieve puede aparecer hoy en la Ibérica riojana">
                                        Atención: la nieve puede aparecer hoy en la Ibérica riojana
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="https://www.larioja.com/logrono/inesperado-tiron-toyo-20190909201130-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo"
                                       title="El inesperado tirón de Toyo Ito">
                                        El inesperado tirón de Toyo Ito
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="https://www.larioja.com/la-rioja/sucesos/busca-agresor-20190909183934-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo"
                                       title="Se busca agresor">
                                        Se busca agresor
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="https://www.larioja.com/la-rioja/condenan-podemos-carmen-20190909133527-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo"
                                       title="Ana Carmen Sainz y Podemos, condenados por vulnerar la dignidad de una trabajadora">
                                        Ana Carmen Sainz y Podemos, condenados por vulnerar la dignidad de una trabajadora
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="https://www.larioja.com/la-rioja/educacion-inicia-revolucion-20190909114433-nt.html#vca=modulos&vso=larioja&vmc=lo-mas-leido&vli=comarcas/santo-domingo"
                                       title="Educación inicia una «revolución en positivo»">
                                        Educación inicia una «revolución en positivo»
                                    </a></h4></li></ul></div></div></section><div class="voc-onplus-adver  voc-onplus-adver--col-c"><div data-voc-vam data-voc-vam-position="promociones"
         data-voc-vam-outofpage="false"
         ></div></div><aside class="voc-advertising voc-advertising--displacement voc-advertising--col-c voc-advertising--detail-margin-fix hidden-xs hidden-sm"><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas_local"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement="" ><div id="robapaginas_combinado_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><div class="voc-advertising__rail-roba"><div class="voc-advertising__piece voc-advertising__piece--roba" data-voc-adver-displacement=""><div id="robapaginas"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></aside></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments"
         name ="comments"
         class="voc-comments-block row"><div class="voc-comments-title collapsed"
             data-toggle="collapse" aria-expanded="false"
             data-target="#comments-container"><span data-voc-comments-count="a4b689ee-d34f-11e9-a361-f9cf3894d716" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments"><div id="comments-container"
                 class="collapse"
                 data-voc-comments
                 data-voc-comments-view-ondemand
                 data-voc-comments-stream-id="a4b689ee-d34f-11e9-a361-f9cf3894d716"
                 data-voc-comments-template="vocento.config.vocuser.comments.template"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="comarcas"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related "><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 col-sm-push-3"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/comarcas/santo-domingo/veinticuatro-clubes-personas-20190904002310-ntvo.html" title="Veinticuatro clubes y personas físicas han pedido utilizar las instalaciones deportivas locales" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="Veinticuatro clubes y personas físicas han pedido utilizar las instalaciones deportivas locales"/></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/comarcas/santo-domingo/veinticuatro-clubes-personas-20190904002310-ntvo.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Santo Domingo" class="voc-text-link" title="Veinticuatro clubes y personas físicas han pedido utilizar las instalaciones deportivas locales">
                                Veinticuatro clubes y personas físicas han pedido utilizar las instalaciones deportivas locales
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/comarcas/santo-domingo/agua-perros-santo-20190904002310-ntvo.html" title="&#039;Al agua perros&#039;, el día 8 en Santo Domingo" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="&#039;Al agua perros&#039;, el día 8 en Santo Domingo"/></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/comarcas/santo-domingo/agua-perros-santo-20190904002310-ntvo.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Santo Domingo" class="voc-text-link" title="&#039;Al agua perros&#039;, el día 8 en Santo Domingo">
                                &#039;Al agua perros&#039;, el día 8 en Santo Domingo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="https://www.larioja.com/comarcas/santo-domingo/abierto-plazo-solicitud-20190905002915-ntvo.html" title="Abierto el plazo de solicitud de subvenciones en juventud y deporte de Santo Domingo" class="voc-horizontal voc-img-link"><img data-original="https://static.larioja.com/www/multimedia/201909/05/media/cortadas/48019897--300x186.jpg" class="lazy"
                                         alt="Abierto el plazo de solicitud de subvenciones en juventud y deporte de Santo Domingo"/><noscript><img src="https://static.larioja.com/www/multimedia/201909/05/media/cortadas/48019897--300x186.jpg" alt="Abierto el plazo de solicitud de subvenciones en juventud y deporte de Santo Domingo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="https://www.larioja.com/comarcas/santo-domingo/abierto-plazo-solicitud-20190905002915-ntvo.html#vca=modulos&vso=larioja&vmc=noticias-rel&vli=Santo Domingo" class="voc-text-link" title="Abierto el plazo de solicitud de subvenciones en juventud y deporte de Santo Domingo">
                                Abierto el plazo de solicitud de subvenciones en juventud y deporte de Santo Domingo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3 col-sm-pull-9"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div></section></div><div class="container voc-detail-adv-container"><div class="col-xs-12 col-sm-12 col-md-8"><div class="voc-taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script>
             
            <div id="taboola-organic-below-article-thumbnails"></div><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({
                    mode: 'organic-thumbnails-a',
                    container: 'taboola-organic-below-article-thumbnails',
                    placement: 'Organic Below Article Thumbnails',
                    target_type: 'mix'
                });
            </script></div></div><div class="col-xs-12 col-sm-12 col-md-4 voc-flex"><div class="voc-advertising voc-adver-inter voc-adver-displacement "><div class="voc-w300 voc-msauto " ><div id="robapaginas_dos" data-voc-adver-displacement=""><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><div class="voc-area-container voc-area-container--bdr-top-8 voc-area-container--mrg-top-24"><div class="voc-news-grouper voc-detail-multimedia-grouper"><header class="voc-news-grouper__header"><h3 class="voc-news-grouper__title">
                    Fotos
                </h3></header><div class="voc-news-container voc-news-container--4-4-2 voc-news-grouper__content"><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/comarcas/grande-fiestas-antonio-pradejon-20190904103802-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201909/04/media/cortadas/pradejon-procesion-fiestas(7)-kXEH--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Día grande de las fiestas de San Antonio, en Pradejón" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201909/04/media/cortadas/pradejon-procesion-fiestas(7)-kXEH--228x141@La%20Rioja.jpg"
                                             alt="Día grande de las fiestas de San Antonio, en Pradejón"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/comarcas/grande-fiestas-antonio-pradejon-20190904103802-ga.html" title="Día grande de las fiestas de San Antonio, en Pradejón"><i class="voc-icons photo toggle-year"></i>
                                    Día grande de las fiestas de San Antonio, en Pradejón
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/fiestas/pradejon-degusto-ranchos-20190905124719-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201909/05/media/cortadas/ranchos-pradejon%20(2)-kbbE--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Pradejón degustó sus ranchos" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201909/05/media/cortadas/ranchos-pradejon%20(2)-kbbE--228x141@La%20Rioja.jpg"
                                             alt="Pradejón degustó sus ranchos"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/fiestas/pradejon-degusto-ranchos-20190905124719-ga.html" title="Pradejón degustó sus ranchos"><i class="voc-icons photo toggle-year"></i>
                                    Pradejón degustó sus ranchos
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/alberite-celebra-fiestas-virgen-antigua-20190905225919-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201909/05/media/cortadas/fiestas-virgen%20(1)-ks0B--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Alberite celebra sus fiestas de la Virgen de la Antigua" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201909/05/media/cortadas/fiestas-virgen%20(1)-ks0B--228x141@La%20Rioja.jpg"
                                             alt="Alberite celebra sus fiestas de la Virgen de la Antigua"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/alberite-celebra-fiestas-virgen-antigua-20190905225919-ga.html" title="Alberite celebra sus fiestas de la Virgen de la Antigua"><i class="voc-icons photo toggle-year"></i>
                                    Alberite celebra sus fiestas de la Virgen de la Antigua
                                </a></h3></div></article><article class="voc-article voc-article--multimedia voc-article--m-top voc-home-tit-st"><div class="voc-home-image"><picture><a href="https://www.larioja.com/la-rioja/haro-disfruta-primer-fiestas-honor-virgen-vega-20190906202811-ga.html" class="voc-horizontal voc-img-icon-link"><img data-original="https://static.larioja.com/www/multimedia/201909/06/media/cortadas/fiestas-haro%20(1)-k5tE--228x141@La%20Rioja.jpg"
                                         class="lazy" alt="Haro disfruta de su primer día de fiestas en honor a la Virgen de la Vega" style=""><i class="voc-icons photobig voc-multimedia-box voc-ico-m "></i><noscript><img src="https://static.larioja.com/www/multimedia/201909/06/media/cortadas/fiestas-haro%20(1)-k5tE--228x141@La%20Rioja.jpg"
                                             alt="Haro disfruta de su primer día de fiestas en honor a la Virgen de la Vega"/></noscript></a></picture></div><div class="voc-info-container"><h3 class="voc-title"><a href="https://www.larioja.com/la-rioja/haro-disfruta-primer-fiestas-honor-virgen-vega-20190906202811-ga.html" title="Haro disfruta de su primer día de fiestas en honor a la Virgen de la Vega"><i class="voc-icons photo toggle-year"></i>
                                    Haro disfruta de su primer día de fiestas en honor a la Virgen de la Vega
                                </a></h3></div></article></div></div></div><div class="voc-advertising voc-adver-prefooter "><div id="megabanner_dos" class="voc-w980 voc-mt24 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Video gallery--><div class="voc-video-module-2 voc-video-module-big" data-voc-show-img-onclick=""><ul class="voc-vm-selected"><li class="active over" style="display: list-item;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/comarcas/0#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" title="Vídeos de Comarcas">Comarcas</a><h3 class="voc-title"><a href="https://www.larioja.com/deportes/futbol/segunda-b-riojana/calahorra-prepara-derbi-domingo-6082946865001-20190903140921-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" title="El CD Calahorra prepara ya el derbi del domingo ante la UD Logroñés">
                El CD Calahorra prepara ya el derbi del domingo ante la UD Logroñés
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/deportes/futbol/segunda-b-riojana/calahorra-prepara-derbi-domingo-6082946865001-20190903140921-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/62848c30-e067-4267-983d-7d9139c0292a/d4627521-d8a7-4a25-a74a-0eb556463c65/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/62848c30-e067-4267-983d-7d9139c0292a/d4627521-d8a7-4a25-a74a-0eb556463c65/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/comarcas#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" title="Vídeos de Comarcas">Comarcas</a><h3 class="voc-title"><a href="https://www.larioja.com/comarcas/chupinazo-pradejon-6082964639001-20190903150957-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" title="Chupinazo en Pradejón">
                Chupinazo en Pradejón
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/comarcas/chupinazo-pradejon-6082964639001-20190903150957-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/27442188-a7ff-4d3b-9b68-fd63a70324d1/be01b9dd-aaf8-4756-95af-71cc08caf886/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/27442188-a7ff-4d3b-9b68-fd63a70324d1/be01b9dd-aaf8-4756-95af-71cc08caf886/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/comarcas#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" title="Vídeos de Comarcas">Comarcas</a><h3 class="voc-title"><a href="https://www.larioja.com/comarcas/villas-6082966662001-20190903150957-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" title="‘7 Villas’">
                ‘7 Villas’
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/comarcas/villas-6082966662001-20190903150957-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/16888155-74ee-4d44-a66c-537b5fbea5af/fcfeda54-d725-4deb-a2f7-2c6f22d92f8f/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/16888155-74ee-4d44-a66c-537b5fbea5af/fcfeda54-d725-4deb-a2f7-2c6f22d92f8f/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li><li class="" style="display: none;"><article><div><a class="voc-vm-title" href="/videos/#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" target="_blank" title="Vídeos">Vídeos</a><a href="/videos/comarcas#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" title="Vídeos de Comarcas">Comarcas</a><h3 class="voc-title"><a href="https://www.larioja.com/comarcas/chupinazo-pradejon-6083312148001-20190904090924-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" title="Chupinazo en Pradejón">
                Chupinazo en Pradejón
              </a></h3></div><div class="voc-home-image "><picture><a href="https://www.larioja.com/comarcas/chupinazo-pradejon-6083312148001-20190904090924-vi.html#vca=modulos&amp;vso=larioja&amp;vmc=video-5gra&amp;vli=comarcas/santo-domingo" class="voc-horizontal  voc-img-icon-link"><img data-original="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/afcf3a2a-f619-49c4-8e2e-1c55a6128427/f908b471-4f3b-4475-a1fd-4c3dcae651bc/1920x1080/match/image.jpg" width="650" height="364" class="lazy" alt="" style=""><noscript><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/afcf3a2a-f619-49c4-8e2e-1c55a6128427/f908b471-4f3b-4475-a1fd-4c3dcae651bc/1920x1080/match/image.jpg" alt="" /></noscript><i class="voc-icons voc-multimedia-box voc-ico-l videobig"></i></a></picture></div></article></li></ul><ul class="voc-vm-thumbnails"><li class="active over"><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/62848c30-e067-4267-983d-7d9139c0292a/6757ba9d-372d-47c2-bcd9-983a4e36a29d/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/27442188-a7ff-4d3b-9b68-fd63a70324d1/4c36b3d6-1c8e-4d6d-94f9-b3c8985f678e/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/16888155-74ee-4d44-a66c-537b5fbea5af/d6e4452c-37a0-4035-9e69-3214ae974fc8/224x126/match/image.jpg" alt=""></div></li><li class=""><div><img src="https://cf-images.eu-west-1.prod.boltdns.net/v1/static/86746484001/afcf3a2a-f619-49c4-8e2e-1c55a6128427/1b2f6bea-d68d-496b-81b3-8815862cb318/224x126/match/image.jpg" alt=""></div></li></ul></div><div data-voc-arrows-display><a class="voc-articles-left" href="https://www.larioja.com/comarcas/santo-domingo/escuela-virtual-formacion-20190909000324-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                    La Escuela virtual de formación de Santo Domingo se pone en marcha con 112 cursos</span></span></a><a class="voc-articles-right" href="https://www.larioja.com/comarcas/santo-domingo/asociacion-amal-visita-20190910001750-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                  La asociación AMAL visita hoy el Hospital del Santo</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="https://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="https://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="https://www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="https://www.nylonspain.es/" target="_blank" title="Nylon">Nylon</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="https://www.topcomparativas.com/" rel="nofollow" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="https://areapersonal.larioja.com/suscripcion/contacto.html" title="Contactar">Contactar</a></li><li><a href="https://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="https://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="https://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a style="cursor:pointer;" onClick="Voonto.cmp.show();" title="Política de cookies">Política de cookies</a></li></ul><ev-paywall-notifier group-name="larioja"></ev-paywall-notifier></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><div class="container-menu-onplus2"><button type="button" class="voc-header-sections close-movil-onplus2 hidden-sm hidden-md hidden-lg" data-toggle="collapse" data-target="#sections" aria-expanded="true"><i class="voc-icons close-x"></i></button><div class="login-user-new" data-voc-username-hamburguer><a class="name-user" href="https://secure.larioja.com/login/login.html">Iniciar sesión</a></div><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><button><i class="voc-icons search"></i></button><input type="search" placeholder="Buscar..."  data-voc-krammer-term-all-words required/></form></div><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="/"
                               title="Portada" target="_self">Portada</a></h3><div class="onplus-home-burguer"><i class="voc-icons-home-burguer"></i></div></li><li><h3><a href="/elecciones/autonomicas-municipales/"
                               title="Elecciones" target="_self">Elecciones</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="/elecciones/municipales/resultados/"
                                       title="Resultados electorales">Resultados electorales</a></h4></hgroup></li><li><h3><a href="/la-rioja/"
                               title="La Rioja" target="_self">La Rioja</a></h3></li><li><h3><a href="/logrono/"
                               title="Logroño" target="_self">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="/comarcas/"
                               title="Comarcas" target="_self">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="https://www.larioja.com/opinion/"
                               title="Opinión" target="_blank">Opinión</a></h3></li><li><h3><a href="/deportes/"
                               title="Deportes" target="_self">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu07"></i></h3><hgroup id="linkmainsubmenu07" class="collapse"><h4><a href="/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="/deportes/futbol/primera-femenina"
                                       title="Primera Femenina">Primera Femenina</a></h4><h4><a href="/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="/deportes/campeonas/"
                                       title="Campeonas">Campeonas</a></h4><h4><a href="/deportes/correr/"
                                       title="Correr">Correr</a></h4><h4><a href="/deportes/ciclismo/btt-larioja/"
                                       title="BTT en La Rioja">BTT en La Rioja</a></h4><h4><a href="/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino" target="_blank">Vino</a></h3></li><li><h3><a href="/nacional/"
                               title="España" target="_self">España</a></h3></li><li><h3><a href="/internacional/"
                               title="Mundo" target="_self">Mundo</a></h3></li><li><h3><a href="/economia/"
                               title="Economía" target="_self">Economía</a></h3></li><li><h3><a href="/culturas/"
                               title="Culturas" target="_self">Culturas</a></h3></li><li><h3><a href="/sociedad/"
                               title="Sociedad" target="_self">Sociedad</a></h3></li><li><h3><a href="/gente-estilo/nuestra-gente/"
                               title="Nuestra Gente" target="_self">Nuestra Gente</a></h3></li><li><h3><a href="/planes/"
                               title="Planes" target="_self">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta" target="_blank">Degusta</a></h3></li><li><h3><a href="/tecnologia/"
                               title="Tecnología" target="_self">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu017"></i></h3><hgroup id="linkmainsubmenu017" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4><h4><a href="http://digitales.larioja.com/"
                                       title="Agenda Digital">Agenda Digital</a></h4></hgroup></li><li><h3><a href="/motor/"
                               title="Motor" target="_self">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs" target="_blank">Blogs</a></h3></li><li><h3><a href="/fotos/"
                               title="Fotos" target="_self">Fotos</a></h3></li><li><h3><a href="/videos/"
                               title="Vídeos" target="_self">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="/whatsapp.html" title="WhatsApp" target="_blank">WhatsApp</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas" target="_blank">Esquelas</a></h3></li><li><h3><a href="/hemeroteca/" title="Hemeroteca" target="_self">Hemeroteca</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera" target="_self">Cartelera</a></h3></li><li><h3><a href="/servicios/farmacias-larioja/" title="Farmacias" target="_self">Farmacias</a></h3></li><li><h3><a href="http://promociones.larioja.com" title="Promociones" target="_blank">Promociones</a></h3></li><li><h3><a href="/servicios/felicidades/" title="Cumpleaños" target="_self">Cumpleaños</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones" target="_blank">Suscripciones</a></h3></li><li><h3><a href="/servicios/sorteos/" title="Loterías" target="_self">Loterías</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV" target="_self">Programación TV</a></h3></li><li><h3><a href="/servicios/info-util-larioja.html" title="Info útil" target="_blank">Info útil</a></h3></li></ul><div class="voc-menu-services"><ul><li><h3><a href="https://oferplan.larioja.com/"  title="Oferplan" target="_blank">Oferplan</a></h3></li><li><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja"  title="Coches" target="_blank">Coches</a></h3></li><li><h3><a href="https://www.pisos.com/viviendas/la_rioja/"  title="Pisos" target="_blank">Pisos</a></h3></li><li><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/"  title="Empleo" target="_blank">Empleo</a></h3></li><li><h3><a href="http://empresas.larioja.com"  title="Directorio de empresas" target="_blank">Directorio de empresas</a></h3></li><li><h3><a href="https://www.topcomparativas.com/"  title="TopComparativas" target="_blank">TopComparativas</a></h3></li></ul></div></div></div></nav></div><script src="//static.vocento.com/voonto2/latest/migrate.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static.larioja.com/squido/4.3.41/squido.js');        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201909051619');
        app.load('//static.vocento.com/paywall/1.2.17/paywall.js');        app.load('//static.vocento.com/vam/3.33.0/vam.js');        app.load('//static.vocento.com/video-player/1.2.8/video-player.js');
        app.load('//static.vocento.com/alerts/3.1.0/alerts.js');        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/krammer/1.2.0/krammer.js');
        app.load('//static.larioja.com/frontal/1.13.0/frontal-libraries.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/3.2.1/comments.js');
        });
        
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/vocentoregionales-network/loader.js',
            'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
            
            app.load('//static.vocento.com/related-content/1.0.3/related.js');
    app.load('//newsletters.vocento.com/prospect/1100/js/prospect.js');
	app.load('//static.vocento.com/widgets/1.2.2/loader.js');
            app.when('consent:dmp').then(function(result) {
          if (result) {
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
          }
        })
    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="https://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>