<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>EN LA MENTE DEL PSICÓPATA | La Rioja</title><meta name="title" content="EN LA MENTE DEL PSICÓPATA"/><meta name="description" content="Qué tipo de persona es capaz de hacer lo que dicen que hizo José Enrique Abuín, ‘El Chicle’? Se le acusa de haber estrangulado a Diana Quer porque se resistió cuando en agosto de"/><meta name="keywords" content="mente, psicopata"/><meta name="news_keywords" content="mente, psicopata"/><meta name="DC.date.issued"
          content="2018-01-03T12:55:45+01:00"/><meta name="date"
          content="2018-01-03T12:55:45+01:00"/><link rel="canonical" href="http://www.laverdad.es/nacional/mente-psicopata-diana-quer-20180103125228-ntrc.html"/><meta name="robots"
          content="noindex,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.larioja.com/nacional/mente-psicopata-diana-quer-20180103125228-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="http://www.larioja.com/nacional/mente-psicopata-diana-quer-20180103125228-ntrc.html"/><meta property="og:description" content="Qué tipo de persona es capaz de hacer lo que dicen que hizo José Enrique Abuín, ‘El Chicle’? Se le acusa de haber estrangulado a Diana Quer porque se resistió cuando en agosto de"/><meta property="og:image"
            content="http://static1.larioja.com/www/multimedia/201801/03/media/cortadas/asesino-ojos-k7eB-U50530121659Zf-624x385@RC.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="EN LA MENTE DEL PSICÓPATA"/><meta property="article:tag" content="Diana Quer"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="nacional"/><meta property="article:published_time"
          content="2018-01-03T12:55:45+01:00"/><meta property="article:modified_time" content="2018-01-03T21:33:05+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="EN LA MENTE DEL PSICÓPATA"/><meta name="twitter:description" content="Qué tipo de persona es capaz de hacer lo que dicen que hizo José Enrique Abuín, ‘El Chicle’? Se le acusa de haber estrangulado a Diana Quer porque se resistió cuando en agosto de"/><meta name="twitter:image"
                content="http://static1.larioja.com/www/multimedia/201801/03/media/cortadas/asesino-ojos-k7eB-U50530121659Zf-624x385@RC.jpg"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static2.larioja.com/squido/3.4.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'nacional';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'en-la-mente-del-psicopata';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.reportaje';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'javier-guillenea';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180103125545';
            window.voc_fem = '20180103213305';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'diana-quer';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.larioja.com/nacional/mente-psicopata-diana-quer-20180103125228-ntrc.html"
      },
      "headline": "EN LA MENTE DEL PSICÓPATA",
      "datePublished": "2018-01-03T12:55:45+01:00",
      "dateModified": "2018-01-03T21:33:05+01:00",
      "author": {
        "@type": "Person",
        "name": "JAVIER GUILLENEA"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.larioja.com/www/multimedia/201801/03/media/cortadas/asesino-ojos-k7eB-U50530121659Zf-624x385@RC.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Están más capacitados que nadie para llegar al poder. Son crueles, camaleónicos y no sienten muchos escrúpulos"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=http://www.larioja.com/nacional/mente-psicopata-diana-quer-20180103125228-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=nacional.en-la-mente-del-psicopata&amp;voc_site=larioja&amp;voc_se=nacional&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=en-la-mente-del-psicopata&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180103125545&amp;voc_fem=20180103213305&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="9243c360-f07c-11e7-95af-36523b6d3c62"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="La Rioja"></a></div><a href="http://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/nacional/">Nacional</a></span><a href="#">EN LA MENTE DEL PSICÓPATA</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header "><div class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/nacional/" title="España" class="voc-active">España</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://www.larioja.com/fotos/nacional/" title="Fotos"
                               target="_self">Fotos</a></h3></li><li><h3><a href="http://www.larioja.com/videos/nacional/" title="Vídeos"
                               target="_self">Vídeos</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><!--Sections--><div class="container"><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection=""><div class="voc-detail-header"><h1 class="voc-reportage">EN LA MENTE DEL PSICÓPATA</h1><div class="voc-center-div"><a href="" class="voc-link-related voc-reportage"></a><h2 class="voc-reportage">Están más capacitados que nadie para llegar al poder. Son crueles, camaleónicos y no sienten muchos escrúpulos</h2></div><figure class="voc-main-figure voc-reportage voc-video-story"><div class="voc-img-icon-link voc-horizontal"><div class="video-player "
                 data-voc-video-player
                 data-voc-video-player-accountname="larioja"

                                    data-voc-video-player-source="brightcove"
                
                 data-voc-video-player-videoid="AT-20180103-1316298387"
                 data-voc-video-player-poster="//static1.larioja.com/www/multimedia/201801/03/media/cortadas/asesino-ojos-k7eB-U50530121659Zf-624x385@RC.jpg"
                    data-voc-video-player-muted="true"                 data-voc-video-player-autoplay="false"
                 data-voc-video-player-domain="www.larioja.com"
                     data-voc-video-player-newsid="9243c360-f07c-11e7-95af-36523b6d3c62" 
                    
                    
            ><img
                        src="//static1.larioja.com/www/multimedia/201801/03/media/cortadas/asesino-ojos-k7eB-U50530121659Zf-624x385@RC.jpg"
                        height="385px"
                        width="624px"><i class="voc-icons videobig voc-multimedia-box voc-ico-xl voc-literal"><span>01:28</span></i></div></div><figcaption
                    class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="JAVIER GUILLENEA"
                                   class="voc-author">JAVIER GUILLENEA</a></author><time>                        Miércoles, 3 enero 2018, 21:33
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="9243c360-f07c-11e7-95af-36523b6d3c62"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Qué tipo de persona es capaz de hacer lo que dicen que hizo<a href="/nacional/hijo-monstruo-asesino-20180102144332-ntrc.html" target="" title="" rel=""> José Enrique Abuín, ‘El Chicle’</a>? Se le acusa de haber estrangulado a Diana Quer porque se resistió cuando en agosto de 2016 trató de violarla. Año y medio después, el cadáver de la joven ha aparecido en el interior de un pozo de una nave industrial situada cerca de Rianxo, el municipio gallego donde vivía el agresor. ‘El Chicle’ tiene antecedentes por tráfico de cocaína, no era trigo limpio y muchos lo sabían. Fue detenido el 29 de diciembre después de intentar secuestrar a una chica. Es fácil pensar de él que es un psicópata. Lo difícil es opinar lo contrario, que la personalidad de Abuín es más común de lo que parece. Y es eso lo que asusta, da miedo reconocer que ‘El Chicle’ puede ser uno de los nuestros.</p><p>«Cuando encontramos un hecho sin explicación lo primero que pensamos es que su autor es un enfermo mental y eso es algo injusto que multiplica el estigma de la enfermedad», afirma Jerónimo Saiz, jefe de Psiquiatría del Hospital Ramón y Cajal de Madrid. «Confundir maldad con enfermedad es un error», insiste. Abuín no es oficialmente un psicópata, eso lo tendrán que diagnosticar los psiquiatras y sobre ello se debatirá sin duda cuando sea juzgado. Será entonces cuando se intente determinar en qué lugar de ‘El Chicle’ anida el mal.</p><p></p><figure class="voc-inner-figure"><div class="voc-height-auto"><img src="//static3.larioja.com/www/multimedia/201801/03/media/chicle-quer.jpg" alt="Un guardia civil traslada al presunto autor del asesinato de Diana Quer."></div><figcaption class="figure-caption">Un guardia civil traslada al presunto autor del asesinato de Diana Quer. / <span class="voc-photo-author">Efe</span></figcaption></figure><p></p><p>Se calcula que en España hay más de un millón de psicópatas puros, de los de manual, y cinco millones de psicópatas integrados, mucho más difíciles de detectar y que se desenvuelven con soltura allí donde hay poder, como en el mundo empresarial y político. Los puros son relativamente sencillos de detectar. «Presentan tendencias agresivas, o manipuladoras, o dañinas, que asumen de una forma consciente, sin autocrítica ni autorreproche. Es su sistema ético lo que está sustancialmente distorsionado con respecto a las normas sociales y morales globalmente consensuadas. Estas personalidades pueden ser inteligentes y coloquialmente accesibles en el contacto interpersonal, pueden ser sociables y bajo una simpatía superficial ocultan sus tendencias malignas. También, en el polo opuesto, pueden ser retraídos, circunspectos y desconfiados», afirma Leopoldo Ortega-Monasterio, presidente de la Sociedad Española de Psiquiatría Forense.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/chicle-cara-cara-20180103112637-ntrc.html">
        El Chicle, cara a cara con la &#039;cadena perpetua&#039;
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/pueden-decir-huesos-20180102130609-ntrc.html">
        Lo que pueden decir los huesos de Diana Quer
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/guardia-civil-informara-20180102074540-ntrc.html">
        Los datos de ADN confirman que el cuerpo hallado es de Diana Quer
    </a></li><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/nacional/fallos-cometio-chicle-20180102133507-ntrc.html">
        Los fallos que cometió &#039;El Chicle&#039; para estar en el punto de mira de la Guardia Civil
    </a></li></ul></section><p></p><p>Psicópatas puros son José María Maciá, que en 2005 mató en Elche con una maza a su esposa y a sus dos hijos, o José Manuel Rubio, que en 2001 asesinó a cuchilladas a su mujer y a sus tres hijos en Tuéjar (Valencia). Los expertos no están tan seguros con José Bretón, quien en 2011 mató a sus dos hijos en Córdoba. De él se destacó su carácter manipulador, su frialdad y su personalidad camaleónica, uno de los signos distintivos de los psicópatas integrados, los que en principio no llegarán a matar a nadie pero dejarán huella a su paso. «Un psicópata violento es un psicópata raro, la mayor parte de ellos no necesitan recurrir a la violencia», asegura la psicóloga Inmaculada Jáuregui, que ha publicado un artículo en el que advierte del creciente aumento de psicópatas integrados y llama la atención sobre lo poco que se sabe de ellos. «Casi todos los estudios se llevan a cabo entre la población carcelaria, ese es el problema, que solo se estudia la vertiente criminal, pero si se hiciera un estudio entre la población normal se nos pondría la carne de gallina».</p><p>Hallar rasgos distintivos en un psicópata integrado es una tarea complicada. Quizá lo que más destaca de ellos es su excesiva normalidad, al menos de cara al exterior. «Son miméticos, hacen lo que hace el mundo normal y copian los valores de los demás; mientras que el violento suele ser más asocial, el integrado es más narcisista, es camaleónico», afirma Jáuregui.</p><h3>Éxito social</h3><p>«El concepto de psicópata no se corresponde necesariamente con el de asesino, muchos de ellos simplemente manipulan, son dominantes, parasitarios, y de una u otra forma dañinos para sus congéneres, pero sin llegar al asesinato. De hecho hay psicópatas a los que su propia perversidad y el sentido maquiavélico de la manipulación les permite ostentar responsabilidades de poder dentro de la estructura social», asegura Ortega-Monasterio. Su buena imagen social contrasta con lo que en muchos casos sucede de puertas adentro. «Tienen una cara oculta que solo ve la persona que vive con él. Un psicópata integrado puede comportarse de forma muy cruel con su pareja sin que nadie lo detecte porque para los demás es un marido amoroso. Engaña a su entorno y hace ver a los que le rodean que es maravilloso». Mientras sucede esto, dice Jáuregui, esta persona «usará un goteo sicológico contra su pareja. Pero si nota que su víctima se da cuenta de lo que ocurre y pretende alejarse de él, puede llegar a recurrir a la violencia».</p><p>Inmaculada Jáuregui habla de una pandemia. A su juicio, el aumento del número de personas con psicopatía integrada se debe al hecho de que «en la sociedad prevalecen los valores psicopáticos», hasta el punto de que hay una corriente de investigadores que observan este incremento desde el punto de vista evolutivo. «Este tipo de personas son los que socialmente se adaptan mejor al capitalismo», dice la psicóloga. Desde este punto de vista, los psicópatas son unos triunfadores en la sociedad actual. Como dice Ortega-Monasterio, «su astucia y carencia de escrúpulos pueden ayudarles a ascender en la escala social».</p><p>Puede ser que José Enrique Abuín no sufra ninguna enfermedad mental, que su maldad sea un rasgo natural de su carácter. Julio Bobes, presidente de la Sociedad Española de Psiquiatría, recuerda que «no es necesario tener un problema mental para cometer un crimen». «A un asesino que demuestra maldad y frialdad se le puede calificar de muchas maneras y una de ellas es la de psicópata», explica Jerónimo Saiz.</p><p>Calificar de enfermo mental a un asesino no es sino un gesto de autoprotección social. «Al hacer ese diagnóstico decimos que nosotros no somos así, pero sí que lo somos, buscamos chivos expiatorios para quedar bien», señala Inmaculada Jáuregui. «Es una manera de mitigar el horror que nos produce ese tipo de noticias», coincide Jerónimo Saiz. Una forma de ver en otros la locura que tenemos a nuestro lado.</p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.larioja.com/temas/personajes/diana-quer.html"
               title="Diana Quer">Diana Quer</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">España</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/nacional/esposa-chicle-lista-20180103154808-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=1"
                                   title="La esposa de &#039;El Chicle&#039; «es más lista que él y sabe demasiadas cosas»">
                                    La esposa de &#039;El Chicle&#039; «es más lista que él y sabe demasiadas cosas»
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/nacional/mente-psicopata-diana-quer-20180103125228-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=2"
                                   title="EN LA MENTE DEL PSICÓPATA">
                                    EN LA MENTE DEL PSICÓPATA
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/nacional/hijo-monstruo-asesino-20180102144332-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=3"
                                   title="La madre de José Enrique Abuín: «Mi hijo es un monstruo, un asesino»">
                                    La madre de José Enrique Abuín: «Mi hijo es un monstruo, un asesino»
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/nacional/fallos-cometio-chicle-20180102133507-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=4"
                                   title="Los fallos que cometió &#039;El Chicle&#039; para estar en el punto de mira de la Guardia Civil">
                                    Los fallos que cometió &#039;El Chicle&#039; para estar en el punto de mira de la Guardia Civil
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.larioja.com/nacional/guardia-civil-informara-20180102074540-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=5"
                                   title="Los datos de ADN confirman que el cuerpo hallado es de Diana Quer">
                                    Los datos de ADN confirman que el cuerpo hallado es de Diana Quer
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/comarcas/herido-accidente-camion-20180103104525-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=1"
                                       title="Un herido en el accidente de un camión en la AP68 en Cenicero">
                                        Un herido en el accidente de un camión en la AP68 en Cenicero
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/nacional/esposa-chicle-lista-20180103154808-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=2"
                                       title="La esposa de &#039;El Chicle&#039; «es más lista que él y sabe demasiadas cosas»">
                                        La esposa de &#039;El Chicle&#039; «es más lista que él y sabe demasiadas cosas»
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/logrono/fuerza-viento-lleva-20180102195037-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=3"
                                       title="La fuerza del viento lleva a los bomberos a la calle Portales de Logroño">
                                        La fuerza del viento lleva a los bomberos a la calle Portales de Logroño
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/motor/movilidad-alternativahoy-posible-20180102002356-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=4"
                                       title="Logroño-Madrid-Logroño en coche eléctrico">
                                        Logroño-Madrid-Logroño en coche eléctrico
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.larioja.com/logrono/vuestros-viejos-ruiz-20180102115432-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=reportaje&ns_linkname=reportaje&ns_fee=5"
                                       title="«Vuestros viejos»: Ruiz Tutor vuelve a liarla en Twitter">
                                        «Vuestros viejos»: Ruiz Tutor vuelve a liarla en Twitter
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="9243c360-f07c-11e7-95af-36523b6d3c62" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="9243c360-f07c-11e7-95af-36523b6d3c62"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="nacional"></div></div></div></div></div><!--Sponsored and Related news--><div class="container voc-detail-modules-container"><section class="voc-sponsored-related " data-voc-dynamic-grid><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/nacional/detenido-feriante-desaparicion-20171229111720-ntrc.html" title="Detenido el principal sospechoso por la desaparición de Diana Quer" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201712/29/media/cortadas/diana-quer-madre-k5aD--984x468@RC.jpg" class="lazy"
                                         alt="Detenido el principal sospechoso por la desaparición de Diana Quer"/><noscript><img src="http://static.larioja.com/www/multimedia/201712/29/media/cortadas/diana-quer-madre-k5aD--984x468@RC.jpg" alt="Detenido el principal sospechoso por la desaparición de Diana Quer"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/nacional/detenido-feriante-desaparicion-20171229111720-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Detenido el principal sospechoso por la desaparición de Diana Quer">
                                Detenido el principal sospechoso por la desaparición de Diana Quer
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/nacional/primera-noche-bajo-20171230114738-ntrc.html" title="&#039;El Chicle&#039; se queda sin coartada para la noche en que desapareció Diana Quer" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201712/30/media/cortadas/detenido-diana-quer-kdJD--984x468@RC.jpg" class="lazy"
                                         alt="&#039;El Chicle&#039; se queda sin coartada para la noche en que desapareció Diana Quer"/><noscript><img src="http://static.larioja.com/www/multimedia/201712/30/media/cortadas/detenido-diana-quer-kdJD--984x468@RC.jpg" alt="&#039;El Chicle&#039; se queda sin coartada para la noche en que desapareció Diana Quer"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/nacional/primera-noche-bajo-20171230114738-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="&#039;El Chicle&#039; se queda sin coartada para la noche en que desapareció Diana Quer">
                                &#039;El Chicle&#039; se queda sin coartada para la noche en que desapareció Diana Quer
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/nacional/dias-buscando-diana-20171230140904-ntrc.html" title="497 días buscando a Diana Quer" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201712/30/media/cortadas/diana-quer-k3TE--984x468@RC.jpg" class="lazy"
                                         alt="497 días buscando a Diana Quer"/><noscript><img src="http://static.larioja.com/www/multimedia/201712/30/media/cortadas/diana-quer-k3TE--984x468@RC.jpg" alt="497 días buscando a Diana Quer"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/nacional/dias-buscando-diana-20171230140904-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="497 días buscando a Diana Quer">
                                497 días buscando a Diana Quer
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/musica-surge-entre-residuos-20171228005850-garc.html" class="voc-horizontal voc-img-icon-link" alt="Música que surge entre los residuos"><img src="http://static.larioja.com/www/multimedia/201712/28/media/cortadas/_AF_Cateura04-k03E--739x455@RC.jpg" alt="Música que surge entre los residuos"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/culturas/musica-surge-entre-residuos-20171228005850-garc.html" class="voc-text-link" title="Música que surge entre los residuos" alt="Música que surge entre los residuos">
                                    Música que surge entre los residuos
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/triunfo-para-villa-murillo-20171228084020-ga.html" class="voc-horizontal voc-img-icon-link" alt="Triunfo para el Villa de Murillo"><img src="http://static.larioja.com/www/multimedia/201712/28/media/cortadas/TORNEO%20ST24-kAPF--739x455@La%20Rioja.jpg" alt="Triunfo para el Villa de Murillo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/triunfo-para-villa-murillo-20171228084020-ga.html" class="voc-text-link" title="Triunfo para el Villa de Murillo" alt="Triunfo para el Villa de Murillo">
                                    Triunfo para el Villa de Murillo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/comarcas/paseo-cicloturista-carlos-coloma-fuenmayor-20171228194909-ga.html" class="voc-horizontal voc-img-icon-link" alt="Paseo cicloturista con Carlos Coloma por Fuenmayor"><img src="http://static.larioja.com/www/multimedia/201712/28/media/cortadas/fuenmayor(8)-kt4--739x455@La%20Rioja.jpg" alt="Paseo cicloturista con Carlos Coloma por Fuenmayor"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/comarcas/paseo-cicloturista-carlos-coloma-fuenmayor-20171228194909-ga.html" class="voc-text-link" title="Paseo cicloturista con Carlos Coloma por Fuenmayor" alt="Paseo cicloturista con Carlos Coloma por Fuenmayor">
                                    Paseo cicloturista con Carlos Coloma por Fuenmayor
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/arlauckas-comparte-experiencia-20171228221920-ga.html" class="voc-horizontal voc-img-icon-link" alt="Arlauckas comparte su experiencia"><img src="http://static.larioja.com/www/multimedia/201712/28/media/cortadas/1403498424-khDI--739x455@La%20Rioja.jpg" alt="Arlauckas comparte su experiencia"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/arlauckas-comparte-experiencia-20171228221920-ga.html" class="voc-text-link" title="Arlauckas comparte su experiencia" alt="Arlauckas comparte su experiencia">
                                    Arlauckas comparte su experiencia
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/muchos-taxistas-llevan-mayores-5694203956001-20171227221205-vi.html" title="Muchos taxistas llevan a los más mayores a disfrutar de la decoración y las luces de Navidad" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5694215479001_5694200815001-vs.jpg?pubId=86746484001&amp;videoId=5694203956001" alt="Muchos taxistas llevan a los más mayores a disfrutar de la decoración y las luces de Navidad"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:00</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/muchos-taxistas-llevan-mayores-5694203956001-20171227221205-vi.html" class="voc-text-link" title="Muchos taxistas llevan a los más mayores a disfrutar de la decoración y las luces de Navidad">Muchos taxistas llevan a los más mayores a disfrutar de la decoración y las luces de Navidad</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/marta-ferrusola-esta-contenta-5694219931001-20171227221213-vi.html" title="Marta Ferrusola está &quot;muy contenta&quot; por la salida de prisión de su hijo mayor" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5694215389001_5694201526001-vs.jpg?pubId=86746484001&amp;videoId=5694219931001" alt="Marta Ferrusola está &quot;muy contenta&quot; por la salida de prisión de su hijo mayor"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:34</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/marta-ferrusola-esta-contenta-5694219931001-20171227221213-vi.html" class="voc-text-link" title="Marta Ferrusola está &quot;muy contenta&quot; por la salida de prisión de su hijo mayor">Marta Ferrusola está &quot;muy contenta&quot; por la salida de prisión de su hijo mayor</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/estudio-asegura-uvas-peligrosas-5694203938001-20171227211205-vi.html" title="Un estudio asegura que las uvas son peligrosas para los menores de 5 años" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5694208186001_5694201492001-vs.jpg?pubId=86746484001&amp;videoId=5694203938001" alt="Un estudio asegura que las uvas son peligrosas para los menores de 5 años"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:03</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/estudio-asegura-uvas-peligrosas-5694203938001-20171227211205-vi.html" class="voc-text-link" title="Un estudio asegura que las uvas son peligrosas para los menores de 5 años">Un estudio asegura que las uvas son peligrosas para los menores de 5 años</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/millar-personas-concentran-reus-5694543536001-20171228071205-vi.html" title="Un millar de personas se concentran en Reus por el arresto de los dos concejales de la CUP" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201712/78527749001_5694545387001_5694540733001-vs.jpg?pubId=86746484001&amp;videoId=5694543536001" alt="Un millar de personas se concentran en Reus por el arresto de los dos concejales de la CUP"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:47</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/millar-personas-concentran-reus-5694543536001-20171228071205-vi.html" class="voc-text-link" title="Un millar de personas se concentran en Reus por el arresto de los dos concejales de la CUP">Un millar de personas se concentran en Reus por el arresto de los dos concejales de la CUP</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Pre footer advertising--><div class="voc-advertising voc-adver-prefooter"><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!-- Final wrapper de contenido --><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.larioja.com/nacional/europa-pide-espana-20180104204436-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Europa pide a España que los parlamentarios declaren públicamente sus regalos y viajes</span></span></a></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.larioja.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.larioja.com/la-rioja/"
                               title="La Rioja">La Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/logrono/"
                               title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.larioja.com/logrono/logrono-es-deporte"
                                       title="Logroño es deporte">Logroño es deporte</a></h4><h4><a href="http://www.larioja.com/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="http://www.larioja.com/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.larioja.com/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="http://www.larioja.com/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="http://www.larioja.com/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="http://www.larioja.com/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="http://www.larioja.com/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="http://www.larioja.com/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="http://www.larioja.com/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="http://www.larioja.com/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://especial.larioja.com/20aniversario/"
                               title="20 años">20 años</a></h3></li><li><h3><a href="http://www.larioja.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.larioja.com/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="http://www.larioja.com/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="http://www.larioja.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.larioja.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="http://www.larioja.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.larioja.com/deportes/motor/motociclismo/"
                                       title="Motos">Motos</a></h4><h4><a href="http://www.larioja.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.larioja.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino">Vino</a></h3></li><li><h3><a href="http://www.larioja.com/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.larioja.com/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.larioja.com/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.larioja.com/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.larioja.com/sociedad/"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="http://www.larioja.com/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="http://www.larioja.com/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.larioja.com/planes/canal-esqui/"
                                       title="Canal Esquí">Canal Esquí</a></h4></hgroup></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="http://www.larioja.com/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.larioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.larioja.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.larioja.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.larioja.com/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="http://canales.larioja.com/visitas/" title="Visitas">Visitas</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="http://www.larioja.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3><h3><a href="https://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.larioja.com" title="Directorio de empresas">Directorio de empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.larioja.com/squido/3.4.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script></body></html>