<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Cambia, Cs y PR+ piden una campaña por unos sanmateos libres de agresiones sexistas | La Rioja</title><meta name="title" content="Cambia, Cs y PR+ piden una campaña por unos sanmateos libres de agresiones sexistas" /><meta name="description" content="Varios grupos municipales se unen a la campaña &#039;No es No, por unas fiestas libres de agresiones sexistas&#039;" /><meta name="keywords" content="cambia, piden, campana, sanmateos, libres, agresiones, sexistas" /><meta name="news_keywords" content="cambia, piden, campana, sanmateos, libres, agresiones, sexistas" /><meta name="DC.date.issued" content="2017-07-25T12:48:03+02:00" /><meta name="date" content="2017-07-25T12:48:03+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.larioja.com/logrono/san-mateo/cambia-piden-campana-20170725124714-nt.html"/><link rel="amphtml" href="http://www.larioja.com/logrono/san-mateo/cambia-piden-campana-20170725124714-nt_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja" /><meta property="og:url" content="http://www.larioja.com/logrono/san-mateo/cambia-piden-campana-20170725124714-nt.html" /><meta property="og:description" content="Varios grupos municipales se unen a la campaña &#039;No es No, por unas fiestas libres de agresiones sexistas&#039;" /><meta property="og:image" content="http://static3.larioja.com/www/multimedia/201707/25/media/cortadas/mujer-kvBD-U40420629147aEI-624x385@La%20Rioja.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Cambia, Cs y PR+ piden una campaña por unos sanmateos libres de agresiones sexistas" /><meta property="article:tag" content="Logroño" /><meta property="article:tag" content="Fiestas De San Mateo" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="logrono/san-mateo"/><meta property="article:published_time" content="2017-07-25T12:48:03+02:00"/><meta property="article:modified_time" content="2017-07-25T12:48:03+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@lariojacom" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Cambia, Cs y PR+ piden una campaña por unos sanmateos libres de agresiones sexistas" /><meta name="twitter:description" content="Varios grupos municipales se unen a la campaña &#039;No es No, por unas fiestas libres de agresiones sexistas&#039;" /><meta name="twitter:image" content="http://static3.larioja.com/www/multimedia/201707/25/media/cortadas/mujer-kvBD-U40420629147aEI-624x385@La%20Rioja.jpg" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static.larioja.com/squido/1.0.111/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.13/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'logrono';
    window.voc_s1 = 'san-mateo';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'cambia,-cs-y-pr+-piden-una-campana-por-unos-sanmateos-libres-de-agresiones-sexistas';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'efe';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170725124759';
            window.voc_fem = '20170725124803';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'logrono,fiestas-de-san-mateo';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.2.35/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-gtm="GTM-MQNWG2"
    data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.larioja.com/logrono/san-mateo/cambia-piden-campana-20170725124714-nt.html"
      },
      "headline": "Cambia, Cs y PR+ piden una campaña por unos sanmateos libres de agresiones sexistas",
      "datePublished": "2017-07-25T12:48:03+02:00",
      "dateModified": "2017-07-25T12:48:03+02:00",
      "author": {
        "@type": "Person",
        "name": "EFE"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.larioja.com/www/multimedia/201707/25/media/cortadas/mujer-kvBD-U40420629147aEI-624x385@La%20Rioja.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Varios grupos municipales se unen a la campaña &#039;No es No, por unas fiestas libres de agresiones sexistas&#039;"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=http://www.larioja.com/logrono/san-mateo/cambia-piden-campana-20170725124714-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=logrono.cambia-cs-y-pr-piden-una-campana-por-unos-sanmateos-libres-de-agresiones-sexistas&amp;voc_site=larioja&amp;voc_se=logrono&amp;voc_s1=san-mateo&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=cambia-cs-y-pr-piden-una-campana-por-unos-sanmateos-libres-de-agresiones-sexistas&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170725124759&amp;voc_fem=20170725124803&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ff36ab4e-7120-11e7-a3bb-5447f807c9c4"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="La Rioja"></a></div><a href="http://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/logrono/san-mateo/">San Mateo</a></span><a href="#">Cambia, Cs y PR+ piden una campaña por unos sanmateos libres de agresiones sexistas</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h3 class="voc-region voc-previous"><a href="/logrono/" title="Logroño"
                           >Logroño</a></h3><h1 class="voc-region"><a href="/logrono/san-mateo/" title="San mateo"
                           class="voc-active">San Mateo</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/fotos/logrono/san-mateo/" title="Fotos"
                               target="_self">Fotos</a></li><li><a href="/videos/logrono/san-mateo/" title="Videos"
                               target="_self">Videos</a></li><li><a href="http://proyectos.larioja.com/san-mateo/programa/2016/index.php" title="Programa"
                               target="_blank">Programa</a></li></ul><span class="voc-underline"></span></nav><div class="container"></div><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Cambia, Cs y PR+ piden una campaña por unos sanmateos libres de agresiones sexistas</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.larioja.com/www/multimedia/201707/25/media/cortadas/mujer-kvBD-U40420629147aEI-624x385@La%20Rioja.jpg"
                                                                        alt=""><noscript><img src="//static3.larioja.com/www/multimedia/201707/25/media/cortadas/mujer-kvBD-U40420629147aEI-624x385@La%20Rioja.jpg"
                                                                                     alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href="#" class="voc-link-related"></a><h2>Varios grupos municipales se unen a la campaña &#039;No es No, por unas fiestas libres de agresiones sexistas&#039;</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title="EFE"
                                   class="voc-author">EFE</a><span class="voc-city">Logroño </span></author><time>                Martes, 25 julio 2017, 12:48
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ff36ab4e-7120-11e7-a3bb-5447f807c9c4"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Los Grupos Municipales de Cambia Logroño, Ciudadanos (Cs) y PR+ han presentado hoy una moción conjunta para la puesta en marcha de la campaña <strong>&quot;#NOesNO, por unas fiestas libres de agresiones sexistas&quot;</strong>, con la creación de un<strong> protocolo de formación para los Cuerpos de Seguridad y los voluntarios de Protección Civil</strong>.</p><p>Esta moción se defenderá en el pleno municipal del próximo día 28, según han explicado hoy, en una rueda informativa, <strong>Marian Alcalde</strong>, de CCOO; y <strong>José Urbaneja</strong>, de Marea Arcoíris.</p><p>Esta campaña persigue establecer los mecanismos adecuados para <strong>prevenir y reaccionar</strong> ante cualquier tipo de agresiones de carácter sexista y sexual, ha indicado Alcalde.</p><p>La propuesta de campaña incluye la elaboración de materiales y soportes, como banderolas, folletos, pins, carteles y guías informativas con un lema logo o imagen consensuado con los diferentes actores sociales, colectivos feministas y LGTBI de Logroño, ha relatado.</p><p>Ha subrayado la necesidad de instalar varios puestos de información en las zonas de alta actividad que visibilicen esta campaña de forma continua y ofrezcan información, orientación y ayuda a quien la requiera.</p><p>Por último, también defienden la constitución, como ya se hizo en el Ayuntamiento de Pamplona, de una comisión de seguimiento y control que facilite la puesta en marcha de todas las medidas mencionadas y su correcto desarrollo.</p><p>Ha detallado que esta comisión podría estar compuesta por agentes sociales y profesionales, como sindicatos, protección civil, partidos políticos, peñas, hostelería, organizaciones LGTBI y asociaciones de vecinos, entre otros.</p><p>Además, ha informado de que esta moción solicita la realización de la campaña &quot;Pregunta por Ángela&quot;, que &quot;ya ha funcionado en otros países&quot; y que consiste en colocar adhesivos en las puertas de los baños de locales de ocio con el mensaje &quot;en caso de sufrir una situación de acoso, pregunta en la barra por Ángela&quot;.</p><p>Urbaneja ha destacado que &quot;las violencias machistas no solo son una agresión física o algo que se vea a simple vista, por eso ese tipo de acciones como &#039;Pregunta por Angela&#039;&quot;.</p><p></p><h3>Agresiones psicológicas</h3><p>&quot;Las agresiones sexistas son físicas, verbales, son tocamientos, miradas y seguimientos&quot;, ha explicado Urbaneja, quien ha añadido que este tipo de violencias &quot;van mas allá de una violación, también hay agresiones psicológicas&quot;.</p><p>Se ha referido también a los delitos de odio contra personas que pertenecen al colectivo LGTBI y los de racismo y xenofobia, que &quot;también ocurren en fiestas en mayor grado&quot;.</p><p>Los promotores de esta moción han recordado que el año pasado, con motivo de las Fiestas de la Vendimia, una serie de organizaciones sociales pusieron en marcha la campaña &quot;#NOesNO, por unas fiestas libres de agresiones sexistas&quot;, que tuvo su contestación por parte del Consistorio con una &quot;escueta&quot; campaña, que se resumía en la colocación de carteles y publicidad en medios de comunicación.</p><p>El texto de la moción añade que, ante las <strong>Fiestas de San Mateo </strong>de 2017, no se ha visto, por parte del Gobierno local, &quot;ningún paso encaminado a aumentar y mejorar la campaña&quot; ni en realizar un protocolo &quot;efectivo&quot; que dé respuesta a las posibles víctimas y luche por erradicar esta lacra no solo en las fiestas, sino en la sociedad. </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.larioja.com/temas/lugares/logrono.html"
               title="Logroño">Logroño</a>,                    <a href="http://www.larioja.com/temas/generales/fiestas-de-san-mateo.html"
               title="Fiestas De San Mateo">Fiestas De San Mateo</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-full-tablet voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/logrono/plaza-mercado-1929-20170724001008-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="La Retina: la plaza del Mercado, en 1929">
                        La Retina: la plaza del Mercado, en 1929
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/logrono/coblansa-pujan-tres-20170722002228-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Coblansa y AZO pujan por tres fincas municipales en La Guindalera pero otras dos quedan desiertas">
                        Coblansa y AZO pujan por tres fincas municipales en La Guindalera pero otras dos quedan desiertas
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/logrono/camino-historias-20170725000241-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Un camino, muchas historias">
                        Un camino, muchas historias
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/logrono/punto-lectura-parque-20170724141926-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El punto de lectura del parque del Carmen recibe 3.000 personas en verano">
                        El punto de lectura del parque del Carmen recibe 3.000 personas en verano
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.larioja.com/logrono/motorista-anos-herido-20170725085317-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Un motorista de 23 años herido en Logroño">
                        Un motorista de 23 años herido en Logroño
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-h1000 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-h1000 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="ff36ab4e-7120-11e7-a3bb-5447f807c9c4" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="ff36ab4e-7120-11e7-a3bb-5447f807c9c4"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/logrono/ayuntamiento-logrono-repetira-20170718192547-nt.html" title="El Ayuntamiento de Logroño repetirá la campaña &#039;¿Entiendes cuando digo NO?&#039; contra las agresiones sexistas" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="El Ayuntamiento de Logroño repetirá la campaña &#039;¿Entiendes cuando digo NO?&#039; contra las agresiones sexistas"/></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/logrono/ayuntamiento-logrono-repetira-20170718192547-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Ayuntamiento de Logroño repetirá la campaña &#039;¿Entiendes cuando digo NO?&#039; contra las agresiones sexistas">
                                El Ayuntamiento de Logroño repetirá la campaña &#039;¿Entiendes cuando digo NO?&#039; contra las agresiones sexistas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/logrono/condenado-robar-personas-20170719182506-nt.html" title="Condenado por robar a personas mayores después de sacar dinero del banco en Logroño y Calahorra" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="Condenado por robar a personas mayores después de sacar dinero del banco en Logroño y Calahorra"/></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/logrono/condenado-robar-personas-20170719182506-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Condenado por robar a personas mayores después de sacar dinero del banco en Logroño y Calahorra">
                                Condenado por robar a personas mayores después de sacar dinero del banco en Logroño y Calahorra
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/logrono/propone-adelantar-desbroce-20170720152515-nt.html" title="El PR+ propone adelantar el desbroce ante el riesgo de incendios" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201707/20/media/cortadas/antonanzas-kaiE--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="El PR+ propone adelantar el desbroce ante el riesgo de incendios"/><noscript><img src="http://static.larioja.com/www/multimedia/201707/20/media/cortadas/antonanzas-kaiE--984x468@La%20Rioja.jpg" alt="El PR+ propone adelantar el desbroce ante el riesgo de incendios"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/logrono/propone-adelantar-desbroce-20170720152515-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El PR+ propone adelantar el desbroce ante el riesgo de incendios">
                                El PR+ propone adelantar el desbroce ante el riesgo de incendios
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/logrono/campanas-sensibilizacion-sobre-20170720145543-nt.html" title="La campaña de sensibilización sobre animales de compañía llega a 8.000 personas" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201707/20/media/cortadas/perros-kXU-U40389705141ywE-984x468@La%20Rioja.jpg" class="lazy"
                                         alt="La campaña de sensibilización sobre animales de compañía llega a 8.000 personas"/><noscript><img src="http://static.larioja.com/www/multimedia/201707/20/media/cortadas/perros-kXU-U40389705141ywE-984x468@La%20Rioja.jpg" alt="La campaña de sensibilización sobre animales de compañía llega a 8.000 personas"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/logrono/campanas-sensibilizacion-sobre-20170720145543-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La campaña de sensibilización sobre animales de compañía llega a 8.000 personas">
                                La campaña de sensibilización sobre animales de compañía llega a 8.000 personas
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "larioja.com", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=larioja.com&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "larioja.com", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=larioja.com&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/fiestas/comida-festiva-cortijo-20170723212110-ga.html" class="voc-horizontal voc-img-icon-link" alt="Comida festiva en El Cortijo"><img src="http://static.larioja.com/www/multimedia/201707/23/media/cortadas/C66R6736-kQDF--739x455@La%20Rioja.jpg" alt="Comida festiva en El Cortijo"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/fiestas/comida-festiva-cortijo-20170723212110-ga.html" class="voc-text-link" title="Comida festiva en El Cortijo" alt="Comida festiva en El Cortijo">
                                    Comida festiva en El Cortijo
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/personas-volaron-primer-agoncillopalma-20170723221104-ga.html" class="voc-horizontal voc-img-icon-link" alt="Mas de 40 personas volaron en el primer Agoncillo-Palma"><img src="http://static.larioja.com/www/multimedia/201707/23/media/cortadas/AEROPUERTOMH(4)-kSK--739x455@La%20Rioja.jpg" alt="Mas de 40 personas volaron en el primer Agoncillo-Palma"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/personas-volaron-primer-agoncillopalma-20170723221104-ga.html" class="voc-text-link" title="Mas de 40 personas volaron en el primer Agoncillo-Palma" alt="Mas de 40 personas volaron en el primer Agoncillo-Palma">
                                    Mas de 40 personas volaron en el primer Agoncillo-Palma
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/tarde-tormentas-rioja-20170718203452-ga.html" class="voc-horizontal voc-img-icon-link" alt="Tarde de tormentas en La Rioja"><img src="http://static.larioja.com/www/multimedia/201707/18/media/cortadas/a-santo-domingo-javier-k9R--739x455@La%20Rioja.jpg" alt="Tarde de tormentas en La Rioja"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/tarde-tormentas-rioja-20170718203452-ga.html" class="voc-text-link" title="Tarde de tormentas en La Rioja" alt="Tarde de tormentas en La Rioja">
                                    Tarde de tormentas en La Rioja
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/espana-gana-turquia-logrono-20170722211700-ga.html" class="voc-horizontal voc-img-icon-link" alt="España gana a Turquía en Logroño"><img src="http://static.larioja.com/www/multimedia/201707/22/media/cortadas/C66R6621-kgzG--739x455@La%20Rioja.jpg" alt="España gana a Turquía en Logroño"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/espana-gana-turquia-logrono-20170722211700-ga.html" class="voc-text-link" title="España gana a Turquía en Logroño" alt="España gana a Turquía en Logroño">
                                    España gana a Turquía en Logroño
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/inundacion-calle-beratua-5513950215001-20170720140739-vi.html" title="Inundación en la calle Beratúa" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201707/86746484001_5513962340001_5513950215001-vs.jpg?pubId=86746484001&amp;videoId=5513950215001" alt="Inundación en la calle Beratúa"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:59</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/logrono/inundacion-calle-beratua-5513950215001-20170720140739-vi.html" class="voc-text-link" title="Inundación en la calle Beratúa">Inundación en la calle Beratúa</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/monitores-especializados-para-ninos-5514310356001-20170720180703-vi.html" title="Monitores especializados para niños discapacitados" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201707/86746484001_5514341266001_5514310356001-vs.jpg?pubId=86746484001&amp;videoId=5514310356001" alt="Monitores especializados para niños discapacitados"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:52</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/la-rioja/monitores-especializados-para-ninos-5514310356001-20170720180703-vi.html" class="voc-text-link" title="Monitores especializados para niños discapacitados">Monitores especializados para niños discapacitados</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/nacional/10751-inmigrantes-entrado-irregularmente-5511175761001-20170718130709-vi.html" title="10.751 inmigrantes han entrado irregularmente en España" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511191461001_5511178906001-vs.jpg?pubId=86746484001&amp;videoId=5511175761001" alt="10.751 inmigrantes han entrado irregularmente en España"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:50</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/nacional/10751-inmigrantes-entrado-irregularmente-5511175761001-20170718130709-vi.html" class="voc-text-link" title="10.751 inmigrantes han entrado irregularmente en España">10.751 inmigrantes han entrado irregularmente en España</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/kevin-gameiro-ejercita-sobre-5511202793001-20170718130712-vi.html" title="Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201707/78527749001_5511201572001_5511201266001-vs.jpg?pubId=86746484001&amp;videoId=5511202793001" alt="Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:46</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/kevin-gameiro-ejercita-sobre-5511202793001-20170718130712-vi.html" class="voc-text-link" title="Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis">Kevin Gameiro ya se ejercita sobre el césped 20 días después de su operación de pubis</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.larioja.com/logrono/san-mateo/jesus-leire-devolvio-20170715001755-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              «Ver a Jesús y a Leire me devolvió el sentimiento de presentarme»</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.larioja.com/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.larioja.com/la-rioja/"
                           title="La Rioja">La Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/logrono/"
                           title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.larioja.com/logrono/logrono-es-deporte"
                                   title="Logroño es deporte">Logroño es deporte</a></h4><h4><a href="http://www.larioja.com/logrono/san-mateo/"
                                   title="San Mateo">San Mateo</a></h4><h4><a href="http://www.larioja.com/logrono/san-bernabe/"
                                   title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/comarcas/"
                           title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.larioja.com/la-rioja/fiestas/"
                                   title="Fiestas">Fiestas</a></h4><h4><a href="http://www.larioja.com/comarcas/calahorra/"
                                   title="Calahorra">Calahorra</a></h4><h4><a href="http://www.larioja.com/comarcas/arnedo/"
                                   title="Arnedo">Arnedo</a></h4><h4><a href="http://www.larioja.com/comarcas/haro/"
                                   title="Haro">Haro</a></h4><h4><a href="http://www.larioja.com/comarcas/alfaro/"
                                   title="Alfaro">Alfaro</a></h4><h4><a href="http://www.larioja.com/comarcas/najera/"
                                   title="Nájera">Nájera</a></h4><h4><a href="http://www.larioja.com/comarcas/santo-domingo/"
                                   title="Santo Domingo">Santo Domingo</a></h4><h4><a href="http://www.larioja.com/comarcas/cervera/"
                                   title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.larioja.com/deportes/futbol/segunda-b-riojana/"
                                   title="Segunda B">Segunda B</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/tercera-riojana/"
                                   title="Tercera">Tercera</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/"
                                   title="Más futbol">Más futbol</a></h4><h4><a href="http://www.larioja.com/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.larioja.com/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.larioja.com/deportes/pelota/"
                                   title="Pelota">Pelota</a></h4><h4><a href="http://www.larioja.com/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.larioja.com/deportes/motor/motociclismo/"
                                   title="Motos">Motos</a></h4><h4><a href="http://www.larioja.com/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.larioja.com/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                           title="Vino">Vino</a></h3></li><li><h3><a href="http://www.larioja.com/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.larioja.com/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.larioja.com/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.larioja.com/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.larioja.com/sociedad/"
                           title="Sociedad">Sociedad</a></h3></li><li><h3><a href="http://www.larioja.com/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="http://www.larioja.com/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://www.larioja.com/tecnologia/"
                           title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://innovando.larioja.com"
                                   title="Innovando">Innovando</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                           title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.larioja.com/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.larioja.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.larioja.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://proyectos.larioja.com/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="http://canales.larioja.com/visitas/" title="Visitas">Visitas</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="http://www.larioja.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3><h3><a href="http://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.13/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.13/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.larioja.com/squido/1.0.111/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.2.5/vam.js');
        app.load('//static.vocento.com/video-player/1.0.13/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.0.11/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.12/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>