<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Se busca rajador de ruedas en Varea | La Rioja</title><meta name="title" content="Se busca rajador de ruedas en Varea"/><meta name="description" content="La Navidad ha sido tranquila, pero los días previos, especialmente las noches, el barrio de Varea ha estado preocupado porque al menos cuatro noches aparecieron coches con las rue"/><meta name="keywords" content="busca, rajador, ruedas, varea"/><meta name="news_keywords" content="busca, rajador, ruedas, varea"/><meta name="DC.date.issued"
          content="2017-12-28T21:13:46+01:00"/><meta name="date"
          content="2017-12-28T21:13:46+01:00"/><link rel="canonical" href="http://www.larioja.com/logrono/busca-rajador-ruedas-20171228235459-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.larioja.com/logrono/busca-rajador-ruedas-20171228235459-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="http://www.larioja.com/logrono/busca-rajador-ruedas-20171228235459-ntvo.html"/><meta property="og:description" content="La Navidad ha sido tranquila, pero los días previos, especialmente las noches, el barrio de Varea ha estado preocupado porque al menos cuatro noches aparecieron coches con las rue"/><meta property="og:image"
            content="http://static.larioja.com/www/multimedia/201712/28/media/cortadas/pinchazo-k4OF--624x415@La%20Rioja.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="415"/><meta property="og:type" content="article"/><meta property="og:title" content="Se busca rajador de ruedas en Varea"/><meta property="article:tag" content="Diario La Rioja"/><meta property="article:tag" content="Logroño"/><meta property="article:tag" content="Sucesos"/><meta property="article:tag" content="Sucesos En La Rioja"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="logrono"/><meta property="article:published_time"
          content="2017-12-28T21:13:46+01:00"/><meta property="article:modified_time" content="2017-12-28T21:18:14+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Se busca rajador de ruedas en Varea"/><meta name="twitter:description" content="La Navidad ha sido tranquila, pero los días previos, especialmente las noches, el barrio de Varea ha estado preocupado porque al menos cuatro noches aparecieron coches con las rue"/><meta name="twitter:image"
                content="http://static.larioja.com/www/multimedia/201712/28/media/cortadas/pinchazo-k4OF--624x415@La%20Rioja.jpg"/><meta name="twitter:image:alt" content="Coches aparcados en el casco urbano de Varea ayer por la mañana. :: díaz uriel"/><link rel="stylesheet" href="//static2.larioja.com/squido/3.4.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'logrono';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'se-busca-rajador-de-ruedas-en-varea';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-m-j-l-';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171228211346';
            window.voc_fem = '20171228211814';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'diario-la-rioja,logrono,sucesos,sucesos-en-la-rioja';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.larioja.com/logrono/busca-rajador-ruedas-20171228235459-ntvo.html"
      },
      "headline": "Se busca rajador de ruedas en Varea",
      "datePublished": "2017-12-28T21:13:46+01:00",
      "dateModified": "2017-12-28T21:18:14+01:00",
      "author": {
        "@type": "Person",
        "name": " M.J.L."
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.larioja.com/www/multimedia/201712/28/media/cortadas/pinchazo-k4OF--624x415@La%20Rioja.jpg",
        "height": "415",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los neumáticos de una treintena de vehículos han aparecido pinchados durante cuatro noches en el barrio"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=http://www.larioja.com/logrono/busca-rajador-ruedas-20171228235459-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=logrono.se-busca-rajador-de-ruedas-en-varea&amp;voc_site=larioja&amp;voc_se=logrono&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=se-busca-rajador-de-ruedas-en-varea&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171228211346&amp;voc_fem=20171228211814&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="f72f0948-eb58-11e7-83cf-29143117c0e9"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="La Rioja"></a></div><a href="http://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/logrono/">Logroño</a></span><a href="#">Se busca rajador de ruedas en Varea</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/la-rioja/" title="La rioja"
                           >La Rioja</a></h3><h2 class="voc-region"><a href="/logrono/" title="Logroño"
                           class="voc-active">Logroño</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/logrono/san-mateo/" title="San Mateo"
                               target="_self">San Mateo</a></h3></li><li><h3><a href="/logrono/san-bernabe/" title="San Bernabé"
                               target="_self">San Bernabé</a></h3></li><li><h3><a href="/logrono/logrono-es-deporte/" title="Logroño es Deporte"
                               target="_self">Logroño es Deporte</a></h3></li><li><h3><a href="http://blogs.larioja.com/logronobares" title="Logroño en sus bares"
                               target="_blank">Logroño en sus bares</a></h3></li><li><h3><a href="http://proyectos.larioja.com/logrono-crece/" title="Logroño crece"
                               target="_self">Logroño crece</a></h3></li><li><h3><a href="http://proyectos.larioja.com/logrono-inteligente/" title="Ciudad Inteligente"
                               target="_self">Ciudad Inteligente</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Se busca rajador de ruedas en Varea</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.larioja.com/www/multimedia/201712/28/media/cortadas/pinchazo-k4OF--624x415@La%20Rioja.jpg"
                        title=""
                        alt="Coches aparcados en el casco urbano de Varea ayer por la mañana. :: díaz uriel/"><noscript><img src="//static.larioja.com/www/multimedia/201712/28/media/cortadas/pinchazo-k4OF--624x415@La%20Rioja.jpg"
                             alt="Coches aparcados en el casco urbano de Varea ayer por la mañana. :: díaz uriel"/></noscript></div><figcaption
                        class="figure-caption">Coches aparcados en el casco urbano de Varea ayer por la mañana. :: díaz uriel
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Los neumáticos de una treintena de vehículos han aparecido pinchados durante cuatro noches en el barrio</h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title=" M.J.L."
                                   class="voc-author"> M.J.L.</a><span class="voc-city"> LOGROÑO.  </span></author><time>                        Jueves, 28 diciembre 2017, 21:18
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="f72f0948-eb58-11e7-83cf-29143117c0e9"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La Navidad ha sido tranquila, pero los días previos, especialmente las noches, el barrio de Varea ha estado preocupado porque al menos cuatro noches aparecieron coches con las ruedas rajadas, contaban ayer a Diario LA RIOJA desde la asociación de vecinos. La primera vez que pasó fue una noche de viernes a sábado y en ella resultaron dañados once vehículos. Después sucedió la noche del domingo al lunes y entonces fue otra docena de coches los que aparecieron con las ruedas cortadas. La tercera noche los destrozos afectaron a tres vehículos más y aún hubo una cuarta noche con cinco coches averiados, reseñaron en la entidad vecinal.</p><p>¿Qué medidas se tomaron? Los afectados presentaron las correspondientes denuncias y, además, la asociación vecinal recurrió al Ayuntamiento. Así, hubo despliegue policial tanto con efectivos uniformados como con coches camuflados que duró varios días. Además, la presencia policial sigue siendo más intensa de lo habitual hasta la fecha, observan los representantes de los vecinos. No se ha detenido a nadie, pero los ataques han remitido. Eso sí, quien puede guardar el coche bajo techo no lo deja en la calle. </p><p>Según se ha podido comprobar, el autor de la fechoría puede utilizar una navaja, dado que sus efectos son cortes de unos dos centímetros que se hacen en las ruedas más cercanas a las aceras. Y a una altura para la que el autor o autores no tuvieron que agacharse demasiado.</p><div class="voc-detail-summary"><p>
  Los neumáticos aparecieron con cortes de dos centímetros que hacen pensar en una navaja
  <span></span></p></div><p>Aunque la parte más antigua del barrio es la más afectada, los coches con ruedas rajadas aparecieron por varios sitios, según contó el concejal del área, Miguel Sáinz. Tampoco hubo horas concretas de actuación, sino que han sido de lo más variadas y con intervalos de consideración de por medio.</p><h3>Robos de catalizadores en garajes de Club Deportivo</h3><p>Por otro lado, vecinos de la avenida Club Deportivo denunciaron el robo de, al menos, una docena de catalizadores en el interior de un garaje la pasada semana, según una información a la que tuvo acceso la agencia Europa Press. </p><p>Los hechos se produjeron entre la madrugada del día 19 al 20 de diciembre y, tras recoger las primeras denuncias de los hechos, a través de diferentes llamadas por parte de los vecinos de la zona, el presidente de la comunidad denunció la situación en comisaría. Aún así, las denuncias se deben hacer a título particular.</p><p>El garaje donde se produjeron los hechos ocupa una manzana entera que ocupa a los portales Alfonso VI números 8, 10, 12 y 14, avenida Club Deportivo portales 55, 57, 59 y 61, Portillejo 2, 4, 6, 8 y 10 y Juan II, 8, 10 y 14. El estacionamiento tiene un número aproximado de 280 plazas. Además también han querido lanzar un mensaje a la población para que «observen» cualquier movimiento extraño en los garajes de sus comunidades ya que parece «una banda organizada porque, al parecer, van con gato hidráulico y sierra eléctrica». </p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.larioja.com/temas/entidades/diario-la-rioja.html"
               title="Diario La Rioja">Diario La Rioja</a>,                    <a href="http://www.larioja.com/temas/lugares/logrono.html"
               title="Logroño">Logroño</a>,                    <a href="http://www.larioja.com/temas/generales/sucesos.html"
               title="Sucesos">Sucesos</a>,                    <a href="http://www.larioja.com/temas/generales/sucesos-en-la-rioja.html"
               title="Sucesos En La Rioja">Sucesos En La Rioja</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Logroño</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/logrono/vecinos-zona-club-20171227185027-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Vecinos de la zona de Club Deportivo de Logroño alertan del robo de catalizadores en sus garajes">
                                    Vecinos de la zona de Club Deportivo de Logroño alertan del robo de catalizadores en sus garajes
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/logrono/incendio-calle-somosierra-20171228151052-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Incendio en un piso en la calle Somosierra">
                                    Incendio en un piso en la calle Somosierra
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/logrono/oferta-publica-empleo-20171227141318-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="La oferta pública de empleo de Logroño de 2017 contempla 24 plazas ">
                                    La oferta pública de empleo de Logroño de 2017 contempla 24 plazas 
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/logrono/ayuntamiento-vendie-suelo-20171227134954-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="El Ayuntamiento vende suelo público por 1,3 millones en La Guindalera">
                                    El Ayuntamiento vende suelo público por 1,3 millones en La Guindalera
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.larioja.com/logrono/logrono-licita-adjudica-20171228165123-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Logroño licita y adjudica proyectos por dos millones de euros para finalizar 2017">
                                    Logroño licita y adjudica proyectos por dos millones de euros para finalizar 2017
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/logrono/vecinos-zona-club-20171227185027-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Vecinos de la zona de Club Deportivo de Logroño alertan del robo de catalizadores en sus garajes">
                                        Vecinos de la zona de Club Deportivo de Logroño alertan del robo de catalizadores en sus garajes
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/la-rioja/inocentadas-20171228134524-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Esto va de inocentadas">
                                        Esto va de inocentadas
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/la-rioja/herida-grave-joven-20171227091739-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Herida grave una joven atropellada en Logroño">
                                        Herida grave una joven atropellada en Logroño
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/gente-estilo/verdadera-razon-bustamante-20171228174109-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="La verdadera razón de Bustamante para no ir a &#039;OT 2017&#039;">
                                        La verdadera razón de Bustamante para no ir a &#039;OT 2017&#039;
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.larioja.com/logrono/incendio-calle-somosierra-20171228151052-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Incendio en un piso en la calle Somosierra">
                                        Incendio en un piso en la calle Somosierra
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="robapaginas_combinado_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_combinado_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="f72f0948-eb58-11e7-83cf-29143117c0e9" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="f72f0948-eb58-11e7-83cf-29143117c0e9"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="logrono"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/logrono/herido-joven-tras-20171224173410-nt.html" title="Herido un joven tras la colisión entre un turismo y una moto en la avenida Club Deportivo de Logroño" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="Herido un joven tras la colisión entre un turismo y una moto en la avenida Club Deportivo de Logroño"/></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/logrono/herido-joven-tras-20171224173410-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Herido un joven tras la colisión entre un turismo y una moto en la avenida Club Deportivo de Logroño">
                                Herido un joven tras la colisión entre un turismo y una moto en la avenida Club Deportivo de Logroño
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/logrono/herido-grave-accidente-20171224101954-nt.html" title="El coche de Marcelino, entrenador del Valencia, accidentado tras chocar con un jabalí en la AP-68 en Lardero" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201712/25/media/cortadas/accidente1-U402318036R7D--984x468@La%20Rioja-LaRioja.jpg" class="lazy"
                                         alt="El coche de Marcelino, entrenador del Valencia, accidentado tras chocar con un jabalí en la AP-68 en Lardero"/><noscript><img src="http://static.larioja.com/www/multimedia/201712/25/media/cortadas/accidente1-U402318036R7D--984x468@La%20Rioja-LaRioja.jpg" alt="El coche de Marcelino, entrenador del Valencia, accidentado tras chocar con un jabalí en la AP-68 en Lardero"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/logrono/herido-grave-accidente-20171224101954-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El coche de Marcelino, entrenador del Valencia, accidentado tras chocar con un jabalí en la AP-68 en Lardero">
                                El coche de Marcelino, entrenador del Valencia, accidentado tras chocar con un jabalí en la AP-68 en Lardero
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/logrono/vecinos-zona-club-20171227185027-nt.html" title="Vecinos de la zona de Club Deportivo de Logroño alertan del robo de catalizadores en sus garajes" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201712/27/media/cortadas/maps-kErB--984x468@La%20Rioja.JPG" class="lazy"
                                         alt="Vecinos de la zona de Club Deportivo de Logroño alertan del robo de catalizadores en sus garajes"/><noscript><img src="http://static.larioja.com/www/multimedia/201712/27/media/cortadas/maps-kErB--984x468@La%20Rioja.JPG" alt="Vecinos de la zona de Club Deportivo de Logroño alertan del robo de catalizadores en sus garajes"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/logrono/vecinos-zona-club-20171227185027-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Vecinos de la zona de Club Deportivo de Logroño alertan del robo de catalizadores en sus garajes">
                                Vecinos de la zona de Club Deportivo de Logroño alertan del robo de catalizadores en sus garajes
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/adios-emotivo-emilio-ramirez-20171222105320-ga.html" class="voc-horizontal voc-img-icon-link" alt="Adiós emotivo a Emilio Ramírez"><img src="http://static.larioja.com/www/multimedia/201712/22/media/cortadas/EMILIO-RAMIREZ%20(14)-kAIG--739x455@La%20Rioja.jpg" alt="Adiós emotivo a Emilio Ramírez"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/adios-emotivo-emilio-ramirez-20171222105320-ga.html" class="voc-text-link" title="Adiós emotivo a Emilio Ramírez" alt="Adiós emotivo a Emilio Ramírez">
                                    Adiós emotivo a Emilio Ramírez
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/trofeo-gesitma-futbol-20171224172857-ga.html" class="voc-horizontal voc-img-icon-link" alt="Trofeo Gesitma de fútbol"><img src="http://static.larioja.com/www/multimedia/201712/24/media/cortadas/edf(7)-kS4G--739x455@La%20Rioja.jpg" alt="Trofeo Gesitma de fútbol"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/futbol/trofeo-gesitma-futbol-20171224172857-ga.html" class="voc-text-link" title="Trofeo Gesitma de fútbol" alt="Trofeo Gesitma de fútbol">
                                    Trofeo Gesitma de fútbol
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/primera-jornada-torneo-canteras-logrono-solidario-2017-20171227194911-ga.html" class="voc-horizontal voc-img-icon-link" alt="Primera Jornada del Torneo Canteras de Logroño Solidario 2017"><img src="http://static.larioja.com/www/multimedia/201712/27/media/cortadas/1403476248-kwPE--739x455@La%20Rioja.jpg" alt="Primera Jornada del Torneo Canteras de Logroño Solidario 2017"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/primera-jornada-torneo-canteras-logrono-solidario-2017-20171227194911-ga.html" class="voc-text-link" title="Primera Jornada del Torneo Canteras de Logroño Solidario 2017" alt="Primera Jornada del Torneo Canteras de Logroño Solidario 2017">
                                    Primera Jornada del Torneo Canteras de Logroño Solidario 2017
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/gala-navidad-club-hielo-artlog-20171224172540-ga.html" class="voc-horizontal voc-img-icon-link" alt="Gala de Navidad del Club de Hielo Artlog"><img src="http://static.larioja.com/www/multimedia/201712/24/media/cortadas/patinaje(28)-kZnC--739x455@La%20Rioja.jpg" alt="Gala de Navidad del Club de Hielo Artlog"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/gala-navidad-club-hielo-artlog-20171224172540-ga.html" class="voc-text-link" title="Gala de Navidad del Club de Hielo Artlog" alt="Gala de Navidad del Club de Hielo Artlog">
                                    Gala de Navidad del Club de Hielo Artlog
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/mercados-logrono-lugar-donde-5690343343001-20171222091257-vi.html" title="Mercados de Logroño: Un lugar donde alimentar el espíritu navideño" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201712/86746484001_5690343572001_5690343343001-vs.jpg?pubId=86746484001&amp;videoId=5690343343001" alt="Mercados de Logroño: Un lugar donde alimentar el espíritu navideño"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:20</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/logrono/mercados-logrono-lugar-donde-5690343343001-20171222091257-vi.html" class="voc-text-link" title="Mercados de Logroño: Un lugar donde alimentar el espíritu navideño">Mercados de Logroño: Un lugar donde alimentar el espíritu navideño</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/peonza-nueva-ludoteca-para-5690499496001-20171222151203-vi.html" title="&#039;La peonza&#039;, una nueva ludoteca para La Cava-Fardachón." class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201712/86746484001_5690500253001_5690499496001-vs.jpg?pubId=86746484001&amp;videoId=5690499496001" alt="&#039;La peonza&#039;, una nueva ludoteca para La Cava-Fardachón."><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:49</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/logrono/peonza-nueva-ludoteca-para-5690499496001-20171222151203-vi.html" class="voc-text-link" title="&#039;La peonza&#039;, una nueva ludoteca para La Cava-Fardachón.">&#039;La peonza&#039;, una nueva ludoteca para La Cava-Fardachón.</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/sera-nueva-plaza-mexico-5690491567001-20171222151201-vi.html" title="Así será la nueva Plaza de México" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201712/86746484001_5690500376001_5690491567001-vs.jpg?pubId=86746484001&amp;videoId=5690491567001" alt="Así será la nueva Plaza de México"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:19</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/logrono/sera-nueva-plaza-mexico-5690491567001-20171222151201-vi.html" class="voc-text-link" title="Así será la nueva Plaza de México">Así será la nueva Plaza de México</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/logrono/atletismo-circuito-carreras-5693106051001-20171226131226-vi.html" title="Atletismo. Circuito de carreras" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201712/86746484001_5693121780001_5693106051001-vs.jpg?pubId=86746484001&amp;videoId=5693106051001" alt="Atletismo. Circuito de carreras"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>05:05</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/logrono/atletismo-circuito-carreras-5693106051001-20171226131226-vi.html" class="voc-text-link" title="Atletismo. Circuito de carreras">Atletismo. Circuito de carreras</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.larioja.com/logrono/incendio-calle-somosierra-20171228151052-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Incendio en un piso en la calle Somosierra</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.larioja.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.larioja.com/la-rioja/"
                               title="La Rioja">La Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/logrono/"
                               title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.larioja.com/logrono/logrono-es-deporte"
                                       title="Logroño es deporte">Logroño es deporte</a></h4><h4><a href="http://www.larioja.com/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="http://www.larioja.com/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.larioja.com/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="http://www.larioja.com/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="http://www.larioja.com/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="http://www.larioja.com/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="http://www.larioja.com/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="http://www.larioja.com/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="http://www.larioja.com/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="http://www.larioja.com/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://especial.larioja.com/20aniversario/"
                               title="20 años">20 años</a></h3></li><li><h3><a href="http://www.larioja.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.larioja.com/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="http://www.larioja.com/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="http://www.larioja.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.larioja.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="http://www.larioja.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.larioja.com/deportes/motor/motociclismo/"
                                       title="Motos">Motos</a></h4><h4><a href="http://www.larioja.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.larioja.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino">Vino</a></h3></li><li><h3><a href="http://www.larioja.com/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.larioja.com/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.larioja.com/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.larioja.com/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.larioja.com/sociedad/"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="http://www.larioja.com/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="http://www.larioja.com/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.larioja.com/planes/canal-esqui/"
                                       title="Canal Esquí">Canal Esquí</a></h4></hgroup></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="http://www.larioja.com/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.larioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.larioja.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.larioja.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.larioja.com/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="http://canales.larioja.com/visitas/" title="Visitas">Visitas</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="http://www.larioja.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3><h3><a href="https://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.larioja.com" title="Directorio de empresas">Directorio de empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.larioja.com/squido/3.4.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201712111651');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.6.9-0/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script></body></html>