<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Paraguas casi un mes después | La Rioja</title><meta name="title" content="Paraguas casi un mes después"/><meta name="description" content="Olvidados durante semanas, los paraguas y chubasqueros volvieron ayer a las calles riojanas para afrontar el primer día verdaderamente lluvioso del otoño después de casi un mes de"/><meta name="keywords" content="paraguas, despues"/><meta name="news_keywords" content="paraguas, despues"/><meta name="DC.date.issued"
          content="2017-10-19T09:46:48+02:00"/><meta name="date"
          content="2017-10-19T09:46:48+02:00"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.larioja.com/la-rioja/paraguas-despues-20171019002751-ntvo.html"/><link rel="amphtml"
          href="http://www.larioja.com/la-rioja/paraguas-despues-20171019002751-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="http://www.larioja.com/la-rioja/paraguas-despues-20171019002751-ntvo.html"/><meta property="og:description" content="Olvidados durante semanas, los paraguas y chubasqueros volvieron ayer a las calles riojanas para afrontar el primer día verdaderamente lluvioso del otoño después de casi un mes de"/><meta property="og:image"
            content="http://static1.larioja.com/www/multimedia/201710/19/media/cortadas/28511717--624x438.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="438"/><meta property="og:type" content="article"/><meta property="og:title" content="Paraguas casi un mes después"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="la-rioja"/><meta property="article:published_time"
          content="2017-10-19T09:46:48+02:00"/><meta property="article:modified_time" content="2017-10-19T09:46:48+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Paraguas casi un mes después"/><meta name="twitter:description" content="Olvidados durante semanas, los paraguas y chubasqueros volvieron ayer a las calles riojanas para afrontar el primer día verdaderamente lluvioso del otoño después de casi un mes de"/><meta name="twitter:image"
                content="http://static1.larioja.com/www/multimedia/201710/19/media/cortadas/28511717--624x438.jpg"/><meta name="twitter:image:alt" content="Un hombre se protege de la lluvia con un paraguas mientras circula en su bicicleta por la capital riojana. :: Juan Marín"/><link rel="stylesheet" href="//static2.larioja.com/squido/2.0.6/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'la-rioja';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'paraguas-casi-un-mes-despues';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-r-g-lastra';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171019094648';
            window.voc_fem = '20171019094648';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/2.3.0/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.larioja.com/la-rioja/paraguas-despues-20171019002751-ntvo.html"
      },
      "headline": "Paraguas casi un mes después",
      "datePublished": "2017-10-19T09:46:48+02:00",
      "dateModified": "2017-10-19T09:46:48+02:00",
      "author": {
        "@type": "Person",
        "name": " R. G. LASTRA"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.larioja.com/www/multimedia/201710/19/media/cortadas/28511717--624x438.jpg",
        "height": "438",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La lluvia volvió ayer a La Rioja para dejar tanta agua como en todo septiembreEl primer día otoñal en la región trajo un descenso de entre 4 y 7 grados en las temperaturas máximas, que regresarán a partir de hoy a los 20 "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=http://www.larioja.com/la-rioja/paraguas-despues-20171019002751-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=la-rioja.paraguas-casi-un-mes-despues&amp;voc_site=larioja&amp;voc_se=la-rioja&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=paraguas-casi-un-mes-despues&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171019094648&amp;voc_fem=20171019094648&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="93cd0b66-b453-11e7-9237-e7530d82d982"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="La Rioja"></a></div><a href="http://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/la-rioja/">La Rioja</a></span><a href="#">Paraguas casi un mes después</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/la-rioja/" title="La rioja" class="voc-active">La Rioja</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="/logrono/" title="Logroño"
                               target="_self">Logroño</a></h3></li><li><h3 class="dropdown"><a href="javascript:void(0)" target="_self"
                               class="dropdown-toggle" data-toggle="dropdown">
                                Comarcas <i class="voc-icons downArrow"></i></a><ul class="dropdown-menu"><h3><a href="/comarcas/" target="_self"
                                           title="Comarcas">Comarcas</a></h3><h3><a href="/comarcas/calahorra/" target="_self"
                                           title="Calahorra">Calahorra</a></h3><h3><a href="/comarcas/arnedo/" target="_self"
                                           title="Arnedo">Arnedo</a></h3><h3><a href="/comarcas/haro/" target="_self"
                                           title="Haro">Haro</a></h3><h3><a href="/comarcas/alfaro/" target="_self"
                                           title="Alfaro">Alfaro</a></h3><h3><a href="http://www.larioja.com/comarcas/najera/" target="_self"
                                           title="Nájera">Nájera</a></h3><h3><a href="/comarcas/santo-domingo/" target="_self"
                                           title="Santo Domingo">Santo Domingo</a></h3><h3><a href="/comarcas/cervera/" target="_self"
                                           title="Cervera">Cervera</a></h3></ul></h3></li><li><h3><a href="/temas/generales/sucesos-en-la-rioja.html" title="Sucesos"
                               target="_self">Sucesos</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas"
                               target="_self">Esquelas</a></h3></li><li><h3><a href="/temas/generales/la-retina.html" title="La Retina"
                               target="_self">La Retina</a></h3></li><li><h3><a href="http://laguindilla.larioja.com/" title="La Guindilla"
                               target="_blank">La Guindilla</a></h3></li><li><h3><a href="http://www.larioja.com/la-rioja/fiestas" title="Fiestas de La Rioja"
                               target="_blank">Fiestas de La Rioja</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Paraguas casi un mes después</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.larioja.com/www/multimedia/201710/19/media/cortadas/28511717--624x438.jpg"
                                                                        title=""
                        alt=""><noscript><img src="//static1.larioja.com/www/multimedia/201710/19/media/cortadas/28511717--624x438.jpg"
                                                                                     alt="Un hombre se protege de la lluvia con un paraguas mientras circula en su bicicleta por la capital riojana. :: Juan Marín"/></noscript></div><figcaption
                        class="figure-caption">Un hombre se protege de la lluvia con un paraguas mientras circula en su bicicleta por la capital riojana. :: Juan Marín
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>La lluvia volvió ayer a La Rioja para dejar tanta agua como en todo septiembreEl primer día otoñal en la región trajo un descenso de entre 4 y 7 grados en las temperaturas máximas, que regresarán a partir de hoy a los 20 </h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title=" R. G. LASTRA"
                                   class="voc-author"> R. G. LASTRA</a><span class="voc-city"> LOGROÑO.  </span></author><time>                        Jueves, 19 octubre 2017, 09:46
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="93cd0b66-b453-11e7-9237-e7530d82d982"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Olvidados durante semanas, los paraguas y chubasqueros volvieron ayer a las calles riojanas para afrontar el primer día verdaderamente lluvioso del otoño después de casi un mes de sequía, sol y temperaturas extremadamente cálidas.</p><p>La Agencia Estatal de Meteorología (AEMET) contabilizó en su estación de Logroño-Agoncillo 3,9 litros por metro cuadrado hasta bien avanzada la tarde (19.00 horas), un registro que ascendió hasta los 5,9 en el pluviómetro del Gobierno de La Rioja en la capital riojana y que escaló aún más, hasta los 8, en las instalaciones logroñesas de Meteosojuela.</p><section class="voc-ficha-detail"><h4>CIFRAS CLAVE</h4><dl><dt>11,4</dt><dd>
                            litros por metro cuadrado se recogieron ayer en la estación de la AEMET en Valdezcaray. 
                    </dd><dt>7,9</dt><dd>
                            litros contabilizó la AEMET en su estación de Logroño-Agoncillo durante todo septiembre. 
                    </dd></dl></section><p>La lluvia fue la gran protagonista en toda la comunidad como acreditaban las lecturas de la AEMET en sus estaciones de Haro, 8,8 litros por metro cuadrado; Nájera, 5,2; Valdezcaray, 11,4; o Alfaro, 1,6 litros por metro cuadrado hasta las 15 horas de ayer.</p><p>Las precipitaciones, pese a su escasez, son las más importantes del último mes y medio, según la estadística de la Agencia Estatal de Meteorología, que solo contabilizaba otros 1,7 litros en Logroño-Agoncillo en lo que llevamos de octubre (0,9 el día 1 y 0,8 este pasado martes) y unos pírricos 7,9 en todo septiembre (2 el día 9, 0,4 el 10, 2,1 el 17, 1,2 el 18, 1,8 el 21 y 0,3 el 30), un mes en el que tradicionalmente la estación de referencia riojana acumula 26.</p><h3>Nuevo anticiclón</h3><p>El primer día verdaderamente otoñal provocó también un importante desplome térmico de entre 4 y 7 grados en las máximas de toda la región, según las estaciones meteorológicas de la AEMET. Logroño se quedó ayer en 17,6 grados frente a los 22,3 de la víspera, Alfaro pasó de 23,5 a 19,2, Haro de 21 a 17 y Nájera de 23 a 16, siete grados menos, el mismo descenso detectado en Valdezcaray, donde los agradables 16,1 del martes cayeron ayer hasta los frescos 9,9.</p><p>No obstante, de momento, la llegada del otoño parece que se va a hacer de rogar todavía algunos días en la comunidad, ya que las previsiones meteorológicas apuntan a la llegada de un nuevo anticiclón en los próximos días que volverán a arropar a los riojanos en un ambiente cálido y seco. Para hoy, la Agencia Estatal de Meteorología prevé cielo poco nuboso aumentando en el día a nuboso o cubierto, con pequeña probabilidad de precipitaciones débiles. Las temperaturas oscilarán entre los 6 y los 18 grados en Haro; entre los 7 y los 21 grados en Calahorra; y entre los 6 y los 21 grados en Logroño.</p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/la-rioja/seis-mujeres-tres-20171018125941-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="«Lo que quería era sacarle que abusaba de mi hija»">
                        «Lo que quería era sacarle que abusaba de mi hija»
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/la-rioja/supone-traslado-social-20171018002137-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="¿Qué supone un traslado social? ">
                        ¿Qué supone un traslado social? 
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/la-rioja/setas-discordia-20171015001636-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="Las setas de la discordia">
                        Las setas de la discordia
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/la-rioja/llueve-horas-20171018123328-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="Llueve en horas lo de un mes">
                        Llueve en horas lo de un mes
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.larioja.com/la-rioja/tripadvisor-reconoce-vieja-20171017181357-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Tripadvisor reconoce a La Vieja Bodega de Casalarreina como el sexto mejor restaurante de España">
                        Tripadvisor reconoce a La Vieja Bodega de Casalarreina como el sexto mejor restaurante de España
                    </a></h4></li></ul></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="93cd0b66-b453-11e7-9237-e7530d82d982" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="93cd0b66-b453-11e7-9237-e7530d82d982"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/la-rioja/elena-garrido-doctora-20171012124019-nt.html" title="Elena Garrido, doctora de UR con una tesis sobre compuestos nanoestructurados" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/garrido-k0AC--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="Elena Garrido, doctora de UR con una tesis sobre compuestos nanoestructurados"/><noscript><img src="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/garrido-k0AC--984x468@La%20Rioja.jpg" alt="Elena Garrido, doctora de UR con una tesis sobre compuestos nanoestructurados"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/la-rioja/elena-garrido-doctora-20171012124019-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Elena Garrido, doctora de UR con una tesis sobre compuestos nanoestructurados">
                                Elena Garrido, doctora de UR con una tesis sobre compuestos nanoestructurados
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/la-rioja/colegio-oficial-medicos-20171012133759-nt.html" title="El Colegio Oficial de Médicos de La Rioja cuenta ya con el certificado de calidad" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/medicos-ksMH--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="El Colegio Oficial de Médicos de La Rioja cuenta ya con el certificado de calidad"/><noscript><img src="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/medicos-ksMH--984x468@La%20Rioja.jpg" alt="El Colegio Oficial de Médicos de La Rioja cuenta ya con el certificado de calidad"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/la-rioja/colegio-oficial-medicos-20171012133759-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Colegio Oficial de Médicos de La Rioja cuenta ya con el certificado de calidad">
                                El Colegio Oficial de Médicos de La Rioja cuenta ya con el certificado de calidad
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/la-rioja/independentismo-proyecto-lleva-20171012171603-nt.html" title="«El independentismo es un proyecto que lleva al odio»" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/12-0(54)-U402318036sL--984x468@La%20Rioja-LaRioja.jpg" class="lazy"
                                         alt="«El independentismo es un proyecto que lleva al odio»"/><noscript><img src="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/12-0(54)-U402318036sL--984x468@La%20Rioja-LaRioja.jpg" alt="«El independentismo es un proyecto que lleva al odio»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/la-rioja/independentismo-proyecto-lleva-20171012171603-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="«El independentismo es un proyecto que lleva al odio»">
                                «El independentismo es un proyecto que lleva al odio»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/la-rioja/empresa-riojan-ricari-20171012132230-nt.html" title="La empresa riojan Ricari toma una participación en la empresa tecnológica FUSS" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/ricari-k16-U401008495772WgG-984x468@La%20Rioja.jpg" class="lazy"
                                         alt="La empresa riojan Ricari toma una participación en la empresa tecnológica FUSS"/><noscript><img src="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/ricari-k16-U401008495772WgG-984x468@La%20Rioja.jpg" alt="La empresa riojan Ricari toma una participación en la empresa tecnológica FUSS"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/la-rioja/empresa-riojan-ricari-20171012132230-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La empresa riojan Ricari toma una participación en la empresa tecnológica FUSS">
                                La empresa riojan Ricari toma una participación en la empresa tecnológica FUSS
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"larioja.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=larioja.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/cenicero-bandera-20171012174005-ga.html" class="voc-horizontal voc-img-icon-link" alt="Cenicero iza su bandera"><img src="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/cenicero-dia-hispanidad%20(1)-kf2D--739x455@La%20Rioja.jpg" alt="Cenicero iza su bandera"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/cenicero-bandera-20171012174005-ga.html" class="voc-text-link" title="Cenicero iza su bandera" alt="Cenicero iza su bandera">
                                    Cenicero iza su bandera
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/acto-logrono-20171012181910-ga.html" class="voc-horizontal voc-img-icon-link" alt="El acto del 12-O en Logroño (y 2)"><img src="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/12-0(103)-kVq--739x455@La%20Rioja.jpg" alt="El acto del 12-O en Logroño (y 2)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/acto-logrono-20171012181910-ga.html" class="voc-text-link" title="El acto del 12-O en Logroño (y 2)" alt="El acto del 12-O en Logroño (y 2)">
                                    El acto del 12-O en Logroño (y 2)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/acto-logrono-20171012181312-ga.html" class="voc-horizontal voc-img-icon-link" alt="El acto del 12-O en Logroño"><img src="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/12-0(52)-kdFH--739x455@La%20Rioja.jpg" alt="El acto del 12-O en Logroño"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/acto-logrono-20171012181312-ga.html" class="voc-text-link" title="El acto del 12-O en Logroño" alt="El acto del 12-O en Logroño">
                                    El acto del 12-O en Logroño
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/encuentro-regional-modelistas-20171012230852-ga.html" class="voc-horizontal voc-img-icon-link" alt="IV Encuentro Regional de Modelistas"><img src="http://static.larioja.com/www/multimedia/201710/12/media/cortadas/modelismo-gimileao%20(1)-kvm--739x455@La%20Rioja.jpg" alt="IV Encuentro Regional de Modelistas"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/encuentro-regional-modelistas-20171012230852-ga.html" class="voc-text-link" title="IV Encuentro Regional de Modelistas" alt="IV Encuentro Regional de Modelistas">
                                    IV Encuentro Regional de Modelistas
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/explotacion-temporeros-rioja-5608559013001-20171013101011-vi.html" title="Cae una red de explotación de temporeros en La Rioja" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201710/86746484001_5608565490001_5608559013001-vs.jpg?pubId=86746484001&amp;videoId=5608559013001" alt="Cae una red de explotación de temporeros en La Rioja"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:13</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/la-rioja/explotacion-temporeros-rioja-5608559013001-20171013101011-vi.html" class="voc-text-link" title="Cae una red de explotación de temporeros en La Rioja">Cae una red de explotación de temporeros en La Rioja</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/avance-informacion-diario-rioja-5609131532001-20171013161047-vi.html" title="Avance de la información de Diario La Rioja para el fin de semana" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201710/86746484001_5609170589001_5609131532001-vs.jpg?pubId=86746484001&amp;videoId=5609131532001" alt="Avance de la información de Diario La Rioja para el fin de semana"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:45</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/la-rioja/avance-informacion-diario-rioja-5609131532001-20171013161047-vi.html" class="voc-text-link" title="Avance de la información de Diario La Rioja para el fin de semana">Avance de la información de Diario La Rioja para el fin de semana</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/turismo-semana-rioja-5609137680001-20171013161001-vi.html" title="Turismo de fin de semana en La Rioja" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201710/86746484001_5609152938001_5609137680001-vs.jpg?pubId=86746484001&amp;videoId=5609137680001" alt="Turismo de fin de semana en La Rioja"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/la-rioja/turismo-semana-rioja-5609137680001-20171013161001-vi.html" class="voc-text-link" title="Turismo de fin de semana en La Rioja">Turismo de fin de semana en La Rioja</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/guardia-civil-rioja-realizado-5609121440001-20171013161050-vi.html" title="La Guardia Civil de La Rioja ha realizado 60.966 servicios en lo que llevamos de año" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/86746484001/201710/86746484001_5609197688001_5609121440001-vs.jpg?pubId=86746484001&amp;videoId=5609121440001" alt="La Guardia Civil de La Rioja ha realizado 60.966 servicios en lo que llevamos de año"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:28</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/la-rioja/guardia-civil-rioja-realizado-5609121440001-20171013161050-vi.html" class="voc-text-link" title="La Guardia Civil de La Rioja ha realizado 60.966 servicios en lo que llevamos de año">La Guardia Civil de La Rioja ha realizado 60.966 servicios en lo que llevamos de año</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.larioja.com/la-rioja/mujer-resulta-herida-20171019092135-nt.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Una mujer resulta herida al caerse de su moto</span></span></a><a class="voc-articles-right" href="http://www.larioja.com/la-rioja/colegio-campo-batalla-20171019002745-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              «Para nosotros el colegio es ir a un campo de batalla todos los días»</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.larioja.com/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.larioja.com/la-rioja/"
                           title="La Rioja">La Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/logrono/"
                           title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.larioja.com/logrono/logrono-es-deporte"
                                   title="Logroño es deporte">Logroño es deporte</a></h4><h4><a href="http://www.larioja.com/logrono/san-mateo/"
                                   title="San Mateo">San Mateo</a></h4><h4><a href="http://www.larioja.com/logrono/san-bernabe/"
                                   title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/comarcas/"
                           title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.larioja.com/la-rioja/fiestas/"
                                   title="Fiestas">Fiestas</a></h4><h4><a href="http://www.larioja.com/comarcas/calahorra/"
                                   title="Calahorra">Calahorra</a></h4><h4><a href="http://www.larioja.com/comarcas/arnedo/"
                                   title="Arnedo">Arnedo</a></h4><h4><a href="http://www.larioja.com/comarcas/haro/"
                                   title="Haro">Haro</a></h4><h4><a href="http://www.larioja.com/comarcas/alfaro/"
                                   title="Alfaro">Alfaro</a></h4><h4><a href="http://www.larioja.com/comarcas/najera/"
                                   title="Nájera">Nájera</a></h4><h4><a href="http://www.larioja.com/comarcas/santo-domingo/"
                                   title="Santo Domingo">Santo Domingo</a></h4><h4><a href="http://www.larioja.com/comarcas/cervera/"
                                   title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://especial.larioja.com/20aniversario/"
                           title="20 años">20 años</a></h3></li><li><h3><a href="http://www.larioja.com/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.larioja.com/deportes/futbol/segunda-b-riojana/"
                                   title="Segunda B">Segunda B</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/tercera-riojana/"
                                   title="Tercera">Tercera</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/"
                                   title="Más futbol">Más futbol</a></h4><h4><a href="http://www.larioja.com/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.larioja.com/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.larioja.com/deportes/pelota/"
                                   title="Pelota">Pelota</a></h4><h4><a href="http://www.larioja.com/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.larioja.com/deportes/motor/motociclismo/"
                                   title="Motos">Motos</a></h4><h4><a href="http://www.larioja.com/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.larioja.com/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                           title="Vino">Vino</a></h3></li><li><h3><a href="http://www.larioja.com/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.larioja.com/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.larioja.com/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.larioja.com/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.larioja.com/sociedad/"
                           title="Sociedad">Sociedad</a></h3></li><li><h3><a href="http://www.larioja.com/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="http://www.larioja.com/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://www.larioja.com/tecnologia/"
                           title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                   title="Innovando">Innovando</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                           title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.larioja.com/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.larioja.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.larioja.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.larioja.com/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="http://canales.larioja.com/visitas/" title="Visitas">Visitas</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="http://www.larioja.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3><h3><a href="https://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.larioja.com" title="Directorio de empresas">Directorio de empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.larioja.com/squido/2.0.6/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201710171329');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.3.6/vam.js');
        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.15/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>