<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>El Marsella se acerca a Lyon | La Rioja</title><meta name="title" content="El Marsella se acerca a Lyon"/><meta name="description" content="Los tantos de Thauvin y N&#039;jie encarrilan la eliminatoria para los galos ante el Salzburgo"/><meta name="keywords" content="marsella, acerca, lyon"/><meta name="news_keywords" content="marsella, acerca, lyon"/><meta name="DC.date.issued"
          content="2018-04-26T23:31:55+02:00"/><meta name="date"
          content="2018-04-26T23:31:55+02:00"/><link rel="canonical" href="http://www.larioja.com/deportes/futbol/liga-europa/marsella-acerca-lyon-20180426232941-ntrc.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.larioja.com/deportes/futbol/liga-europa/marsella-acerca-lyon-20180426232941-ntrc_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="http://www.larioja.com/deportes/futbol/liga-europa/marsella-acerca-lyon-20180426232941-ntrc.html"/><meta property="og:description" content="Los tantos de Thauvin y N&#039;jie encarrilan la eliminatoria para los galos ante el Salzburgo"/><meta property="og:image"
            content="http://static1.larioja.com/www/multimedia/201804/26/media/cortadas/thauvin-kpvB-U501739345222eMB-624x385@RC.JPG"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="El Marsella se acerca a Lyon"/><meta property="article:tag" content="Europa League"/><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="deportes/futbol/liga-europa"/><meta property="article:published_time"
          content="2018-04-26T23:49:09+02:00"/><meta property="article:modified_time" content="2018-04-26T23:49:09+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="El Marsella se acerca a Lyon"/><meta name="twitter:description" content="Los tantos de Thauvin y N&#039;jie encarrilan la eliminatoria para los galos ante el Salzburgo"/><meta name="twitter:image"
                content="http://static1.larioja.com/www/multimedia/201804/26/media/cortadas/thauvin-kpvB-U501739345222eMB-624x385@RC.JPG"/><meta name="twitter:image:alt" content="Thauvin, en la acción del primer gol del Marsella. "/><link rel="stylesheet" href="//static1.larioja.com/squido/3.10.17/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/latest/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'futbol';
    window.voc_s2 = 'liga-europa';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'el-marsella-se-acerca-a-lyon';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'colpisa-afp';
    window.voc_or = 'rc';
    window.voc_pr = 1;
        window.voc_fep = '20180426233155';
            window.voc_fem = '20180426234909';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'europa-league';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-adbd="true" data-legacy-tracker="true"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.larioja.com/deportes/futbol/liga-europa/marsella-acerca-lyon-20180426232941-ntrc.html"
      },
      "headline": "El Marsella se acerca a Lyon",
      "datePublished": "2018-04-26T23:31:55+02:00",
      "dateModified": "2018-04-26T23:49:09+02:00",
      "author": {
        "@type": "Person",
        "name": "COLPISA / AFP"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static1.larioja.com/www/multimedia/201804/26/media/cortadas/thauvin-kpvB-U501739345222eMB-624x385@RC.JPG",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Los tantos de Thauvin y N&#039;jie encarrilan la eliminatoria para los galos ante el Salzburgo"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=http://www.larioja.com/deportes/futbol/liga-europa/marsella-acerca-lyon-20180426232941-ntrc.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=deportes.el-marsella-se-acerca-a-lyon&amp;voc_site=larioja&amp;voc_se=deportes&amp;voc_s1=futbol&amp;voc_s2=liga-europa&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=el-marsella-se-acerca-a-lyon&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180426233155&amp;voc_fem=20180426234909&amp;voc_or=rc&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><script src="//static.vocento.com/dab/latest/strategy.js"></script><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="4de2a00e-4998-11e8-b5b2-24c5a2f513d4"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                         alt="La Rioja"></a></div><a href="http://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/futbol/liga-europa/">Liga Europa</a></span><a href="#">El Marsella se acerca a Lyon</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/futbol" title="Fútbol"
                           >Fútbol</a></h3><h2 class="voc-region"><a href="/deportes/futbol/liga-europa/" title="Europa league"
                           class="voc-active">Europa League</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Semifinales | Ida</span><h1>El Marsella se acerca a Lyon</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static1.larioja.com/www/multimedia/201804/26/media/cortadas/thauvin-kpvB-U501739345222eMB-624x385@RC.JPG"
                        title=""
                        alt="Thauvin, en la acción del primer gol del Marsella. /Guillaume Horcajuelo (Efe)"><noscript><img src="//static1.larioja.com/www/multimedia/201804/26/media/cortadas/thauvin-kpvB-U501739345222eMB-624x385@RC.JPG"
                             alt="Thauvin, en la acción del primer gol del Marsella. "/></noscript></div><figcaption
                        class="figure-caption">Thauvin, en la acción del primer gol del Marsella.  / 
                    <span class="voc-photo-author">Guillaume Horcajuelo (Efe)</span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>Los tantos de Thauvin y N&#039;jie encarrilan la eliminatoria para los galos ante el Salzburgo</h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><div><div class="voc-author-info"><author><a title="COLPISA / AFP"
                                   class="voc-author">COLPISA / AFP</a><span class="voc-city">MARSELLA </span></author><time>
                                            Jueves, 26 abril 2018, 23:49
                                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="4de2a00e-4998-11e8-b5b2-24c5a2f513d4"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Marsella dio un paso importante hacia la final de la Liga Europa tras derrotar en casa por 2-0 al Salzburgo en la ida de las semifinales.</p><p>A la espera del partido de vuelta, el jueves de la próxima semana en Austria, el Marsella parece tener muy cerca estar presente en la final del 16 de mayo en su país, en Lyon, contra Arsenal o Atlético de Madrid (<a href="/deportes/futbol/liga-europa/simeone-busca-europa-20180426191259-ntrc.html" target="" title="" rel="">1-1 en la ida en Londres</a>).</p><p>Florian Thauvin abrió el marcador para los franceses en el minuto 15 y el camerunés Clinton N&#039;jie amplió la cuenta en el 63. La mala noticia para el equipo de Rudi Garcia fue la lesión del argentino Lucas Ocampos, sustituido en los primeros minutos de la segunda parte.</p><p>El Marsella, que ganó la Liga de Campeones en 1993, sigue soñando con poder conquistar su primera Liga Europa, después de haber perdido las dos finales que disputó anteriormente en esta competición, en 1999 y 2004, cuando el torneo se conocía por su anterior denominación, Copa de la UEFA.</p><p></p><section class="voc-ficha-detail voc-file-sports voc-sports-score"><div class="voc-file-scoreboards"><div class="voc-file-scoreboard"><strong>
                2
                <span>Marsella</span></strong><p>
                Pelé, B. Sarr, Rami, Luiz Gustavo, Amavi, Lopez (Clinton, m.60), Sanson; Thauvin (Germain, m.81), Payet, Ocampos (Zambo, m.52) y Mitroglou
            </p></div><div class="voc-file-scoreboard"><strong>
                0
                <span>Salzburgo</span></strong><p>
                Walke, Lainer, Caleta-Car, Ramalho, Ulmer, Haidara (Yabo, m.81), Samassékou, Wolf (Schlager, m.68), Berisha, Dabbur y Hwang (Gulbrandsen, m.60)
            </p></div></div><dl><dt>Goles:</dt><dd>
                                                            1-0, m.16: Thauvin; 2-0, m.64: Clinton
                                                </dd><dt>Árbitro:</dt><dd>
                                                            William Collum (ECO). Amonestó a los locales Lopez y Mitroglou, y al visitante Wolf.
                                                </dd><dt>Incidencias:</dt><dd>
                                                            Encuentro de ida de las semifinales de la Liga Europa disputado en el estadio Velódromo de Marsella ante unos 60.000 espectadores. Se guardó un minuto de silencio por el reciente fallecimiento del exjugador internacional francés Henri Michel.
                                                </dd></dl></section><p>En caso de ganar el título obtendría además una plaza para la Liga de Campeones, un objetivo por el que está peleando en la Ligue 1 y que a falta de cuatro jornadas no tendría en la mano al ser cuarto en la clasificación, cuando sólo los tres primeros logran billete.</p><p>El Salzburgo, campeón de Austria, se verá obligado ahora a una gran remontada en su estadio si quiere aspirar a regresar a la final del torneo, después de haber sido subcampeón de la Copa de la UEFA en 1994.</p><h3>Polémica</h3><p>En el inicio del partido, el Marsella se esforzó por llevar la iniciativa, aunque los visitantes resistían bien con su orden defensivo. Los franceses consiguieron abrir el marcador en el minuto 15, con una falta colgada por Dimitri Payet que Thauvin empujó a la red, aunque con polémica, ya que el balón tocó en su mano. El tanto subió al marcador y puso a los marselleses con ventaja.</p><p></p><section class="voc-ficha-detail voc-file-sports"><h4>Más información</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/deportes/futbol/liga-europa/simeone-busca-europa-20180426191259-ntrc.html">
        Coraje y corazón para un empate épico del Atlético
    </a></li></ul></section><p></p><p>El tanto espoleó todavía más a los galos, que tuvieron sus mejores minutos. Bouna Sarr envió fuera un misil en el 17 y Morgan Sanson tiró al lateral de la red en otra aproximación peligrosa, en el 19. Hacia la media hora se fue animando el Salzburgo, que pasó a probar con más frecuencia a Yohann Pelé.</p><p>La segunda parte comenzó mal para el Marsella, con la lesión de Ocampos, cambiado en el 52, y una grandísima ocasión de los austríacos con un duro disparo de Stefan Lainer que salvó providencialmente Pelé metiendo una mano que desvió lo justo para evitar el tanto.</p><p>Cuando el Salzburgo presionaba, el Marsella consiguió un valioso segundo tanto, en un contragolpe liderado por la banda por Payet, que envió un pase al área para N&#039;jie, que con un tiro raso puso el definitivo 2-0 en el marcador.</p><p></p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://www.larioja.com/temas/generales/europa-league.html"
               title="Europa League">Europa League</a></div><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins" style=""><header><h3><a href="http://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Europa League</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.larioja.com/deportes/futbol/liga-europa/simeone-busca-europa-20180426191259-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Coraje y corazón para un empate épico">
                                    Coraje y corazón para un empate épico
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.larioja.com/deportes/futbol/liga-europa/wenger-arsenal-atletico-20180425142730-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Wenger: «Jugar contra el Atlético es como una noche de Champions»">
                                    Wenger: «Jugar contra el Atlético es como una noche de Champions»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.larioja.com/deportes/futbol/liga-europa/simeone-quiere-trono-20180426004601-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Simeone quiere el trono que deja Wenger">
                                    Simeone quiere el trono que deja Wenger
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.larioja.com/deportes/futbol/liga-europa/simeone-arsenal-atletico-20180425194535-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Simeone: «Valentía es lo que hace falta para llegar a una final»">
                                    Simeone: «Valentía es lo que hace falta para llegar a una final»
                                </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.larioja.com/deportes/futbol/liga-europa/marsella-acerca-lyon-20180426232941-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="El Marsella se acerca a Lyon">
                                    El Marsella se acerca a Lyon
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number" style="width: auto; height: auto; background: none;">1</span><h4><a href="//www.larioja.com/nacional/sentencia-manada-20180426010400-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="&#039;La Manada&#039; se libra de la condena por violación porque «no hubo golpes» ni «fuerza eficaz»">
                                        &#039;La Manada&#039; se libra de la condena por violación porque «no hubo golpes» ni «fuerza eficaz»
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">2</span><h4><a href="//www.larioja.com/sociedad/radares-menos-permisivos-excesos-20180426003714-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Radares menos permisivos con los excesos de velocidad">
                                        Radares menos permisivos con los excesos de velocidad
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">3</span><h4><a href="//www.larioja.com/la-rioja/perfectos-desconocidos-20180425003114-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Unos perfectos desconocidos">
                                        Unos perfectos desconocidos
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">4</span><h4><a href="//www.larioja.com/la-rioja/calendario-escolar-curso-20180425092000-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Calendario escolar: el curso 2018-2019 ya tiene fechas">
                                        Calendario escolar: el curso 2018-2019 ya tiene fechas
                                    </a></h4></li><li><span class="voc-number" style="width: auto; height: auto; background: none;">5</span><h4><a href="//www.larioja.com/logrono/larga-lucha-cuenta-20180425003121-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Una larga lucha solitaria contra las palomas">
                                        Una larga lucha solitaria contra las palomas
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="4de2a00e-4998-11e8-b5b2-24c5a2f513d4" data-voc-comments-count-show-zero="true" class="voc-number"></span>
            Comentarios
            <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
                 data-voc-comments
                 data-voc-comments-stream-id="4de2a00e-4998-11e8-b5b2-24c5a2f513d4"
                 data-voc-comments-template-name="ppll2017"
                 data-voc-comments-enabled-shared-providers="facebook"
                 data-voc-comments-section="deportes"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/deportes/futbol/liga-europa/simeone-arsenal-atletico-20180425194535-ntrc.html" title="Simeone: «Valentía es lo que hace falta para llegar a una final»" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201804/25/media/cortadas/diego-simeone-k7fC--300x186@RC.JPG" class="lazy"
                                         alt="Simeone: «Valentía es lo que hace falta para llegar a una final»"/><noscript><img src="http://static.larioja.com/www/multimedia/201804/25/media/cortadas/diego-simeone-k7fC--300x186@RC.JPG" alt="Simeone: «Valentía es lo que hace falta para llegar a una final»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/deportes/futbol/liga-europa/simeone-arsenal-atletico-20180425194535-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Simeone: «Valentía es lo que hace falta para llegar a una final»">
                                Simeone: «Valentía es lo que hace falta para llegar a una final»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/deportes/futbol/liga-europa/griezmann-esperamos-ambiente-20180426231416-ntrc.html" title="Griezmann: «Esperamos un ambiente eufórico en el Wanda»" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201804/26/media/cortadas/griezmann-arsenal-kkJG--300x186@RC.JPG" class="lazy"
                                         alt="Griezmann: «Esperamos un ambiente eufórico en el Wanda»"/><noscript><img src="http://static.larioja.com/www/multimedia/201804/26/media/cortadas/griezmann-arsenal-kkJG--300x186@RC.JPG" alt="Griezmann: «Esperamos un ambiente eufórico en el Wanda»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/deportes/futbol/liga-europa/griezmann-esperamos-ambiente-20180426231416-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Griezmann: «Esperamos un ambiente eufórico en el Wanda»">
                                Griezmann: «Esperamos un ambiente eufórico en el Wanda»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/deportes/futbol/liga-europa/wenger-arsenal-atletico-20180425142730-ntrc.html" title="Wenger: «Jugar contra el Atlético es como una noche de Champions»" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201804/25/media/cortadas/wenger-kLU--300x186@RC.jpg" class="lazy"
                                         alt="Wenger: «Jugar contra el Atlético es como una noche de Champions»"/><noscript><img src="http://static.larioja.com/www/multimedia/201804/25/media/cortadas/wenger-kLU--300x186@RC.jpg" alt="Wenger: «Jugar contra el Atlético es como una noche de Champions»"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/deportes/futbol/liga-europa/wenger-arsenal-atletico-20180425142730-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Wenger: «Jugar contra el Atlético es como una noche de Champions»">
                                Wenger: «Jugar contra el Atlético es como una noche de Champions»
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb24 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-imagenes-arsenalatletico-20180426212818-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Arsenal-Atlético"><img src="http://static.larioja.com/www/multimedia/201804/26/media/cortadas/05-arsenal-atletico-kaVF--739x455@RC.jpg" alt="Las mejores imágenes del Arsenal-Atlético"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-imagenes-arsenalatletico-20180426212818-garc.html" class="voc-text-link" title="Las mejores imágenes del Arsenal-Atlético" alt="Las mejores imágenes del Arsenal-Atlético">
                                    Las mejores imágenes del Arsenal-Atlético
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-imagenes-ambiente-final-copa-20180421214502-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del ambiente en la final de Copa"><img src="http://static.larioja.com/www/multimedia/201804/21/media/sevilla-barsa-ambiente/ambiente-7.jpg" alt="Las mejores imágenes del ambiente en la final de Copa"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-imagenes-ambiente-final-copa-20180421214502-garc.html" class="voc-text-link" title="Las mejores imágenes del ambiente en la final de Copa" alt="Las mejores imágenes del ambiente en la final de Copa">
                                    Las mejores imágenes del ambiente en la final de Copa
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/despedida-iniesta-imagenes-20180421234853-garc.html" class="voc-horizontal voc-img-icon-link" alt="La despedida de Iniesta, en imágenes"><img src="http://static.larioja.com/www/multimedia/201804/21/media/iniesta-1.jpg" alt="La despedida de Iniesta, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/futbol/despedida-iniesta-imagenes-20180421234853-garc.html" class="voc-text-link" title="La despedida de Iniesta, en imágenes" alt="La despedida de Iniesta, en imágenes">
                                    La despedida de Iniesta, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-imagenes-sevillabarcelona-20180421221543-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Sevilla-Barcelona"><img src="http://static.larioja.com/www/multimedia/201804/21/media/sevilla-barsa-partido/03-partido.jpg" alt="Las mejores imágenes del Sevilla-Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-imagenes-sevillabarcelona-20180421221543-garc.html" class="voc-text-link" title="Las mejores imágenes del Sevilla-Barcelona" alt="Las mejores imágenes del Sevilla-Barcelona">
                                    Las mejores imágenes del Sevilla-Barcelona
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/simeone-avisa-tras-derrota-5773653219001-20180420060419-vi.html" title="Simeone avisa tras la derrota: &quot;Tenemos que tener atención en la Europa League&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5773652429001_5773652629001-th.jpg?pubId=86746484001&amp;videoId=5773653219001" alt="Simeone avisa tras la derrota: &quot;Tenemos que tener atención en la Europa League&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:14</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/simeone-avisa-tras-derrota-5773653219001-20180420060419-vi.html" class="voc-text-link" title="Simeone avisa tras la derrota: &quot;Tenemos que tener atención en la Europa League&quot;">Simeone avisa tras la derrota: &quot;Tenemos que tener atención en la Europa League&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/malaga-segunda-5773669687001-20180420070414-vi.html" title="El Málaga se va a Segunda" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5773669997001_5773669668001-th.jpg?pubId=86746484001&amp;videoId=5773669687001" alt="El Málaga se va a Segunda"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:06</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/malaga-segunda-5773669687001-20180420070414-vi.html" class="voc-text-link" title="El Málaga se va a Segunda">El Málaga se va a Segunda</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/ultimo-entrenamiento-sevilla-marbella-5773833725001-20180420130429-vi.html" title="Último entrenamiento del Sevilla en Marbella antes de partir hacia Madrid" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5773839464001_5773836626001-th.jpg?pubId=86746484001&amp;videoId=5773833725001" alt="Último entrenamiento del Sevilla en Marbella antes de partir hacia Madrid"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:26</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/ultimo-entrenamiento-sevilla-marbella-5773833725001-20180420130429-vi.html" class="voc-text-link" title="Último entrenamiento del Sevilla en Marbella antes de partir hacia Madrid">Último entrenamiento del Sevilla en Marbella antes de partir hacia Madrid</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/valverde-ganar-barca-obligacion-5773973763001-20180420170424-vi.html" title="Valverde: &quot;Ganar en el Barça es una obligación&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201804/78527749001_5773970870001_5773967924001-th.jpg?pubId=86746484001&amp;videoId=5773973763001" alt="Valverde: &quot;Ganar en el Barça es una obligación&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:37</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/valverde-ganar-barca-obligacion-5773973763001-20180420170424-vi.html" class="voc-text-link" title="Valverde: &quot;Ganar en el Barça es una obligación&quot;">Valverde: &quot;Ganar en el Barça es una obligación&quot;</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.larioja.com/deportes/futbol/liga-europa/simeone-busca-europa-20180426191259-ntrc.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
                Coraje y corazón para un empate épico</span></span></a><a class="voc-articles-right" href="http://www.larioja.com/deportes/futbol/liga-europa/griezmann-esperamos-ambiente-20180426231416-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Griezmann: «Esperamos un ambiente eufórico en el Wanda»</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="http://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.larioja.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.larioja.com/la-rioja/"
                               title="La Rioja">La Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/logrono/"
                               title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.larioja.com/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="http://www.larioja.com/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.larioja.com/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="http://www.larioja.com/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="http://www.larioja.com/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="http://www.larioja.com/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="http://www.larioja.com/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="http://www.larioja.com/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="http://www.larioja.com/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="http://www.larioja.com/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://especial.larioja.com/20aniversario/"
                               title="20 años">20 años</a></h3></li><li><h3><a href="http://www.larioja.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.larioja.com/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="http://www.larioja.com/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="http://www.larioja.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.larioja.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="http://www.larioja.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.larioja.com/deportes/motor/motociclismo/"
                                       title="Motos">Motos</a></h4><h4><a href="http://www.larioja.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.larioja.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino">Vino</a></h3></li><li><h3><a href="http://www.larioja.com/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.larioja.com/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.larioja.com/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.larioja.com/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.larioja.com/sociedad/"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="http://www.larioja.com/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="http://www.larioja.com/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.larioja.com/planes/canal-esqui/"
                                       title="Canal Esquí">Canal Esquí</a></h4></hgroup></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="http://www.larioja.com/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4><h4><a href="http://digitales.larioja.com/"
                                       title="Agenda Digital">Agenda Digital</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.larioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.larioja.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://www.larioja.com/whatsapp.html" title="WhastApp">WhastApp</a></h3></li><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.larioja.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://promociones.larioja.com" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="http://www.larioja.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3><h3><a href="https://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.larioja.com" title="Directorio de empresas">Directorio de empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.larioja.com/squido/3.10.17/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201804131433');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.10.0/vam.js');        app.load('//static.vocento.com/video-player/1.1.7/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.3.1/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');
        app.load('//static.vocento.com/infobolsa/1.0.14/infobolsa.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
            setTimeout(function() {app.load('//js.agkn.com/prod/v0/tag.js');}, 2000);
    });
</script><script>function setUpAgknTag(tag) {tag.setBpId("vocento");}</script><script src="https://newsletters.vocento.com/prospect/1100/js/prospect.js"></script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>