<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Vuelve el Numancia matagigantes | La Rioja</title><meta name="title" content="Vuelve el Numancia matagigantes"/><meta name="description" content="El Numancia se clasificó para los octavos de la Copa al empatar ante el Málaga en La Rosaleda, que por tercera temporada consecutiva queda eliminado por un conjunto de Segunda Div"/><meta name="keywords" content="vuelve, numancia, matagigantes"/><meta name="news_keywords" content="vuelve, numancia, matagigantes"/><meta name="DC.date.issued"
          content="2017-11-29T01:00:13+01:00"/><meta name="date"
          content="2017-11-29T01:00:13+01:00"/><link rel="canonical" href="http://www.larioja.com/deportes/futbol/copa-del-rey/vuelve-numancia-matagigantes-20171129004517-ntvo.html"/><meta name="robots"
          content="index,follow"/><meta name="author" content=""/><meta http-equiv="Content-Security-Policy" content=""><link rel="amphtml"
              href="http://www.larioja.com/deportes/futbol/copa-del-rey/vuelve-numancia-matagigantes-20171129004517-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="http://www.larioja.com/deportes/futbol/copa-del-rey/vuelve-numancia-matagigantes-20171129004517-ntvo.html"/><meta property="og:description" content="El Numancia se clasificó para los octavos de la Copa al empatar ante el Málaga en La Rosaleda, que por tercera temporada consecutiva queda eliminado por un conjunto de Segunda Div"/><meta property="og:image"
            content="http://static.larioja.com/www/multimedia/201711/29/media/cortadas/29759051--624x899.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="899"/><meta property="og:type" content="article"/><meta property="og:title" content="Vuelve el Numancia matagigantes"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="deportes/futbol/copa-del-rey"/><meta property="article:published_time"
          content="2017-11-29T01:00:13+01:00"/><meta property="article:modified_time" content="2017-11-29T01:00:20+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="Vuelve el Numancia matagigantes"/><meta name="twitter:description" content="El Numancia se clasificó para los octavos de la Copa al empatar ante el Málaga en La Rosaleda, que por tercera temporada consecutiva queda eliminado por un conjunto de Segunda Div"/><meta name="twitter:image"
                content="http://static.larioja.com/www/multimedia/201711/29/media/cortadas/29759051--624x899.jpg"/><meta name="twitter:image:alt" content="Celebración numantina. :: efe"/><link rel="stylesheet" href="//static3.larioja.com/squido/2.4.0/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.1/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'deportes';
    window.voc_s1 = 'futbol';
    window.voc_s2 = 'copa-del-rey';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'vuelve-el-numancia-matagigantes';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20171129010013';
            window.voc_fem = '20171129010020';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adbd/4.0.1/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.larioja.com/deportes/futbol/copa-del-rey/vuelve-numancia-matagigantes-20171129004517-ntvo.html"
      },
      "headline": "Vuelve el Numancia matagigantes",
      "datePublished": "2017-11-29T01:00:13+01:00",
      "dateModified": "2017-11-29T01:00:20+01:00",
      "author": {
        "@type": "Person",
        "name": ""
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.larioja.com/www/multimedia/201711/29/media/cortadas/29759051--624x899.jpg",
        "height": "899",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El Numancia se clasificó para los octavos de la Copa al empatar ante el Málaga en La Rosaleda, que por tercera temporada consecutiva queda eliminado por un conjunto de Segunda Div"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=http://www.larioja.com/deportes/futbol/copa-del-rey/vuelve-numancia-matagigantes-20171129004517-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=deportes.vuelve-el-numancia-matagigantes&amp;voc_site=larioja&amp;voc_se=deportes&amp;voc_s1=futbol&amp;voc_s2=copa-del-rey&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=vuelve-el-numancia-matagigantes&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20171129010013&amp;voc_fem=20171129010020&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="3434b556-d496-11e7-a8ea-1f1bae837f79"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="La Rioja"></a></div><a href="http://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/deportes/futbol/copa-del-rey/">Copa del Rey</a></span><a href="#">Vuelve el Numancia matagigantes</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h3 class="voc-region voc-previous"><a href="/deportes/futbol" title="Fútbol"
                           >Fútbol</a></h3><h2 class="voc-region"><a href="/deportes/futbol/copa-del-rey/" title="Copa del rey"
                           class="voc-active">Copa del Rey</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning></ul><span class="voc-underline"></span></nav></div></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Vuelve el Numancia matagigantes</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.larioja.com/www/multimedia/201711/29/media/cortadas/29759051--624x899.jpg"
                        title=""
                        alt="Celebración numantina. :: efe/"><noscript><img src="//static.larioja.com/www/multimedia/201711/29/media/cortadas/29759051--624x899.jpg"
                             alt="Celebración numantina. :: efe"/></noscript></div><figcaption
                        class="figure-caption">Celebración numantina. :: efe
                    <span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><time>                        Miércoles, 29 noviembre 2017, 01:00
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="3434b556-d496-11e7-a8ea-1f1bae837f79"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>El Numancia se clasificó para los octavos de la Copa al empatar ante el Málaga en La Rosaleda, que por tercera temporada consecutiva queda eliminado por un conjunto de Segunda División. La eliminación deja a Míchel en una situación crítica (en Liga, el Málaga continúa en descenso) aunque el hijo del técnico, Adrián, logró el tanto que dio alas a los locales. Sin embargo, con el Numancia perdido, un córner cabeceado por Elgezabal supuso el gol y el sufrido pase de ronda.</p><section class="voc-ficha-detail voc-file-sports voc-sports-score"><div class="voc-file-scoreboards"><div class="voc-file-scoreboard"><strong>
                1
                <span>MÁLAGA</span></strong><p></p></div><div class="voc-file-scoreboard"><strong>
                1
                <span>NUMANCIA
</span></strong><p></p></div></div><dl><dt>Málaga CF</dt><dd>
                 Andrés Prieto; Cifu, Luis Hernández, Ian Soler, Álex Robles (Rolan, m. 65); Ontiveros (Mula, m. 79), Rolón (En-Nesyri, m. 71), Adrián, Jony; Juanpi y Borja Bastón.

            </dd><dt>Numancia</dt><dd>
                 Munir; Markel, Elgezabal, Gutiérrez, Luis Valcarce; Nieto (Iñigo Pérez, m. 82), Grego (Escassi, m. 77), Larrea, Nacho (Mateu, m. 90); Pablo Valcarce y Guillermo.
            </dd><dt>Goles</dt><dd>
                 1-0, M. 19: Adrián. 1-1, M. 52: Elgezabal.

            </dd><dt>Árbitro</dt><dd>
                 Sánchez Martínez. Mostró tarjetas amarilla a los malaguista Ontiveros y Jony.
            </dd></dl></section></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Copa del Rey</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/deportes/pelota/emotivo-ultimo-adios-20171127200231-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="Emotivo último adiós a Bastida">
                                    Emotivo último adiós a Bastida
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/deportes/pelota/pelotazo-kilometros-hora-20171128105644-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="Un pelotazo de 305 kilómetros por hora">
                                    Un pelotazo de 305 kilómetros por hora
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/deportes/futbol/adios-profe-bonini-20171127002217-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="Adiós al &#039;Profe&#039; Bonini">
                                    Adiós al &#039;Profe&#039; Bonini
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/deportes/futbol/federacion-riojana-apoya-20171127180441-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="La Federación Riojana apoya a Rubiales en su asalto a la Presidencia de la RFEF">
                                    La Federación Riojana apoya a Rubiales en su asalto a la Presidencia de la RFEF
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.larioja.com/deportes/futbol/mundial/arquitectura-espanola-mundial-20171127142901-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Un estadio desmontable con sello español para el Mundial de Catar">
                                    Un estadio desmontable con sello español para el Mundial de Catar
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/comarcas/arnedo/siete-detenidos-arnedo-20171128094223-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Siete detenidos en Arnedo por robar más de 194 toneladas de almendra">
                                        Siete detenidos en Arnedo por robar más de 194 toneladas de almendra
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/la-rioja/policia-interviene-falsas-20171128101319-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="La máquina de estética intervenida en La Rioja no llegó a funcionar porque el propio centro la denunció">
                                        La máquina de estética intervenida en La Rioja no llegó a funcionar porque el propio centro la denunció
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/logrono/tarima-revellin-despide-20171127002252-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="La tarima del Revellín se despide">
                                        La tarima del Revellín se despide
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/deportes/pelota/emotivo-ultimo-adios-20171127200231-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="Emotivo último adiós a Bastida">
                                        Emotivo último adiós a Bastida
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.larioja.com/la-rioja/amazon-busca-repartidores-20171128172824-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="Amazon busca repartidores a 14 euros la hora">
                                        Amazon busca repartidores a 14 euros la hora
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24  voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#comments-container" aria-expanded="false"><span data-voc-comments-count="3434b556-d496-11e7-a8ea-1f1bae837f79" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container" class="collapse"
         data-voc-comments
         data-voc-comments-stream-id="3434b556-d496-11e7-a8ea-1f1bae837f79"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"
         data-voc-comments-section="deportes"></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="row voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/deportes/futbol/copa-del-rey/bale-vuelve-ante-20171127132956-ntrc.html" title="Bale vuelve ante el Fuenlabrada" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201711/27/media/cortadas/zizou-kVS--984x468@RC.jpg" class="lazy"
                                         alt="Bale vuelve ante el Fuenlabrada"/><noscript><img src="http://static.larioja.com/www/multimedia/201711/27/media/cortadas/zizou-kVS--984x468@RC.jpg" alt="Bale vuelve ante el Fuenlabrada"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/deportes/futbol/copa-del-rey/bale-vuelve-ante-20171127132956-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Bale vuelve ante el Fuenlabrada">
                                Bale vuelve ante el Fuenlabrada
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/deportes/futbol/copa-del-rey/bale-regresa-ante-20171128003344-ntvo.html" title="Bale regresa ante el Fuenlabrada" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201711/28/media/cortadas/29725044--984x468.jpg" class="lazy"
                                         alt="Bale regresa ante el Fuenlabrada"/><noscript><img src="http://static.larioja.com/www/multimedia/201711/28/media/cortadas/29725044--984x468.jpg" alt="Bale regresa ante el Fuenlabrada"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/deportes/futbol/copa-del-rey/bale-regresa-ante-20171128003344-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Bale regresa ante el Fuenlabrada">
                                Bale regresa ante el Fuenlabrada
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/deportes/futbol/copa-del-rey/directo-malaga-persigue-remontada-20171128165850-ntrc.html" title="El Numancia elimina a un Málaga que no levanta cabeza" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201711/28/media/cortadas/malaga-numancia-ksaG--984x468@RC.JPG" class="lazy"
                                         alt="El Numancia elimina a un Málaga que no levanta cabeza"/><noscript><img src="http://static.larioja.com/www/multimedia/201711/28/media/cortadas/malaga-numancia-ksaG--984x468@RC.JPG" alt="El Numancia elimina a un Málaga que no levanta cabeza"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/deportes/futbol/copa-del-rey/directo-malaga-persigue-remontada-20171128165850-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Numancia elimina a un Málaga que no levanta cabeza">
                                El Numancia elimina a un Málaga que no levanta cabeza
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/deportes/futbol/copa-del-rey/directo-leganes-busca-reencontrarse-20171128163510-ntrc.html" title="El Leganés certifica el pase a octavos con una victoria balsámica" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201711/28/media/cortadas/leganes-valladolid-kZGC--984x468@RC.jpg" class="lazy"
                                         alt="El Leganés certifica el pase a octavos con una victoria balsámica"/><noscript><img src="http://static.larioja.com/www/multimedia/201711/28/media/cortadas/leganes-valladolid-kZGC--984x468@RC.jpg" alt="El Leganés certifica el pase a octavos con una victoria balsámica"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/deportes/futbol/copa-del-rey/directo-leganes-busca-reencontrarse-20171128163510-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Leganés certifica el pase a octavos con una victoria balsámica">
                                El Leganés certifica el pase a octavos con una victoria balsámica
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations voc-detail-modules-container" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><script type='text/javascript'>
            var ADM_PL = {tp:'sp', pbId:141, Site:"larioja.com", Page:"regional_combo2_noticia", Width:660, Height:250, Rank:1, clk:''};
        </script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=larioja.com&wName=regional_combo2_noticia&bfDim=660x250&rank=1&clk=' width='660' height='225' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-imagenes-juventusbarcelona-20171122213037-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Juventus-Barcelona"><img src="http://static.larioja.com/www/multimedia/201711/22/media/cortadas/018-juventus-barcelona-knBB--739x455@RC.jpg" alt="Las mejores imágenes del Juventus-Barcelona"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-imagenes-juventusbarcelona-20171122213037-garc.html" class="voc-text-link" title="Las mejores imágenes del Juventus-Barcelona" alt="Las mejores imágenes del Juventus-Barcelona">
                                    Las mejores imágenes del Juventus-Barcelona
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/atleticoroma-imagenes-20171122213810-garc.html" class="voc-horizontal voc-img-icon-link" alt="El Atlético-Roma, en imágenes"><img src="http://static.larioja.com/www/multimedia/201711/22/media/agaleria-tletico-roma/25.jpg" alt="El Atlético-Roma, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/atleticoroma-imagenes-20171122213810-garc.html" class="voc-text-link" title="El Atlético-Roma, en imágenes" alt="El Atlético-Roma, en imágenes">
                                    El Atlético-Roma, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-momentos-real-madridmalaga-imagenes-20171125164702-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los mejores momentos del Real Madrid-Málaga, en imágenes"><img src="http://static.larioja.com/www/multimedia/201711/25/media/cortadas/cr-celebra-kXBD--739x455@RC.jpg" alt="Los mejores momentos del Real Madrid-Málaga, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-momentos-real-madridmalaga-imagenes-20171125164702-garc.html" class="voc-text-link" title="Los mejores momentos del Real Madrid-Málaga, en imágenes" alt="Los mejores momentos del Real Madrid-Málaga, en imágenes">
                                    Los mejores momentos del Real Madrid-Málaga, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/mejores-imagenes-levanteatletico-20171125212333-garc.html" class="voc-horizontal voc-img-icon-link" alt="Las mejores imágenes del Levante-Atlético"><img src="http://static.larioja.com/www/multimedia/201711/25/media/cortadas/levante-atletico-kgSG--739x455@RC.jpg" alt="Las mejores imágenes del Levante-Atlético"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/deportes/mejores-imagenes-levanteatletico-20171125212333-garc.html" class="voc-text-link" title="Las mejores imágenes del Levante-Atlético" alt="Las mejores imágenes del Levante-Atlético">
                                    Las mejores imágenes del Levante-Atlético
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/sevilla-vive-noche-magica-5654692462001-20171122091106-vi.html" title="El Sevilla vive una noche mágica al remontar tres goles ante el Liverpool" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654693379001_5654689225001-vs.jpg?pubId=86746484001&amp;videoId=5654692462001" alt="El Sevilla vive una noche mágica al remontar tres goles ante el Liverpool"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:27</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/sevilla-vive-noche-magica-5654692462001-20171122091106-vi.html" class="voc-text-link" title="El Sevilla vive una noche mágica al remontar tres goles ante el Liverpool">El Sevilla vive una noche mágica al remontar tres goles ante el Liverpool</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/cristiano-ronaldo-hablo-digo-5654673530001-20171122101113-vi.html" title="Cristiano Ronaldo: &quot;No hablo más. Yo digo una cosa y al día después está otra cosa escrita que no he dicho&quot;" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5654724571001_5654714154001-vs.jpg?pubId=86746484001&amp;videoId=5654673530001" alt="Cristiano Ronaldo: &quot;No hablo más. Yo digo una cosa y al día después está otra cosa escrita que no he dicho&quot;"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/cristiano-ronaldo-hablo-digo-5654673530001-20171122101113-vi.html" class="voc-text-link" title="Cristiano Ronaldo: &quot;No hablo más. Yo digo una cosa y al día después está otra cosa escrita que no he dicho&quot;">Cristiano Ronaldo: &quot;No hablo más. Yo digo una cosa y al día después está otra cosa escrita que no he dicho&quot;</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/renovacion-messi-sigue-aire-5655018735001-20171122171113-vi.html" title="La renovación de Messi sigue en el aire pese a la tranquilidad del club" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5655018943001_5655009502001-vs.jpg?pubId=86746484001&amp;videoId=5655018735001" alt="La renovación de Messi sigue en el aire pese a la tranquilidad del club"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:35</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/renovacion-messi-sigue-aire-5655018735001-20171122171113-vi.html" class="voc-text-link" title="La renovación de Messi sigue en el aire pese a la tranquilidad del club">La renovación de Messi sigue en el aire pese a la tranquilidad del club</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/deportes/futbol/berizzo-sufre-cancer-prostata-5655067412001-20171122181105-vi.html" title="Berizzo sufre cáncer de próstata" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201711/78527749001_5655069298001_5655064863001-vs.jpg?pubId=86746484001&amp;videoId=5655067412001" alt="Berizzo sufre cáncer de próstata"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:38</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/deportes/futbol/berizzo-sufre-cancer-prostata-5655067412001-20171122181105-vi.html" class="voc-text-link" title="Berizzo sufre cáncer de próstata">Berizzo sufre cáncer de próstata</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.larioja.com/deportes/futbol/copa-del-rey/partido-especial-20171129004518-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El partido más especial del año</span></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.larioja.com/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.larioja.com/la-rioja/"
                           title="La Rioja">La Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/logrono/"
                           title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.larioja.com/logrono/logrono-es-deporte"
                                   title="Logroño es deporte">Logroño es deporte</a></h4><h4><a href="http://www.larioja.com/logrono/san-mateo/"
                                   title="San Mateo">San Mateo</a></h4><h4><a href="http://www.larioja.com/logrono/san-bernabe/"
                                   title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/comarcas/"
                           title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.larioja.com/la-rioja/fiestas/"
                                   title="Fiestas">Fiestas</a></h4><h4><a href="http://www.larioja.com/comarcas/calahorra/"
                                   title="Calahorra">Calahorra</a></h4><h4><a href="http://www.larioja.com/comarcas/arnedo/"
                                   title="Arnedo">Arnedo</a></h4><h4><a href="http://www.larioja.com/comarcas/haro/"
                                   title="Haro">Haro</a></h4><h4><a href="http://www.larioja.com/comarcas/alfaro/"
                                   title="Alfaro">Alfaro</a></h4><h4><a href="http://www.larioja.com/comarcas/najera/"
                                   title="Nájera">Nájera</a></h4><h4><a href="http://www.larioja.com/comarcas/santo-domingo/"
                                   title="Santo Domingo">Santo Domingo</a></h4><h4><a href="http://www.larioja.com/comarcas/cervera/"
                                   title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://especial.larioja.com/20aniversario/"
                           title="20 años">20 años</a></h3></li><li><h3><a href="http://www.larioja.com/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.larioja.com/deportes/futbol/segunda-b-riojana/"
                                   title="Segunda B">Segunda B</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/tercera-riojana/"
                                   title="Tercera">Tercera</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/"
                                   title="Más futbol">Más futbol</a></h4><h4><a href="http://www.larioja.com/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.larioja.com/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.larioja.com/deportes/pelota/"
                                   title="Pelota">Pelota</a></h4><h4><a href="http://www.larioja.com/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.larioja.com/deportes/motor/motociclismo/"
                                   title="Motos">Motos</a></h4><h4><a href="http://www.larioja.com/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.larioja.com/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                           title="Vino">Vino</a></h3></li><li><h3><a href="http://www.larioja.com/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.larioja.com/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.larioja.com/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.larioja.com/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.larioja.com/sociedad/"
                           title="Sociedad">Sociedad</a></h3></li><li><h3><a href="http://www.larioja.com/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="http://www.larioja.com/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://www.larioja.com/tecnologia/"
                           title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                   title="Innovando">Innovando</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                           title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.larioja.com/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.larioja.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.larioja.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.larioja.com/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="http://canales.larioja.com/visitas/" title="Visitas">Visitas</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="http://www.larioja.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3><h3><a href="https://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.larioja.com" title="Directorio de empresas">Directorio de empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.1/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.1/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.larioja.com/squido/2.4.0/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201711161204');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');
        app.load('//static.vocento.com/vam/3.4.9/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.0/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>