<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Observación de estrellas en el yacimiento del Árbol Fósil en Igea | La Rioja</title><meta name="title" content="Observación de estrellas en el yacimiento del Árbol Fósil en Igea" /><meta name="description" content="La iniciativa &#039;Un paseo por el cielo de la Reserva de la Biosfera de La Rioja&#039; continúa con su programación de salidas astronómicas divulgativas durante el verano, y tendrá una nu" /><meta name="keywords" content="observacion, estrellas, yacimiento, arbol, fosil, igea" /><meta name="news_keywords" content="observacion, estrellas, yacimiento, arbol, fosil, igea" /><meta name="DC.date.issued" content="2017-08-19T00:15:36+02:00" /><meta name="date" content="2017-08-19T00:15:36+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://www.larioja.com/culturas/observacion-estrellas-yacimiento-20170812002320-ntvo.html"/><link rel="amphtml" href="http://www.larioja.com/culturas/observacion-estrellas-yacimiento-20170812002320-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja" /><meta property="og:url" content="http://www.larioja.com/culturas/observacion-estrellas-yacimiento-20170812002320-ntvo.html" /><meta property="og:description" content="La iniciativa &#039;Un paseo por el cielo de la Reserva de la Biosfera de La Rioja&#039; continúa con su programación de salidas astronómicas divulgativas durante el verano, y tendrá una nu" /><meta property="og:image" content="http://static2.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="385" /><meta property="og:type" content="article" /><meta property="og:title" content="Observación de estrellas en el yacimiento del Árbol Fósil en Igea" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="culturas"/><meta property="article:published_time" content="2017-08-19T00:15:36+02:00"/><meta property="article:modified_time" content="2017-08-19T00:15:36+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@lariojacom" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Observación de estrellas en el yacimiento del Árbol Fósil en Igea" /><meta name="twitter:description" content="La iniciativa &#039;Un paseo por el cielo de la Reserva de la Biosfera de La Rioja&#039; continúa con su programación de salidas astronómicas divulgativas durante el verano, y tendrá una nu" /><meta name="twitter:image" content="http://static2.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static1.larioja.com/squido/1.0.116/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'culturas';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'observacion-de-estrellas-en-el-yacimiento-del-arbol-fosil-en-igea';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = '-l-r-';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20170819001536';
            window.voc_fem = '20170819001536';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.larioja.com/culturas/observacion-estrellas-yacimiento-20170812002320-ntvo.html"
      },
      "headline": "Observación de estrellas en el yacimiento del Árbol Fósil en Igea",
      "datePublished": "2017-08-19T00:15:36+02:00",
      "dateModified": "2017-08-19T00:15:36+02:00",
      "author": {
        "@type": "Person",
        "name": " L.R."
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static2.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "La iniciativa &#039;Un paseo por el cielo de la Reserva de la Biosfera de La Rioja&#039; continúa con su programación de salidas astronómicas divulgativas durante el verano, y tendrá una nu"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=http://www.larioja.com/culturas/observacion-estrellas-yacimiento-20170812002320-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=culturas.observacion-de-estrellas-en-el-yacimiento-del-arbol-fosil-en-igea&amp;voc_site=larioja&amp;voc_se=culturas&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=observacion-de-estrellas-en-el-yacimiento-del-arbol-fosil-en-igea&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170819001536&amp;voc_fem=20170819001536&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="ae2a1a76-7ee3-11e7-a53f-6a6f3a07db49"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                 alt="La Rioja"></a></div><a href="http://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/culturas/">Culturas</a></span><a href="#">Observación de estrellas en el yacimiento del Árbol Fósil en Igea</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/culturas/" title="Culturas"
                           class="voc-active">Culturas</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="http://www.futuroenespanol.es/" title="Futuro en Español"
                               target="_blank">Futuro en Español</a></li><li><a href="/culturas/cine/" title="Cine"
                               target="_self">Cine</a></li><li><a href="/cartelera/" title="Cartelera"
                               target="_self">Cartelera</a></li><li><a href="/culturas/libros/" title="Libros"
                               target="_self">Libros</a></li><li><a href="/culturas/musica/" title="Música"
                               target="_self">Música</a></li><li><a href="/culturas/arte/" title="Arte"
                               target="_self">Arte</a></li><li><a href="http://www.tvr.es/" title="TVR"
                               target="_blank">TVR</a></li><li><a href="/culturas/tv/" title="Televisión"
                               target="_self">Televisión</a></li><li><a href="/guia-tv/" title="Programación TV"
                               target="_self">Programación TV</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>Observación de estrellas en el yacimiento del Árbol Fósil en Igea</h1><a href=""
                                       class="voc-link-related"></a><h2></h2><div class="voc-author-timesocial"><div><div class="voc-author-info"><author><a title=" L.R."
                                   class="voc-author"> L.R.</a><span class="voc-city"> LOGROÑO.  </span></author><time>                Sábado, 19 agosto 2017, 00:15
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="ae2a1a76-7ee3-11e7-a53f-6a6f3a07db49"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>La iniciativa &#039;Un paseo por el cielo de la Reserva de la Biosfera de La Rioja&#039; continúa con su programación de salidas astronómicas divulgativas durante el verano, y tendrá una nueva cita hoy a partir de las 22 horas en el yacimiento del Árbol Fósil de Igea, «donde hay un punto de observación astronómica porque presenta uno de los cielos más oscuros de La Rioja».
</p><p>Se trata de la tercera de las cuatro actividades de observación de estrellas que se organizan desde la Dirección General de Calidad Ambiental y Agua en emplazamientos de los valles del Leza, Jubera, Cidacos y Alhama vinculados a la astronomía.
</p><p> La programación concluirá el sábado 26 de agosto, en el Molino de Ocón, por el tradicional vínculo entre la agricultura y el cielo (seguimiento del calendario lunar).
</p><p>Esta iniciativa forma parte de las acciones impulsadas desde la Consejería de Medio Ambiente del Gobierno de La Rioja para dar a conocer el cielo nocturno.</p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/culturas/arte-musica-unidos-20170817005304-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="El arte y la música, unidos en el Würth">
                        El arte y la música, unidos en el Würth
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/culturas/tv/pagina-porno-xhamster-20170817134104-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="La página porno &#039;xHamster&#039; se ofrece a producir &#039;Sense8&#039;">
                        La página porno &#039;xHamster&#039; se ofrece a producir &#039;Sense8&#039;
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/culturas/cine/seduccion-feminista-sofia-20170818004714-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="&#039;La seducción&#039; feminista de Sofia Coppola y &#039;La Torre Oscura&#039;, en cartelera">
                        &#039;La seducción&#039; feminista de Sofia Coppola y &#039;La Torre Oscura&#039;, en cartelera
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/culturas/tv/actor-encarnaba-villano-20170816012243-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El actor que encarnaba al villano de &#039;Lazy Town&#039;, curado de su cáncer de páncreas">
                        El actor que encarnaba al villano de &#039;Lazy Town&#039;, curado de su cáncer de páncreas
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.larioja.com/culturas/musica/spotify-elimina-bandas-supremacistas-20170817161225-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Spotify elimina de su catálogo a las bandas supremacistas blancas">
                        Spotify elimina de su catálogo a las bandas supremacistas blancas
                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-msauto"><div id="robapaginas" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="ae2a1a76-7ee3-11e7-a53f-6a6f3a07db49" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="ae2a1a76-7ee3-11e7-a53f-6a6f3a07db49"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/culturas/rupnik-diocesis-riojana-20170812002317-ntvo.html" title="El Rupnik de la diócesis riojana" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201708/12/media/cortadas/26725991-U402215749Fi--984x468@La%20Rioja-LaRioja.jpg" class="lazy"
                                         alt="El Rupnik de la diócesis riojana"/><noscript><img src="http://static.larioja.com/www/multimedia/201708/12/media/cortadas/26725991-U402215749Fi--984x468@La%20Rioja-LaRioja.jpg" alt="El Rupnik de la diócesis riojana"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/culturas/rupnik-diocesis-riojana-20170812002317-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Rupnik de la diócesis riojana">
                                El Rupnik de la diócesis riojana
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/culturas/zigalas-face-santo-20170812002318-ntvo.html" title="Los Zigalas, Ass Face y El Santo Matrimonio, en el Briñas Rock" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201708/12/media/cortadas/26725761-U4022157494sH--984x468@La%20Rioja-LaRioja.jpg" class="lazy"
                                         alt="Los Zigalas, Ass Face y El Santo Matrimonio, en el Briñas Rock"/><noscript><img src="http://static.larioja.com/www/multimedia/201708/12/media/cortadas/26725761-U4022157494sH--984x468@La%20Rioja-LaRioja.jpg" alt="Los Zigalas, Ass Face y El Santo Matrimonio, en el Briñas Rock"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/culturas/zigalas-face-santo-20170812002318-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Los Zigalas, Ass Face y El Santo Matrimonio, en el Briñas Rock">
                                Los Zigalas, Ass Face y El Santo Matrimonio, en el Briñas Rock
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/culturas/valdezcaray-acoge-noche-20170812002319-ntvo.html" title="Valdezcaray acoge esta noche la segunda edición de &#039;Somos Estrellas&#039;" class="voc-horizontal voc-img-link"><img src="//static.larioja.com/squido/latest/assets/images/placeholders/larioja-placeholder.png" alt="Valdezcaray acoge esta noche la segunda edición de &#039;Somos Estrellas&#039;"/></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/culturas/valdezcaray-acoge-noche-20170812002319-ntvo.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Valdezcaray acoge esta noche la segunda edición de &#039;Somos Estrellas&#039;">
                                Valdezcaray acoge esta noche la segunda edición de &#039;Somos Estrellas&#039;
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://www.larioja.com/culturas/pablo-sainz-villegas-20170812130816-nt.html" title="Pablo Sáinz Villegas, el guitarrista que quiere conectar y humanizar al mundo" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201708/12/media/cortadas/villegas-kRlF--984x468@La%20Rioja.jpg" class="lazy"
                                         alt="Pablo Sáinz Villegas, el guitarrista que quiere conectar y humanizar al mundo"/><noscript><img src="http://static.larioja.com/www/multimedia/201708/12/media/cortadas/villegas-kRlF--984x468@La%20Rioja.jpg" alt="Pablo Sáinz Villegas, el guitarrista que quiere conectar y humanizar al mundo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/culturas/pablo-sainz-villegas-20170812130816-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Pablo Sáinz Villegas, el guitarrista que quiere conectar y humanizar al mundo">
                                Pablo Sáinz Villegas, el guitarrista que quiere conectar y humanizar al mundo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w980 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "larioja.com", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=larioja.com&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "larioja.com", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=larioja.com&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas_dos" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/arte-musica-wurth-20170817102109-ga.html" class="voc-horizontal voc-img-icon-link" alt="Arte y música en el Würth"><img src="http://static.larioja.com/www/multimedia/201708/17/media/cortadas/wurth-museo-suena(21)-knB--739x455@La%20Rioja.jpg" alt="Arte y música en el Würth"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/culturas/arte-musica-wurth-20170817102109-ga.html" class="voc-text-link" title="Arte y música en el Würth" alt="Arte y música en el Würth">
                                    Arte y música en el Würth
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/la-rioja/fiestas/fiestas-roque-galilea-20170812143029-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fiestas de San Roque de Galilea"><img src="http://static.larioja.com/www/multimedia/201708/12/media/cortadas/galilea-chupinazo(18)-kgE--739x455@La%20Rioja.jpg" alt="Fiestas de San Roque de Galilea"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/la-rioja/fiestas/fiestas-roque-galilea-20170812143029-ga.html" class="voc-text-link" title="Fiestas de San Roque de Galilea" alt="Fiestas de San Roque de Galilea">
                                    Fiestas de San Roque de Galilea
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/comarcas/calahorra/merced-viento-calahorra-20170812142545-ga.html" class="voc-horizontal voc-img-icon-link" alt="A merced del viento en Calahorra"><img src="http://static.larioja.com/www/multimedia/201708/12/media/cortadas/globos-calahorra(37)-kbOE--739x455@La%20Rioja.jpg" alt="A merced del viento en Calahorra"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/comarcas/calahorra/merced-viento-calahorra-20170812142545-ga.html" class="voc-text-link" title="A merced del viento en Calahorra" alt="A merced del viento en Calahorra">
                                    A merced del viento en Calahorra
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/comarcas/torrecilla-cameros-celebra-fiesta-solidaridad-20170812191625-ga.html" class="voc-horizontal voc-img-icon-link" alt="Torrecilla en Cameros celebra la Fiesta de la Solidaridad"><img src="http://static.larioja.com/www/multimedia/201708/12/media/cortadas/fiesta-torrecilla%20(1)-kWyH--739x455@La%20Rioja.jpg" alt="Torrecilla en Cameros celebra la Fiesta de la Solidaridad"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/comarcas/torrecilla-cameros-celebra-fiesta-solidaridad-20170812191625-ga.html" class="voc-text-link" title="Torrecilla en Cameros celebra la Fiesta de la Solidaridad" alt="Torrecilla en Cameros celebra la Fiesta de la Solidaridad">
                                    Torrecilla en Cameros celebra la Fiesta de la Solidaridad
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/beatles-emblema-lucha-contra-5539440349001-20170812150805-vi.html" title="Los Beatles, emblema de la lucha contra el crecimiento urbanístico en Mongolia" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5539426451001_5539418361001-vs.jpg?pubId=86746484001&amp;videoId=5539440349001" alt="Los Beatles, emblema de la lucha contra el crecimiento urbanístico en Mongolia"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:22</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/culturas/beatles-emblema-lucha-contra-5539440349001-20170812150805-vi.html" class="voc-text-link" title="Los Beatles, emblema de la lucha contra el crecimiento urbanístico en Mongolia">Los Beatles, emblema de la lucha contra el crecimiento urbanístico en Mongolia</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/festival-sonorama-cumple-anos-5539467357001-20170812170815-vi.html" title="El Festival Sonorama cumple 20 años" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5539466337001_5539463706001-vs.jpg?pubId=86746484001&amp;videoId=5539467357001" alt="El Festival Sonorama cumple 20 años"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>02:21</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/culturas/festival-sonorama-cumple-anos-5539467357001-20170812170815-vi.html" class="voc-text-link" title="El Festival Sonorama cumple 20 años">El Festival Sonorama cumple 20 años</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/actriz-terele-pavez-fallece-5539468411001-20170812170805-vi.html" title="La actriz Terele Pávez fallece a los 78 años" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5539472065001_5539462096001-vs.jpg?pubId=86746484001&amp;videoId=5539468411001" alt="La actriz Terele Pávez fallece a los 78 años"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:16</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/culturas/actriz-terele-pavez-fallece-5539468411001-20170812170805-vi.html" class="voc-text-link" title="La actriz Terele Pávez fallece a los 78 años">La actriz Terele Pávez fallece a los 78 años</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/mundo-cine-despide-terele-5539505853001-20170812190805-vi.html" title="El mundo del cine se despide de Terele Pávez" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5539503547001_5539487896001-vs.jpg?pubId=86746484001&amp;videoId=5539505853001" alt="El mundo del cine se despide de Terele Pávez"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:47</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/culturas/mundo-cine-despide-terele-5539505853001-20170812190805-vi.html" class="voc-text-link" title="El mundo del cine se despide de Terele Pávez">El mundo del cine se despide de Terele Pávez</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.larioja.com/culturas/ayuntamiento-logrones-destina-20170812002319-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Ayuntamiento logroñés destina 30.250 euros al MUWI La Rioja Fest</span></span></a><a class="voc-articles-right" href="http://www.larioja.com/culturas/tv/ofrecio-250000-dolares-20170812002317-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              HBO ofreció 250.000 dólares a los &#039;hackers&#039;</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.larioja.com/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.larioja.com/la-rioja/"
                           title="La Rioja">La Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/logrono/"
                           title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.larioja.com/logrono/logrono-es-deporte"
                                   title="Logroño es deporte">Logroño es deporte</a></h4><h4><a href="http://www.larioja.com/logrono/san-mateo/"
                                   title="San Mateo">San Mateo</a></h4><h4><a href="http://www.larioja.com/logrono/san-bernabe/"
                                   title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/comarcas/"
                           title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.larioja.com/la-rioja/fiestas/"
                                   title="Fiestas">Fiestas</a></h4><h4><a href="http://www.larioja.com/comarcas/calahorra/"
                                   title="Calahorra">Calahorra</a></h4><h4><a href="http://www.larioja.com/comarcas/arnedo/"
                                   title="Arnedo">Arnedo</a></h4><h4><a href="http://www.larioja.com/comarcas/haro/"
                                   title="Haro">Haro</a></h4><h4><a href="http://www.larioja.com/comarcas/alfaro/"
                                   title="Alfaro">Alfaro</a></h4><h4><a href="http://www.larioja.com/comarcas/najera/"
                                   title="Nájera">Nájera</a></h4><h4><a href="http://www.larioja.com/comarcas/santo-domingo/"
                                   title="Santo Domingo">Santo Domingo</a></h4><h4><a href="http://www.larioja.com/comarcas/cervera/"
                                   title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu05"></i></h3><hgroup id="linkmainsubmenu05" class="collapse"><h4><a href="http://www.larioja.com/deportes/futbol/segunda-b-riojana/"
                                   title="Segunda B">Segunda B</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/tercera-riojana/"
                                   title="Tercera">Tercera</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/"
                                   title="Más futbol">Más futbol</a></h4><h4><a href="http://www.larioja.com/deportes/balonmano/"
                                   title="Balonmano">Balonmano</a></h4><h4><a href="http://www.larioja.com/deportes/baloncesto/"
                                   title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.larioja.com/deportes/pelota/"
                                   title="Pelota">Pelota</a></h4><h4><a href="http://www.larioja.com/deportes/motor/formula-1/"
                                   title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.larioja.com/deportes/motor/motociclismo/"
                                   title="Motos">Motos</a></h4><h4><a href="http://www.larioja.com/deportes/ciclismo/"
                                   title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.larioja.com/deportes/tenis/"
                                   title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                           title="Vino">Vino</a></h3></li><li><h3><a href="http://www.larioja.com/nacional/"
                           title="España">España</a></h3></li><li><h3><a href="http://www.larioja.com/internacional/"
                           title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.larioja.com/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.larioja.com/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.larioja.com/sociedad/"
                           title="Sociedad">Sociedad</a></h3></li><li><h3><a href="http://www.larioja.com/gente-estilo/"
                           title="Gente">Gente</a></h3></li><li><h3><a href="http://www.larioja.com/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://www.degustalarioja.com/"
                           title="Degusta">Degusta</a></h3></li><li><h3><a href="http://www.larioja.com/tecnologia/"
                           title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu015"></i></h3><hgroup id="linkmainsubmenu015" class="collapse"><h4><a href="http://innovando.larioja.com"
                                   title="Innovando">Innovando</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/motor/"
                           title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                           title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.larioja.com/fotos/"
                           title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.larioja.com/videos/"
                           title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.larioja.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://proyectos.larioja.com/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="http://canales.larioja.com/visitas/" title="Visitas">Visitas</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="http://www.larioja.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3><h3><a href="http://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.larioja.com" title="Directorio de empresas">Directorio de empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.larioja.com/squido/1.0.116/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.3.2/vam.js');
        app.load('//static.vocento.com/video-player/1.0.15/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.5/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.15/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.2/related.js');    });
</script></body></html>