<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>«Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney» | La Rioja</title><meta name="title" content="«Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney»"/><meta name="description" content="El psicólogo experto en menores, Javier Urra, aborda hoy los retos de la psicología con niños y jóvenes en el Auditorio Municipal y presenta su último libro, &#039;La triple "/><meta name="keywords" content="chicos, forjado, sociedad, creen, vida, parque, disney"/><meta name="news_keywords" content="chicos, forjado, sociedad, creen, vida, parque, disney"/><meta name="DC.date.issued"
          content="2018-02-08T10:20:14+01:00"/><meta name="date"
          content="2018-02-08T10:20:14+01:00"/><link rel="canonical" href="http://www.larioja.com/culturas/chicos-forjado-sociedad-20180208003621-ntvo.html"/><meta name="robots"
          content="index,follow"/><link rel="amphtml"
              href="http://www.larioja.com/culturas/chicos-forjado-sociedad-20180208003621-ntvo_amp.html"/><!-- meta OG --><meta property="og:site_name" content="La Rioja"/><meta property="og:url" content="http://www.larioja.com/culturas/chicos-forjado-sociedad-20180208003621-ntvo.html"/><meta property="og:description" content="El psicólogo experto en menores, Javier Urra, aborda hoy los retos de la psicología con niños y jóvenes en el Auditorio Municipal y presenta su último libro, &#039;La triple "/><meta property="og:image"
            content="http://static.larioja.com/www/multimedia/201802/08/media/cortadas/javier-urra-U4022157496LE--624x385@La%20Rioja-LaRioja.jpg"/><meta property="og:image:width" content="624"/><meta property="og:image:height" content="385"/><meta property="og:type" content="article"/><meta property="og:title" content="«Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney»"/><meta property="article:author" content=""/><meta property="article:publisher"
          content="https://www.facebook.com/DiarioLaRioja"/><meta property="article:section" content="culturas"/><meta property="article:published_time"
          content="2018-02-08T10:20:14+01:00"/><meta property="article:modified_time" content="2018-02-08T10:20:14+01:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@lariojacom"/><meta name="twitter:creator" content=""/><meta name="twitter:title" content="«Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney»"/><meta name="twitter:description" content="El psicólogo experto en menores, Javier Urra, aborda hoy los retos de la psicología con niños y jóvenes en el Auditorio Municipal y presenta su último libro, &#039;La triple "/><meta name="twitter:image"
                content="http://static.larioja.com/www/multimedia/201802/08/media/cortadas/javier-urra-U4022157496LE--624x385@La%20Rioja-LaRioja.jpg"/><meta name="twitter:image:alt" content=""/><link rel="stylesheet" href="//static1.larioja.com/squido/3.9.2/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.1.12/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'culturas';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = '-los-chicos-se-han-forjado-hoy-una-sociedad-donde-creen-que-la-vida-es-un-parque-disney-';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'marcelino-izquierdo';
    window.voc_or = 'volcado';
    window.voc_pr = 1;
        window.voc_fep = '20180208102014';
            window.voc_fem = '20180208102014';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = '';
    window.voc_idi = 'es';
    window.voc_ate = 'no';

</script><script src="//static.vocento.com/k68q7r4u5t/4.0.2/k68q7r4u5t.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobk17rj"
    data-legacy-chartbeat="larioja.com"
    data-legacy-inspectlet="1181168833"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MQNWG2');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.larioja.com/culturas/chicos-forjado-sociedad-20180208003621-ntvo.html"
      },
      "headline": "«Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney»",
      "datePublished": "2018-02-08T10:20:14+01:00",
      "dateModified": "2018-02-08T10:20:14+01:00",
      "author": {
        "@type": "Person",
        "name": "Marcelino Izquierdo"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static.larioja.com/www/multimedia/201802/08/media/cortadas/javier-urra-U4022157496LE--624x385@La%20Rioja-LaRioja.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "La Rioja",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.larioja.com/squido/latest/assets/images/larioja.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "El psicólogo experto en menores, Javier Urra, aborda hoy los retos de la psicología con niños y jóvenes en el Auditorio Municipal y presenta su último libro, &#039;La triple E&#039; "
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"/><link rel="shortcut icon" href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static3.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.larioja.com/squido/latest/assets/icons/la-rioja/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static.larioja.com/squido/latest/assets/icons/la-rioja/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static1.larioja.com/squido/latest/assets/icons/la-rioja/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static1.larioja.com/squido/latest/assets/icons/la-rioja/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.larioja.com/squido/latest/assets/icons/la-rioja/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static.larioja.com/squido/latest/assets/icons/la-rioja/largetile.png"/></head><body class="larioja"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQNWG2"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclarioja,voces/1/G.4--NS/123456789?pageName=&g=http://www.larioja.com/culturas/chicos-forjado-sociedad-20180208003621-ntvo.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=larioja&amp;name=culturas.los-chicos-se-han-forjado-hoy-una-sociedad-donde-creen-que-la-vida-es-un-parque-disney&amp;voc_site=larioja&amp;voc_se=culturas&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=los-chicos-se-han-forjado-hoy-una-sociedad-donde-creen-que-la-vida-es-un-parque-disney&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20180208102014&amp;voc_fem=20180208102014&amp;voc_or=volcado&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=no&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en La Rioja..."
               data-voc-krammer-term-all-words autofocus/><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more" data-voc-social-more><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="b3ad5a94-0c5f-11e8-a927-4e59940c427d"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de La Rioja en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo "><a href="http://www.larioja.com/"><img src="//static1.larioja.com/squido/latest/assets/images/larioja.svg"
                     alt="La Rioja"></a></div><a href="http://www.larioja.com/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="La Rioja: nuevas noticias en portada"><img src="//static1.larioja.com/squido/latest/assets/images/larioja-mini.svg"
         alt="La Rioja: nuevas noticias en portada"/><span data-voc-goto-home-bubble class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/culturas/">Culturas</a></span><a href="#">«Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney»</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top"
                     data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!--Sections--><div class="voc-sections" "><div data-voc-animated-underline><nav><h2 class="voc-region"><a href="/culturas/" title="Culturas" class="voc-active">Culturas</a></h2><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><h3><a href="http://www.futuroenespanol.es/" title="Futuro en Español"
                               target="_blank">Futuro en Español</a></h3></li><li><h3><a href="/culturas/cine/" title="Cine"
                               target="_self">Cine</a></h3></li><li><h3><a href="/cartelera/" title="Cartelera"
                               target="_self">Cartelera</a></h3></li><li><h3><a href="/culturas/libros/" title="Libros"
                               target="_self">Libros</a></h3></li><li><h3><a href="/culturas/musica/" title="Música"
                               target="_self">Música</a></h3></li><li><h3><a href="/culturas/arte/" title="Arte"
                               target="_self">Arte</a></h3></li><li><h3><a href="http://www.tvr.es/" title="TVR"
                               target="_blank">TVR</a></h3></li><li><h3><a href="/culturas/tv/" title="Televisión"
                               target="_self">Televisión</a></h3></li><li><h3><a href="/guia-tv/" title="Programación TV"
                               target="_self">Programación TV</a></h3></li></ul><span class="voc-underline"></span></nav></div><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></div><div data-voc-infinite-scroll><div id="posts"><div class="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><h1>«Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney»</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static.larioja.com/www/multimedia/201802/08/media/cortadas/javier-urra-U4022157496LE--624x385@La%20Rioja-LaRioja.jpg"
                        title=""
                        alt="«Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney»"><noscript><img src="//static.larioja.com/www/multimedia/201802/08/media/cortadas/javier-urra-U4022157496LE--624x385@La%20Rioja-LaRioja.jpg"
                             alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href=""
                                       class="voc-link-related"></a><h2>El psicólogo experto en menores, Javier Urra, aborda hoy los retos de la psicología con niños y jóvenes en el Auditorio Municipal y presenta su último libro, &#039;La triple E&#039; </h2><div class="voc-author-timesocial voc-author-timesocial--100vw"><figure class="voc-image-signature"><img data-original="http://www.larioja.com/comun/img/2014/autor/firmas-5343dbe40a371-foto.jpg" class="lazy" alt="Marcelino Izquierdo"/><noscript><img src="http://www.larioja.com/comun/img/2014/autor/firmas-5343dbe40a371-foto.jpg" alt="Marcelino Izquierdo"/></noscript></figure><div><div class="voc-author-info"><author><a title="MARCELINO IZQUIERDO"
                                            href="/autor/marcelino-izquierdo-311.html"
                                   class="voc-author">MARCELINO IZQUIERDO</a><a title="marcelinoizqui" href="https://twitter.com/marcelinoizqui" class="voc-twitter-tm"><i class="voc-icons twitter"></i></a><span class="voc-city">Logroño </span></author><time>                        Jueves, 8 febrero 2018, 10:20
                    </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="b3ad5a94-0c5f-11e8-a927-4e59940c427d"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Bajo el título &#039;Infancia, adolescencia y juventud. Visión e intervención desde la psicología&#039;, el psicólogo <strong>Javier Urra</strong>, también escritor, docente y experto en el universo del menor, abre hoy en el Auditorio Municipal logroñés (19.30 horas) las <strong>XIII Jornadas de Psicología en La Rioja, que organiza el Colegio Oficial de Psicólogos</strong>.</p><p><strong>-Desde su perspectiva, ¿qué aporta su profesión al ser humano en las primeras etapas de la vida?</strong></p><p>-La sociedad decía que los niños son el futuro y la psicología dice que no, que los niños son el presente y que los adultos somos lo que quedó del niño que fuimos. Los niños no son un concepto genérico, son diferenciales. La psicología ha demostrado que nos componemos de temperamento, que se hereda y no se modifica, de carácter, que es otra cosa y, como explicó Ortega y Gasset, es el yo y las circunstancias, y, por último, de la personalidad. Ahí es donde entra la psicohistoria, las vivencias de cada uno, que es lo que marca la unicidad del niño, del joven, del adulto. Para poner un ejemplo, nacen dos gemelos univitelinos y ambos tienen caracteres distintos: uno es llorón y el otro, no.</p><div class="voc-detail-summary"><p>
  «Muchos jóvenes piensan que saben tanto o más que sus padres por su mejor dominio digital»
  <span>javier urra </span></p></div><p><strong>-Desde hace muchas décadas, los psicólogos también abordan los problemas más graves por los que atraviesa el menor.</strong></p><p>-Estoy convencido de que la psicología debe implicarse todavía más en el ámbito del maltrato, tanto físico como emocional, psicológico, sutil, que destroza la autoestima y la valía personal. También nos ha enseñado lo que es la resiliencia, la capacidad de superar la tortura de todo tipo. Hay niños que han sido maltratados, que ha sufrido abusos sexuales y, lejos de convertirse en maltratadores o abusadores, son personas que se vuelcan en los demás porque, en algún punto del camino, han conocido el amor; el amor de pareja, de un ser querido, de una vocación profesional. Si pensamos en las palabras claves de la Academia de Psicología -pensar, sentir y hacer-, es esta última la que implica el compromiso de la persona, la solidaridad, la generosidad, la empatía, que se debe trabajar en niños y adolescentes.</p><p><strong>-¿Y cómo se enfrentan los profesionales a las situaciones donde los menores cometen delitos graves?</strong></p><p>-Acabamos de ver hechos como el doble crimen de una pareja de ancianos en Bilbao. Lo que persigue la psicología es explicar qué lleva a un chico a hacerse psicopático. No hablo de nacer asesino sino de hacerse insensible, escasamente empático, por qué se une un grupo cuya única razón de ser es la violencia. Los psicólogos no buscamos la defensa de los menores que han cometido un homicidio, sino entender las causas para poder prevenir este tipo de comportamientos, que es lo esencial. Es todo un reto, igual que enfrentarse al autismo, a la capacidad intelectual de cada niño... Estas son algunas cosas que la psicología ha hecho por los jóvenes y que, al mismo tiempo, ha aprendido de los jóvenes.</p><p><strong>-Son muchos los avances logrados por los psicólogos, pero el camino por recorrer aún se antoja infinito.</strong></p><p>-Ahora los niños, por ejemplo, permanecen varias horas al día enganchados a la Red y se comunican de mil maneras. Ahí surge un reto fundamental de dar una explicación al narcisismo, el culto al ego, la necesidad de ser conocido, la necesidad de conocer qué se mueve alrededor, la necesidad de estar en todo momento conectado. Hay que plantearse cómo afrontar el riesgo de la adicción, cómo enseñar a los niños a plantearse la importancia de la intimidad, el respeto a uno mismo, qué son el honor y la dignidad...</p><h3>Los celos entre los jóvenes</h3><p><strong>-Incluso, hay problemas de adultos que cada vez afectan más a los adolescentes, como ocurre con la violencia de género.</strong></p><p>-Hace poco estuve en el Senado debatiendo sobre esta cuestión, en la que influyen muchos factores, pero sobre todo los celos. En España, uno de cada tres jóvenes cree que los celos es una prueba inequívoca de amor. Tenemos chicas que nos dicen que se acuestan con su pareja y que no querrían hacerlo; no es que estén obligadas a hacerlo sino que piensan que si no se acuestan con su chico, éste se va a ir con otras. Todo esto hay que plantearlo en una sociedad que parece que mejora en muchos aspectos, aunque en otros tiene serios problemas. La psicología tiene retos a la hora de enseñar a los niños y a los jóvenes qué son los dilemas y cómo afrontarlos, ya que la vida es un dilema constante. También es necesario adecuar la educación en España para que los alumnos no se frustren tan rápido en todos los ámbitos y para que no tengamos un índice tan alto de suicidios entre los jóvenes, sobre todo entre mujeres. Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney.</p><section class="voc-ficha-detail voc-file-sports"><h4>Más</h4><ul class="voc-list-support"><li class="voc-list-default"><i class="voc-icons square"></i><a target="_self" title=""
       href="/culturas/proteccion-infancia-adolescencia-20180208003523-ntvo.html">
        Protección a la infancia y a la adolescencia
    </a></li></ul></section><p><strong>-España ha experimentado en las últimas cuatro décadas un drástico cambio de modelo social al que hay que unir el fenómeno de la globalización y las nuevas tecnologías. ¿Cómo lo ha notado la población menor?</strong></p><p>--La sociedad siempre está cambiando, menos mal. Antes prevalecía un sistema jerárquico del hombre sobre la mujer y sobre el hijo. Hoy, las nuevas tecnologías han hecho que cambie el criterio: cualquiera puede estar comunicado en cualquier lugar y a cualquier hora, y esto cambia sobremanera la percepción de la sociedad. Muchos jóvenes piensan que saben tanto o más que sus padres porque son tecnológicamente más digitales; sin embargo, hay temas que requieren de la experiencia, como saber cuáles son los valores, las virtudes, lo que está bien y lo que está mal. En definitiva, tener criterio sobre la corrupción, la droga, la prostitución... y eso sólo se consigue con los años.</p><h3>&#039;Escala de Estabilidad Emocional&#039;</h3><p><strong>-En definitiva, que hay vida más allá de Internet.</strong></p><p>-Muchas de las cosas fundamentales de este mundo sólo se aprenden en el contacto con la gente, piel con piel. Esas tertulias con los padres, con los abuelos, con los amigos, aquí en La Rioja, por ejemplo, al calor de unas chuletillas, no pueden perderse porque de ahí nace el roce, la ternura, el cariño, el respeto. Tú no te ves en el espejo porque tu mirada ya deforma lo que ves, distorsiona tu percepción. La gente se ve en los ojos del otro y esto es muy importante. Hay que explicar a los chavales que para pedir perdón tienen que mirar a los ojos del otro. Es necesario hablarles a los chicos del acoso escolar y qué actitud toman, si son valientes, si se implican o no. «Conócete a ti mismo», se decía en la Grecia clásica. En la actualidad tenemos herramientas como la neurociencia, pero debemos de tener claro que con un &#039;tac&#039; examinando el cerebro no se va a captar el sentido del humor del ser humano. Eso está en la mente y en el alma, una espiritualidad que va mucho más allá de lo meramente biológico.</p><p><strong>-Además, hoy presenta su nuevo libro.</strong></p><p>-Se titula &#039;La triple E&#039;, «Escala de Estabilidad Emocional». Se trata de un libro para adultos, un divertimento que sólo necesita dos cosas: sinceridad y un bolígrafo. Te vas a encontrar con dibujos, con frases que tienes que contestar... ¿Para qué?, pues para que te conozcas más y mejor, siempre que no te quieras engañar haciéndote trampas al solitario.</p></div><!--Topics--><div class="voc-newsletter "><span class="voc-newsletter__txt">Recibe nuestras newsletters en tu email</span><a href="https://areapersonal.larioja.com/servicios/newsletters.html#utm_source=www-larioja-portada-boton-superior-bajo-login&amp;utm_medium=boton&amp;utm_campaign=larioja-on-newsletters/servicios/newsletters.html"><button class="voc-newsletter__button">
                        Apúntate
                </button></a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><section
            class="voc-most-readed voc-most-readed--large-margins voc-detail voc-mt24 voc-most-readed--with-tabs voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://www.larioja.com/top-noticias/mas-vistos.html">Lo + leído</a></h3><br/><a class="voc-top" href="http://www.larioja.com/top-noticias/mas-vistos.html" title="Top 50">Top 50</a><nav class="voc-most-readed__tabs"><ul class="voc-most-readed__tabs-list"><li class="voc-most-readed__tab-item"><a href="#most-readed-site" data-toggle="tab">La Rioja</a></li><li class="voc-most-readed__tab-item active"><a href="#most-readed-section" data-toggle="tab">Culturas</a></li></ul></nav></header><div class="tab-content"><div id="most-readed-section" class="tab-pane fade in active"><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/culturas/erotico-apostol-santiago-20180207161229-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                   title="«Erótico» apóstol Santiago">
                                    «Erótico» apóstol Santiago
                                </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/culturas/chicos-forjado-sociedad-20180208003621-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                   title="«Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney»">
                                    «Los chicos se han forjado hoy una sociedad donde creen que la vida es un parque Disney»
                                </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/culturas/sueno-disenador-empieza-20180131004730-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                   title="«El sueño de cualquier diseñador que empieza es desfilar en la Samsung Ego»">
                                    «El sueño de cualquier diseñador que empieza es desfilar en la Samsung Ego»
                                </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/culturas/tiempo-prenaos-20180208003630-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                   title="Tiempo de preñaos">
                                    Tiempo de preñaos
                                </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.larioja.com/culturas/efervescentes-dias-cancan-20180208014002-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                   title="Los efervescentes días del cancán">
                                    Los efervescentes días del cancán
                                </a></h4></li></ul></div><div id="most-readed-site" class="tab-pane fade"><ul><li><span class="voc-number">1</span><h4><a href="//www.larioja.com/logrono/empieza-gran-construccion-20180207014300-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1"
                                       title="Empieza en Gran Vía, 31 la construcción de 28 pisos de lujo y un local comercial">
                                        Empieza en Gran Vía, 31 la construcción de 28 pisos de lujo y un local comercial
                                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//www.larioja.com/logrono/redada-antidroga-avenida-20180207135038-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2"
                                       title="Redada antidroga en avenida de Navarra">
                                        Redada antidroga en avenida de Navarra
                                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//www.larioja.com/nacional/investigan-presunta-violacion-20180208092445-ntrc.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3"
                                       title="Investigan si varios menores violaron a un niño de 9 años en un colegio de Jaén">
                                        Investigan si varios menores violaron a un niño de 9 años en un colegio de Jaén
                                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//www.larioja.com/comarcas/nieve-entierra-freskito-20180206181040-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4"
                                       title="La nieve entierra El Freskito de Valdezcaray hasta el tejado">
                                        La nieve entierra El Freskito de Valdezcaray hasta el tejado
                                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//www.degustalarioja.com/descubre/saturnino-ulargui-orgulloso-20180203004834-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5"
                                       title="La Dehesa del Muu se instala en Saturnino Ulargui">
                                        La Dehesa del Muu se instala en Saturnino Ulargui
                                    </a></h4></li></ul></div></div></section><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mb24 voc-h1000 voc-msauto"><div id="robapaginas" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="voc-w300 voc-mt4 voc-h1000 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><div class="hidden-xs hidden-sm voc-w300 voc-mt24 voc-mb24 voc-msauto"><div id="robapaginas_dos_local" data-voc-adver-displacement="auto"><div data-voc-vam data-voc-vam-position="robapaginas_dos_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#voc-comments" aria-expanded="false"><span data-voc-comments-count="b3ad5a94-0c5f-11e8-a927-4e59940c427d" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="voc-comments" class="collapse"><div id="comments-container"
             data-voc-comments
             data-voc-comments-stream-id="b3ad5a94-0c5f-11e8-a927-4e59940c427d"
             data-voc-comments-template-name="ppll2017"
             data-voc-comments-enabled-shared-providers="facebook"
             data-voc-comments-section="culturas"></div></div></div></div></div><div class="container voc-detail-modules-container"><!--Sponsored and Related news--><section class="voc-sponsored-related " data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><h3>Patrocinada</h3><article><div data-voc-vam data-voc-vam-position="boton_native"
         data-voc-vam-outofpage="false"
         ></div></article></div><!--Noticias relacionadas--><div class="voc-related col-xs-12 col-sm-9 col-md-9 col-lg-9 pull-right"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/culturas/libros/mujer-escalera-ganadora-20180201144556-ntrc.html" title="La generación que llegó demasiado tarde y demasiado pronto" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201802/01/media/cortadas/pedro-a-gonzalez-kVPC--300x186@RC.jpg" class="lazy"
                                         alt="La generación que llegó demasiado tarde y demasiado pronto"/><noscript><img src="http://static.larioja.com/www/multimedia/201802/01/media/cortadas/pedro-a-gonzalez-kVPC--300x186@RC.jpg" alt="La generación que llegó demasiado tarde y demasiado pronto"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/culturas/libros/mujer-escalera-ganadora-20180201144556-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="La generación que llegó demasiado tarde y demasiado pronto">
                                La generación que llegó demasiado tarde y demasiado pronto
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/culturas/musica/sainz-villegas-ficha-20180201185219-nt.html" title="Sáinz Villegas ficha por Sony" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201802/01/media/cortadas/villegas-kUNE--300x186@La%20Rioja.jpg" class="lazy"
                                         alt="Sáinz Villegas ficha por Sony"/><noscript><img src="http://static.larioja.com/www/multimedia/201802/01/media/cortadas/villegas-kUNE--300x186@La%20Rioja.jpg" alt="Sáinz Villegas ficha por Sony"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/culturas/musica/sainz-villegas-ficha-20180201185219-nt.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Sáinz Villegas ficha por Sony">
                                Sáinz Villegas ficha por Sony
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><article><figure><a href="http://www.larioja.com/culturas/cine/muere-reyes-abades-20180201232036-ntrc.html" title="Muere Reyes Abades, maestro de los efectos especiales" class="voc-horizontal voc-img-link"><img data-original="http://static.larioja.com/www/multimedia/201802/01/media/cortadas/reyes-abades-k6dF--300x186@RC.jpg" class="lazy"
                                         alt="Muere Reyes Abades, maestro de los efectos especiales"/><noscript><img src="http://static.larioja.com/www/multimedia/201802/01/media/cortadas/reyes-abades-k6dF--300x186@RC.jpg" alt="Muere Reyes Abades, maestro de los efectos especiales"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://www.larioja.com/culturas/cine/muere-reyes-abades-20180201232036-ntrc.html#ns_campaign=larioja&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Muere Reyes Abades, maestro de los efectos especiales">
                                Muere Reyes Abades, maestro de los efectos especiales
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="voc-recommendations voc-detail-modules-container" data-voc-related-content></section></div><div class="row no-gutters voc-sponsored-and-adv voc-sponsored-and-adv--detail"><div class="col-xs-12 col-sm-6 col-md-8"><div class="voc-sponsored-content voc-sponsored-content--two-modules"><header class="voc-sponsored-content__header"><div class="voc-sponsored-content__title-container"><h4 class="voc-sponsored-content__title">Contenido Patrocinado</h4></div></header><div class="voc-sponsored-content__container"><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_dos"
         data-voc-vam-outofpage="false"
         ></div></div><div class="voc-sponsored-content__item"><div data-voc-vam data-voc-vam-position="boton_native_tres"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><div class="col-xs-12 col-sm-6 col-md-4"><div class="voc-advertising voc-adver-inter-text "><div class="voc-bggray "><div id="robapaginas_dos" class="voc-w300 voc-h250 voc-mt4 voc-mb4 voc-msauto"><div data-voc-vam data-voc-vam-position="robapaginas_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/alfombra-roja-premios-goya-imagenes-20180203194254-garc.html" class="voc-horizontal voc-img-icon-link" alt="La alfombra roja de los Premios Goya, en imágenes"><img src="http://static.larioja.com/www/multimedia/201802/03/media/cortadas/1404316120-kQlD--739x455@RC.jpg" alt="La alfombra roja de los Premios Goya, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/culturas/alfombra-roja-premios-goya-imagenes-20180203194254-garc.html" class="voc-text-link" title="La alfombra roja de los Premios Goya, en imágenes" alt="La alfombra roja de los Premios Goya, en imágenes">
                                    La alfombra roja de los Premios Goya, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/premiados-edicion-premios-goya-imagenes-20180203230211-garc.html" class="voc-horizontal voc-img-icon-link" alt="Los premiados en la 32 edición de los premios Goya, en imágenes"><img src="http://static.larioja.com/www/multimedia/201802/04/media/cortadas/coixet3-kxiF--739x455@RC.jpg" alt="Los premiados en la 32 edición de los premios Goya, en imágenes"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.larioja.com/culturas/premiados-edicion-premios-goya-imagenes-20180203230211-garc.html" class="voc-text-link" title="Los premiados en la 32 edición de los premios Goya, en imágenes" alt="Los premiados en la 32 edición de los premios Goya, en imágenes">
                                    Los premiados en la 32 edición de los premios Goya, en imágenes
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://digitales.larioja.com/la-rioja/agenda-digital-rioja-parte-20180201191344-ga.html" class="voc-horizontal voc-img-icon-link" alt="Agenda Digital de La Rioja (2ª parte)"><img src="http://static.larioja.com/digitales/multimedia/201711/07/media/cortadas/agenda-digital2(23)-k8wD--739x455@La%20Rioja.jpg" alt="Agenda Digital de La Rioja (2ª parte)"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://digitales.larioja.com/la-rioja/agenda-digital-rioja-parte-20180201191344-ga.html" class="voc-text-link" title="Agenda Digital de La Rioja (2ª parte)" alt="Agenda Digital de La Rioja (2ª parte)">
                                    Agenda Digital de La Rioja (2ª parte)
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://digitales.larioja.com/la-rioja/agenda-digital-rioja-20180201191015-ga.html" class="voc-horizontal voc-img-icon-link" alt="Agenda Digital de La Rioja"><img src="http://static.larioja.com/digitales/multimedia/201711/07/media/cortadas/agenda-digital(28)-k5UE--739x455@La%20Rioja.jpg" alt="Agenda Digital de La Rioja"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://digitales.larioja.com/la-rioja/agenda-digital-rioja-20180201191015-ga.html" class="voc-text-link" title="Agenda Digital de La Rioja" alt="Agenda Digital de La Rioja">
                                    Agenda Digital de La Rioja
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/corresponsales-guerra-cancer-mama-5723973877001-20180201160205-vi.html" title="Corresponsales de guerra en el cáncer de mama, el lado humano de la enfermedad" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5724053507001_5724045568001-vs.jpg?pubId=86746484001&amp;videoId=5723973877001" alt="Corresponsales de guerra en el cáncer de mama, el lado humano de la enfermedad"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:53</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/culturas/corresponsales-guerra-cancer-mama-5723973877001-20180201160205-vi.html" class="voc-text-link" title="Corresponsales de guerra en el cáncer de mama, el lado humano de la enfermedad">Corresponsales de guerra en el cáncer de mama, el lado humano de la enfermedad</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/exposicion-increible-gogh-sevilla-5723968639001-20180201160204-vi.html" title="La exposición más increíble de Van Gogh, en Sevilla" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5724089541001_5724084667001-vs.jpg?pubId=86746484001&amp;videoId=5723968639001" alt="La exposición más increíble de Van Gogh, en Sevilla"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:06</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/culturas/exposicion-increible-gogh-sevilla-5723968639001-20180201160204-vi.html" class="voc-text-link" title="La exposición más increíble de Van Gogh, en Sevilla">La exposición más increíble de Van Gogh, en Sevilla</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/arranca-salon-moda-flamenca-5724157942001-20180201180214-vi.html" title="Arranca el Salón de la Moda Flamenca" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5724155004001_5724149376001-vs.jpg?pubId=86746484001&amp;videoId=5724157942001" alt="Arranca el Salón de la Moda Flamenca"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>00:29</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/culturas/arranca-salon-moda-flamenca-5724157942001-20180201180214-vi.html" class="voc-text-link" title="Arranca el Salón de la Moda Flamenca">Arranca el Salón de la Moda Flamenca</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.larioja.com/culturas/cuaderno-sara-hilo-invisible-5724352844001-20180202090205-vi.html" title="&quot;El cuaderno de Sara&quot; y &quot;El hilo invisible&quot; llegan hoy a los cines" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201802/78527749001_5724626094001_5724625869001-vs.jpg?pubId=86746484001&amp;videoId=5724352844001" alt="&quot;El cuaderno de Sara&quot; y &quot;El hilo invisible&quot; llegan hoy a los cines"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:17</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.larioja.com/culturas/cuaderno-sara-hilo-invisible-5724352844001-20180202090205-vi.html" class="voc-text-link" title="&quot;El cuaderno de Sara&quot; y &quot;El hilo invisible&quot; llegan hoy a los cines">&quot;El cuaderno de Sara&quot; y &quot;El hilo invisible&quot; llegan hoy a los cines</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://www.larioja.com/culturas/proteccion-infancia-adolescencia-20180208003523-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Protección a la infancia y a la adolescencia</span></span></a><a class="voc-articles-right" href="http://www.larioja.com/culturas/musica/kylie-minogue-actuara-20180208113929-ntrc.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Kylie Minogue actuará en un concierto íntimo en la Sala Bikini el 16 de marzo</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-larioja"><a href="http://www.larioja.com">La Rioja</a></div><div class="voc-copyadd"><span class="voc-copy">© larioja.com</span><address>Calle Vara de Rey número 74, Bajo. Logroño. </address></div><ul class="voc-social list-inline"><li><a href="https://www.facebook.com/DiarioLaRioja" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="https://twitter.com/lariojacom" target="_blank" class="voc-twitter" title="Twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="https://www.instagram.com/lariojacom/" target="_blank" class="voc-instagram" title="instagram"><i
                        class="voc-icons instagram"></i></a></li><li><a href="http://www.larioja.com/whatsapp.html" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias</a></li><li><a href="https://www.pisocompartido.com/" target="_blank" title="Piso Compartido">Piso Compartido</a></li><li><a href="https://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.larioja.com/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.larioja.com/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://canales.larioja.com/riojamedios/" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.larioja.com/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/"
          method="get"><input type="search" data-voc-krammer-term-all-words/><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.larioja.com/"
                               title="Portada">Portada</a></h3></li><li><h3><a href="http://www.larioja.com/la-rioja/"
                               title="La Rioja">La Rioja</a></h3></li><li><h3><a href="http://www.larioja.com/logrono/"
                               title="Logroño">Logroño</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.larioja.com/logrono/san-mateo/"
                                       title="San Mateo">San Mateo</a></h4><h4><a href="http://www.larioja.com/logrono/san-bernabe/"
                                       title="San Bernabé">San Bernabé</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/comarcas/"
                               title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.larioja.com/la-rioja/fiestas/"
                                       title="Fiestas">Fiestas</a></h4><h4><a href="http://www.larioja.com/comarcas/calahorra/"
                                       title="Calahorra">Calahorra</a></h4><h4><a href="http://www.larioja.com/comarcas/arnedo/"
                                       title="Arnedo">Arnedo</a></h4><h4><a href="http://www.larioja.com/comarcas/haro/"
                                       title="Haro">Haro</a></h4><h4><a href="http://www.larioja.com/comarcas/alfaro/"
                                       title="Alfaro">Alfaro</a></h4><h4><a href="http://www.larioja.com/comarcas/najera/"
                                       title="Nájera">Nájera</a></h4><h4><a href="http://www.larioja.com/comarcas/santo-domingo/"
                                       title="Santo Domingo">Santo Domingo</a></h4><h4><a href="http://www.larioja.com/comarcas/cervera/"
                                       title="Cervera">Cervera</a></h4></hgroup></li><li><h3><a href="http://especial.larioja.com/20aniversario/"
                               title="20 años">20 años</a></h3></li><li><h3><a href="http://www.larioja.com/deportes/"
                               title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://www.larioja.com/deportes/futbol/segunda-b-riojana/"
                                       title="Segunda B">Segunda B</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/tercera-riojana/"
                                       title="Tercera">Tercera</a></h4><h4><a href="http://www.larioja.com/deportes/futbol/"
                                       title="Más futbol">Más futbol</a></h4><h4><a href="http://www.larioja.com/deportes/balonmano/"
                                       title="Balonmano">Balonmano</a></h4><h4><a href="http://www.larioja.com/deportes/baloncesto/"
                                       title="Baloncesto">Baloncesto</a></h4><h4><a href="http://www.larioja.com/deportes/pelota/"
                                       title="Pelota">Pelota</a></h4><h4><a href="http://www.larioja.com/deportes/motor/formula-1/"
                                       title="Fórmula 1">Fórmula 1</a></h4><h4><a href="http://www.larioja.com/deportes/motor/motociclismo/"
                                       title="Motos">Motos</a></h4><h4><a href="http://www.larioja.com/deportes/ciclismo/"
                                       title="Ciclismo">Ciclismo</a></h4><h4><a href="http://www.larioja.com/deportes/tenis/"
                                       title="Tenis">Tenis</a></h4></hgroup></li><li><h3><a href="http://www.lomejordelvinoderioja.com/"
                               title="Vino">Vino</a></h3></li><li><h3><a href="http://www.larioja.com/nacional/"
                               title="España">España</a></h3></li><li><h3><a href="http://www.larioja.com/internacional/"
                               title="Mundo">Mundo</a></h3></li><li><h3><a href="http://www.larioja.com/economia/"
                               title="Economía">Economía</a></h3></li><li><h3><a href="http://www.larioja.com/culturas/"
                               title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.larioja.com/sociedad/"
                               title="Sociedad">Sociedad</a></h3></li><li><h3><a href="http://www.larioja.com/gente-estilo/"
                               title="Gente">Gente</a></h3></li><li><h3><a href="http://www.larioja.com/planes/"
                               title="Planes">Planes</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu014"></i></h3><hgroup id="linkmainsubmenu014" class="collapse"><h4><a href="http://www.larioja.com/planes/canal-esqui/"
                                       title="Canal Esquí">Canal Esquí</a></h4></hgroup></li><li><h3><a href="http://www.degustalarioja.com/"
                               title="Degusta">Degusta</a></h3></li><li><h3><a href="http://www.larioja.com/tecnologia/"
                               title="Tecnología">Tecnología</a><i class="voc-icons downArrow" data-toggle="collapse"
                               data-target="#linkmainsubmenu016"></i></h3><hgroup id="linkmainsubmenu016" class="collapse"><h4><a href="http://innovando.larioja.com"
                                       title="Innovando">Innovando</a></h4></hgroup></li><li><h3><a href="http://www.larioja.com/motor/"
                               title="Motor">Motor</a></h3></li><li><h3><a href="http://blogs.larioja.com/"
                               title="Blogs">Blogs</a></h3></li><li><h3><a href="http://www.larioja.com/fotos/"
                               title="Fotos">Fotos</a></h3></li><li><h3><a href="http://www.larioja.com/videos/"
                               title="Vídeos">Vídeos</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://www.larioja.com/cartelera/" title="Cartelera">Cartelera</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/farmacias-larioja/" title="Farmacias">Farmacias</a></h3></li><li><h3><a href="http://www.larioja.com/promociones/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/felicidades/" title="Cumpleaños">Cumpleaños</a></h3></li><li><h3><a href="http://canales.larioja.com/visitas/" title="Visitas">Visitas</a></h3></li><li><h3><a href="https://suscripciones.larioja.com/" title="Suscripciones">Suscripciones</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/sorteos/" title="Loterías">Loterías</a></h3></li><li><h3><a href="http://www.larioja.com/guia-tv/" title="Programación TV">Programación TV</a></h3></li><li><h3><a href="http://www.larioja.com/servicios/info-util-larioja.html" title="Info útil">Info útil</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://esquelas.larioja.com/" title="Esquelas">Esquelas</a></h3><h3><a href="https://oferplan.larioja.com/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/la-rioja" title="Coches">Coches</a></h3><h3><a href="https://www.pisos.com/viviendas/la_rioja/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_la-rioja/" title="Empleo">Empleo</a></h3><h3><a href="http://empresas.larioja.com" title="Directorio de empresas">Directorio de empresas</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.1.12/vendors.js"></script><script src="//static.vocento.com/voonto/1.1.12/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static1.larioja.com/squido/3.9.2/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201801230754');
        app.load('//static.vocento.com/paywall/1.0.23/paywall.js');        app.load('//static.vocento.com/vam/3.7.12/vam.js');        app.load('//static.vocento.com/video-player/1.1.1/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.10/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.20/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.1.0/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/2.0.1/comments.js');
        });
        app.load('//static.vocento.com/related-content/1.0.3/related.js');
        });
</script><div class="voc-cookie-message voc-cookie-message--hidden animated" data-voc-cookies-advice><div class="voc-cookie-message__container"><span class="voc-cookie-message__notice">
      Utilizamos “cookies” propias y de terceros para elaborar información estadística y mostrarle publicidad, contenidos y servicios personalizados a través del análisis de su navegación. Si continúa navegando acepta su uso. <a title="Si desea más información pinche aquí" href="http://www.vocento.com/politica-cookies/" target="_blank">Más información y cambio de configuración.</a></span><button type="button" class="voc-cookie-message__button" data-voc-cookies-advice-close>Aceptar</button></div></div></body></html>